Index du Forum » » Clim Panne, dépannage, maintenance » » [Résolu] - dépannage LG
Auteur[Résolu] - dépannage LG
oxtar
307  
    
 Membre averti

oxtar
  Posté : 29-09-2011 18:27

Salut à tous,

J'étais en dépannage ce jour sur un mono split LG inverter, et j'ai pas tout compris :paf
Sur ces magnifiques machines l'alimentation de l'UE ce fait par l'UI, donc jusqu'a la ok, quand l'ui est en demande je meretrouve avec mon compresseur qui ne démarre pas, et là se qui ma surpris, c'est que je me retrouve avec du 220 sur U/V/W ET aucune tension entre U-V/ V-W/ U-W/...
C'est la que je ne comprend pas, d'une la logique voudrait que j'ai une tension plus faible étant donnée que je suis en phase de démarrage !
Si qu'elqu'un peut m'éclaircir , en plus le fait de ne pas avoir de tension entre les 3 bornes, j'ai controlé la valeur des enroulements cp ils on l'air bon, et égaux.
Du coup je n'arrive pas a savoir si c'est la carte ipm, le cp , ou la carte ui qui me bloquerai quelques chose??
De toute facon est ce que mon cp peut tourné à 220v???

Merci pour vos réponse

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 29-09-2011 18:50

As tu un code panne? Par contre je ne pige pas l'histoire du 220v en amont mais pas en aval, ce qui est peut ètre logique si tu n'est pas en demande de froid? Et bien sur, un comp peut tourner en 220v. Il faut ètre patient lors d'une mise en service, mettre en mode froid par exemple et attendre de voir ce qui se passe, et verifier si tu as tout bien fait: test d'étanchéité, tirage au vide, complement de gaz si necessaire,relevé des reference et poids de gaz etc....Tu as peut-ètre un mauvais cablage entre les deux unités?.A+ pour la suite.

Pat

  Profil  

  


  Posté : 29-09-2011 19:38

bsr comme le dit PL as tu un code defaut?

  
cedfr79
320  
    

cedfr79
  Posté : 29-09-2011 20:08

brancher un compresseur inverter sur du 220 oublie pas le condensateur de démarrage ;)

pour faire du froid il faut faire du chaud

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 29-09-2011 20:51

j'ai du mal m'expliqué, c'est un dépannage :paf donc la clim a deja tourné, et pas moi qui est fais la mise en service, et non pas de code défaut.
A moins qu'il y est une manip à faire pour le visualiser?
Pour faire simple mon cp ne tourne pas, pourtant j'ai du 220v sortie de carte ipm, ce qui me parait bizarre au moment du démarrage...
autre chose que je ne comprend pas entre les bornes U V W et la terre, j'ai du 220 et entre chacune d'entre elle je n'est rien..
est ce que pour vous il est possible que lka carte ipm soit hs, et que je retrouve le 220 du secteur sur ma sortie de carte ipm comme si le courant passerait tout droit .
Et si c'est le cas pourquoi mon cp ne réagi pas au 220v? ca confirme la carte ipm hs et le fait que je retrouve le 220 du secteur au borne de mon cp, mais en fait alimenté par la même phase, donc pas du triphasé en realité, du 220 pas déphasé, en fait vulgaire monophasé..
désolé dur à expliqué

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 29-09-2011 20:51

j'ai du mal m'expliqué, c'est un dépannage :paf donc la clim a deja tourné, et pas moi qui est fais la mise en service, et non pas de code défaut.
A moins qu'il y est une manip à faire pour le visualiser?
Pour faire simple mon cp ne tourne pas, pourtant j'ai du 220v sortie de carte ipm, ce qui me parait bizarre au moment du démarrage...
autre chose que je ne comprend pas entre les bornes U V W et la terre, j'ai du 220 et entre chacune d'entre elle je n'est rien..
est ce que pour vous il est possible que lka carte ipm soit hs, et que je retrouve le 220 du secteur sur ma sortie de carte ipm comme si le courant passerait tout droit .
Et si c'est le cas pourquoi mon cp ne réagi pas au 220v? ca confirme la carte ipm hs et le fait que je retrouve le 220 du secteur au borne de mon cp, mais en fait alimenté par la même phase, donc pas du triphasé en realité, du 220 pas déphasé, en fait vulgaire monophasé..
désolé dur à expliqué

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 29-09-2011 21:22

tu devrais avoir une tension entre v-w etc.Je connais pas cette marque mais sur d'autre marque ,on mesure une tension entre u-v v-w et u-w.
A moins que ton multimetre réagisse mal a la fréquence de l'inverter

Message édité par : cedric29 / 29-09-2011 21:25


  Profil  E-mail  www  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 29-09-2011 21:25

Attend l'avis d'adelclimatisation ;)

Message édité par : cedric29 / 29-09-2011 21:26


  Profil  E-mail  www  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 29-09-2011 21:39

moi non plus je n'aime pas lg et je les connais pas, bien sur que tu mesure une tension entre uv vw et uw, en temps normal, mais la c'est comme si je retrouverai ma tension du secteur sur les trois bornes, comme si tu ponterai la meme phase sur trois fils, si tu teste une phase sur un point et sur un autre point ton testeur te mettra one valeur nul..

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 29-09-2011 22:40

Pour qu'un compresseur inverter qui fonctionne en triphasé il faut une difference de 120° entre phase donc il faut mesuré une tension entre U,V W si tu a rien entre phase et que tu a une tension entre la terre et U la terre et V la terre et W c'est que tu la même phase sur les 3 fils et la ton moteur ne peux pas touner la tension entre phase et neutre et plus faible que celle entre phase phase de 1,7 ce qui corespond racine carre de 3
donc ta carte est HS si tu a ce style de tension


  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 29-09-2011 22:43

pour bien mesuré sur de l'inverter le multi metre dois etre RMS


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 30-09-2011 10:27

salut et bonne journee a ts
ton explication est pour le moins confuse,et juste histoire de bien comprendre,quant tu parle de 220v sur uvw
la je supose que tu as mesuré sur le bornier entré de ta carte,non?
loin de moi de remetre en cause tes competances,mais es tu sur que c est bien du 220v que tu as mesuré et non pas du 220mv?
pour l histoire de l alim qui vient de l ui,cela n a rien d exceptionel,sauvant c est le cas sur des mono split. chez certains constructeur ( moyenne et bas de gamme) sur l ui y a meme une prise que l on peu brancher directement,sur une prise de courant ,comme un vulgaire fer a repasser :paf .
les defauts chez lg,soit tu as une telecommande fillaire,donc tu poura lire le code defaut.soit sur ton ui tu releve
le nombre de clignotement des led en facade de celle ci(ce sont les voyants que tu as en facade,voyant marche arret...etc)
soit sur la carte de commande led rouge et verte et relever le nombre de clignotement)
pour aquitter le(s) defaut(s) si tu n as pas de commande fillaire,tu coupe le jus 5 minutes puis tu rearme et le defaut s efface.
avant de partire sur une carte ou cp ou autre,verrifie la presence ou pas de defaut,aquitte le,puis refait de la demande,en suite,si ta carte continu a ne pas delivrer la tension requise alors tu poura dire que c est la carte,mais si
elle delivre une bonne tension et equilibrée mais que le cp ne demarre pas,je dirais que ton cp se met en securité interne,c est a dire,certains cp sont doté de securité interne, lorsque le cp surchauffe les 3 enroulement sont separés du bornier d alim a ce moment si tu mesure les enroulements tu auras l infini.
as tu les reff de ton groupe?
cordialement

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 30-09-2011 12:39

salut

pour moi pâreil que marcel:
si tu as 220v entre les chacunes des 3 phases et la terre, et rien entre phases => meme phase sur les trois (meme potentiel donc pas de mesure de différence de potentiels au voltmetre entre phases)
=> donc carte inverter hs!

d'aprés tes explications c'est ce que j'en déduirais!
A+
Greg

AGFroid

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-09-2011 15:32

Bonjour, je n'ai pas tout compris pour la reponse de marcel11,mais je vais noter et essayer de l'apprendre par coeur mais je crois que depuis le debut, soit il n'y a pas demande de froid, soit la carte inverter est hs. Mais bon je travaille de temps en temps avec LG et je n'est jamais eu ce genre de panne ou situation, mais tout peut arriver. Et le code panne alors? Il devrait y en avoir un.

Pat

  Profil  
imecom
233  
   

imecom
  Posté : 30-09-2011 20:18

salut,
je sais que bien souvent les reponses sont toujours adequates,mais la hotline est sence etre bien place pour aiguille le depannage non?

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 30-09-2011 21:25

salut imecom et bonne soiree a ts
si,si.c est le but de la hotline
perso,j ai eu affaire une fois a la hotline,lg,et franchement le gars ,tres sympa,a l epoque c etait mon premier lg,donc je n avait pas les doc,pour les codes defauts,donc le gars a la fin de mon intervention,ma proposer de m envoyer par mail les codes defaut,he bien le soire meme,je les avait .
beaucoup de techniciens n aiment pas lg,
non pas parceque c est de la m...e,mais tt simplement,parcequ ils ne connaissent pas trop,donc on dit,j aime pas
en realité elle n a rien a envié aux autres marque . cordialement

  Profil  
cedfr79
320  
    

cedfr79
  Posté : 01-10-2011 09:42

dans ma boite on a pas mal de LG et c'est assez simple a dépanner
manuel de dépannage utilisable pour presque toutes les clims
tres bonne explication des pannes
le seul défaut c'est la fiabilité des sondes mais quand tu le sais tu en as tjs en stock dans ton vehicule

pour faire du froid il faut faire du chaud

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 01-10-2011 10:02

Bonjour. Une marque de clim quelle qu'elle soit fera toujours du froid ou chaud, la seule difference c'est la qualité du materiel, pour LG par exemple quand on a les docs et pour n'importe quelle marque, on s'en sort, par contre l'installation par elle mème pas très facile, au fur et à mesure du temps les plastique craquent(bruit en mode chaud ou froid) et le prix, parfois plus cher que du Daikin ou mitsu qui sont la gamme au dessus. Par contre les clients aiment bien le design.

Pat

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-10-2011 22:13

Sur une clim inverter quelque soit la marque ,il faut penser a aborder le probleme differement d'une clim on off ou de groupe de froid.
Il faut tenir conte de l'electronique ,sonde ,carte ,gestion des codes defauts ,de la carte inverter;(inverter AC ou inverter DC),avoir un appareil de mesure RMS c'est un plus pour avoir une mesure non faussé,une pince a ampere qui peux mesuré la frquence sans contacte c'est un plus aussi
Savoir ce qui rentre dans une carte inverter (tension d'alimentation ,info de sonde resitif,ou active info de de pression) et ce qu'il en sortir sortir,facilite la vie quand ont fait des mesures et permet de gagné du temps.
Sinon il existe des appareilles tous fait qui permette de tester une carte inverter,pour les gens qui manque d'automastime et de notion en electricité


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 02-10-2011 07:49

salut marcel et bonne jrnee a ts
question de ne pas resté idiot,qu appelle tu un appareille RMS ?
lorsque tu parle d appareille qui permet de tester les carte inverter,tu parle du controleur de phase,que l on trouve chez gff,rolesco,et compagnie?ou un gadget specifique aux electrotechnicien?
cordialement

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 02-10-2011 08:37

Salut abdel,je parle de ce boitier horiblement chere vendu chez les fournisseur cités et avec les cables de mesures en option
Il existe deux types de multimetre ,les normeaux qui ne save mesuré que la valeur efficace d'un courant sinusoidale (entre en gros 40 et 80 HZ valable pour le secteur edf)(une tension efficace alternavive est une tension de 311 v de la crete maxi a la crete mini de la sinusoide qui donne autant d'energie qu'une tension continue de 22O V tu passe de l'efficace a la tension crete en multiplian par V2 mais ce n'est valable que pour une sinusoide pure)
en sortie de carte inverter la tension n'est pas sinusoidales,c'est un signal +ou _ moins carré donc le multimetre qui ne fait pas des mesures en RMS en anglais ou efficaces vrai en français ne t'affichera pas la bonne valeur de tension (car pour passer d'une valeur crete a une valeur efficaces dans d'autres formes d'ondes la formule mathematique et beaucoup plus complexe ont tient conte de la surface du signal )et tu peux avoir des erreurs enormes de plusieurs 10 ou 100 de volt d'eccard
donc ta mesure n'est pas vraiment significatif ou elle peux varié en fonction de la frequence


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 02-10-2011 09:33

re
merci marcel
c est le terme RMS qui me disait rien,pour le reste de l explication tt a fait dac avec toi,j ai pris une claque,y a 3 ans en arriere,car dans le cahier de charge d un de nos client,il etais question de relevé entre autre mesures,la tension en sortie carte inverter et ayant a l epoque un multi qui etait limité a 60hz
donc forcement les valeurs lu sont fausses,le client etant ingenieur en genie climatique,et maitrisant son sujet,il n a pas boudé son plaisir,a m incendier,puis a me faire un cour ensuite
quant au fameux boitier,nos fournisseurs
nous prennent pour des je sais pas quoi,quand tu vois le prix de revient avec les cables en option :paf ,et sur tt que tu peut largement t en passé :paf .
marcel,si tu posule a l afpa,les techniciens qui sortirons de tes promotions,pourons donner des cours a certains prof de l afpa
ce site est une mine d or par la qualité des echanges,et des experiences des uns et des autres
adrien merci pour le forum
cordialement

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 02-10-2011 12:49

merci marcel pour l'info!!
je n'étais pas au courant (efficace vrai ou RMS!!)
il faudra que je vérifie mon multimetre!!
A+

AGFroid

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 02-10-2011 16:52

Mieux vos investir dans un bon multimetre ou une bonne pince le tous en efficaces vrai ou RMS.
Et surtout savoir bien se servir de son appareil de mesure et savoir bien interpreter les mesures fournit par celui ci que claquer + de 200 € en gadjet qui sont inutile si on connait ses bases.
Sinon il ya kimo qui a une pinces multimetre dedié pour les frigoristes
http://www.kimo.fr/produits/instruments/controle_electrique-3,70.html
qui permette de mesuré la frequence via la pince


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 02-10-2011 20:29

Bonsoir. Bref, qui depense bien, travaille bien.

Pat

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 02-10-2011 21:58

désolé je n'es pas pu répondre encore à vos questions,enfin marcel tu m'a compris!!!
donc j'ai bien une carte hs, j'ai pigé l'histoire de ne pas avoir trois phase déphasé de 120° mais en faite la même " phase" sur mes trois bornes après avoir posté cette discution...
Je n'ai jamais eu ce type de panne d'habitude la carte ipm ne délivre aucun courant...

En fin merci pour vos réponses, très instructives et bravo marcel pour ces enseignements d'ou te viens cette maitrise de "lélectricité"???

Pour adel, bizarrement je n'est aucun code défauts sur l'ui, et sur l'ue je n'est qu'une led rouge qui donne aucun signe de vie, de mémoire le modele est SO9HAN,
Cordialement

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 03-10-2011 11:07

salut
et tu n'as pas une led qui t'indique que la led défaut est hs?!!!!
je rigole!
bon allez je sort!!

AGFroid

  Profil  
Sauter à :