Index du Forum » » Clim Panne, dépannage, maintenance » » froid industriel
Auteurfroid industriel
aliabdo
80  
  

aliabdo
  Posté : 14-06-2011 15:26

J’ai deux compresseur monovis dakin sont tombe en panne (moteur grille) on a refait le bobinage des moteur mais au mise marche les deux compresseurs grille une autre Foix juste au moment de démarrage des compresseurs je vue savoir la cause ou les possibilités du ce grillage, pose moi des question pour d’autres éclaircissement.




Message édité par : aliabdo / 14-06-2011 15:37


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 14-06-2011 16:13

bonjour,

prière de passer par la présentation membre.
par là: http://frigoristes.fr/viewforum.php?forum=12

ensuite votre post sera accessible pour les réponses.
merci

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 22-06-2011 07:50

Bonjour,

présentation faite, post ouvert pour les réponses.


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
doug
464  
    
 Membre averti

doug
  Posté : 22-06-2011 08:00

Slt aliabdo,
C'est du démarrage étoile triangle ou part winding ? le grillage est instantané ?

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 23-06-2011 21:42

ok,aircofrigo merci

Message édité par : aliabdo / 25-06-2011 18:10


  Profil  
aliabdo
80  
  

aliabdo
  Posté : 24-06-2011 15:38

salut, le demarrage etoile triangle le grillage est instantane 30s

  Profil  
jerome44
239  
   

jerome44
  Posté : 25-06-2011 10:56

bonjour

les contacteurs ont ils été changés avant de remettre les compresseurs en service?

  Profil  
shunt33
161  
   

shunt33
  Posté : 25-06-2011 12:16

Bjr à tous,
Le cablage est t il correct ?
Un grillage instantanné me laisse perplexe... même si une phase manquer à passer par l'un des 2 contacteurs le thermique devrait déclencher avant non ?
A suivre....

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 25-06-2011 18:11

Effectivement on a changer le contacteur avant plusieurs fois les contacte qui sont cramé due au présence du sable dans les contacteurs le groupe est situer au Sahara .

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 25-06-2011 18:20

Mais ce ne pas l cas le branchement est correcte le compresseur est bien alimenter même le disjoncteur il na pas intervenez j'ai arrête l'installation moi même a pré avoir entende un bruit anormale j'ai teste le moteur âpre je le trouve griller

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 25-06-2011 18:28

Mais ce ne pas l cas le branchement est correcte le compresseur est bien alimenter même le disjoncteur il na pas intervenez j'ai arrête l'installation moi même a pré avoir entende un bruit anormale j'ai teste le moteur âpre je le trouve griller

  Profil  
jerome44
239  
   

jerome44
  Posté : 25-06-2011 19:37

salut

Et tes vis, sont elles bloquées mecaniquement?
je suis étonné qu aucune protection ne soit intervenu:fusibles, thermiques et/ou disjoncteurs
As tu sonné tes moteurs avant de les remettre en services des fois qu ils soient mal remontés suite au rebobinage(genre le bobinage touche la carcasse du moteur ) ca aurait du disjoncter

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 25-06-2011 20:08

oui on a vérifier bobinage avec notre ingénieur en électricité en premier lieu on a constate que le bobinage a ete touche au moment de transport ,on a renvoyer le moteur il a ete rectifier pour la mécanique on a enlevée juste les satellite pour le contrôler par notre mécanicien (riki) sachant que a pré le réassemblage j'ai fait tourner la vis cote moteur il tourne pas librement, le mécanicien ma dit une fois mètre la bride cote moteur la vis il va être bien centre puis va ce libère

Message édité par : aliabdo / 25-06-2011 20:11


  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 25-06-2011 20:36

Bonjour
Visiblement, les vis ne supportent pas l'approximation !!
Bon courage
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
doug
464  
    
 Membre averti

doug
  Posté : 26-06-2011 22:19

Slt à tous,
Ta vérifier ta tension de réseau et fréquence ?

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 26-06-2011 23:15

oui, le travail est fait collaboration ingenieur en electricite

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-06-2011 09:19

salut aliabdo et bonne jrnee a ts
peut tu eventuelement nous en dire un peu plus sur
le cablage elec,le couplage etoile triangle,comment est il realisé?
un blocage moteur se traduirais plutot par une coupure au niveau du thermique ou du differentiel,personnelemnt,je me pencherais sur soit un mauvais rembobinage des enroulements,soit un probleme au niveau du cablage elec et asservissement etoile/triangle.
cordialement

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 02-07-2011 17:19

Oui; je suis d’Accor avec vous pour mauvais rembobinage des enroulements, parce que tous les conditions sont réunie pour que la mise en marche soit réussite.

  Profil  
mistral
93  
  

mistral
  Posté : 27-07-2011 16:49

salut à toi aliabdo et à tous les frigolos,

Vraiment des choses m’inquiètent dans cette panne :
Citation :
« j'ai fait tourner la vis cote moteur il tourne pas librement, le mécanicien m’a dit une fois mètre la bride cote moteur la vis il va être bien centre puis va ce libère
aliabdo / 25-06-2011 20:11 »
si je comprends bien :
vous avez ouvert la vis et l’avez remontée. Avez vous suivi toutes les recommandations de la doc technique à la lettre ? Attention : le rotor (vis) doit entraîner librement les satellites le tout sans effort (tout est relatif !). « la vis il va être bien centrée puis (cela )va ce libérer » est une erreur !
Selon moi et en interprétant tes dires :
Vous pouvez avoir remonté la vis avec un ‘frottement sur le rotor’. Le centrage de l’axe du moteur n’a pas eu d’incidence sur la rotation de la vis. Au démarrage, le moteur s’est bloqué, les protections électriques n’ont pas agi, le moteur s’est grillé. Cela peut-être sur les deux machines, difficile à imaginer ?
Avez-vous démontez les 2 vis ? Le défaut (le frottement sur le rotor) était-il sur les 2 vis ?

Mais cela peut être aussi : un moteur mal rembobiné, que vous n’avez pas vérifié et mis en service. J’ai un doute, rassure nous ; vous avez bien vérifié les 2 moteurs juste avant de les raccorder ?

Une possibilité : 2 pannes différentes qui ont le même effet. Seul un peu plus d’informations venant de ta part seront à même d’élucider la ou les causes des pannes !

Tu n’as pas répondu aux questions de :
Jérôme :
-les contacteurs ont ils été changés avant de remettre les compresseurs en service?
-les vis, sont elles bloquées mécaniquement ?



Quelques questions à cent balles ,
-Quel le type protection protège les moteurs : fusibles AM, disjoncteur, relais thermique, disjoncteur magnéto thermique et la marque ?
-Quel est le régime de neutre ?
avez vous :
-changé la protection électrique de chaque moteur ou c’était la même ?
tout me porte à croire qu’elle n’a pas été changée !
-refait l’ensemble des réglages ?
-fait un essai à vide avant de refaire la mise en route ?
-fait un contrôle du réseau et enregistrement des fréquences et intensité lors de la mise en route, quel est le relevé des intensités et le réglage de la protection électrique ?
-l’alignement des moteurs a-t-il été bien fait ?
- quelle est la marque de ces vis et ses références ?
-les 2 vis ont été mises en route en même temps ou séparément (si 1er moteur grillé, il aurait fallu chercher la cause de la défaillance avant de démarrer le 2ème !) ?


Maintenant pour être constructif, je suggèrerai de :
-confier ces vis à des spécialistes en compresseur frigo (exemple : JMB à Taluyers, HRS à Servon ; je préfère m’adresser à des indépendants qu’à des gros bien connus, cela revient généralement meilleur marché ! Si les gros monopolisent tout, il y aura plus de concurrence.) Pour une expertise avec une révision ; profitez en pour changer l’ensemble des roulements. Lors de l’installation, demandez leur de faire l’alignement. Car les vis ont besoin d’être confiées à des spécialistes : des mécanicien frigoristes.
-faire à neuf la commande, la puissance et la protection électrique des moteurs avec du matériel de marque
-ça vous coûtera moins cher que ces 4 moteurs que vous venez de flinguer !
-faire un essai à vide de démarrage pour chaque moteur (puissance débranchée)
-changer l’huile et le filtre à huile, vérifier le pressostat de sécurité d’huile
-mettre en route une 1er vis, la laisser tourner quelques heures, faire les relevés habituels sur le moteur (I, U et vitesse de rotation) et le circuit froid
-arrêter la 1er vis,
-seulement après lancer la 2ème vis, la laisser tourner quelques heures, faire les relevés habituels sur le 2ème moteur (I, U et vitesse de rotation) et le circuit froid
-enfin démarrer les 2 vis l’une après l’autre dans l’ordre de démarrage du constructeur et faire les relevés sus mentionnés

Quels sont vos avis sur cette proposition ?

un conseil :
-faire expertiser les moteurs qui ont à nouveau grillé

donne nous + d’infos sur :
-l’installation, usage de ces vis
-le réseau électrique : transfos, situation de l’installation début, milieu fin du réseau, variateurs, etc... Cela peut avoir une incidence majeure sur l’alimentation des moteurs.
Votre ingénieur a-t-il fait les vérifications des lignes pour s’assurer que :
-l’intensité demandé par les moteurs est continuellement disponible (= dans le cas le moins favorable)
-la tension d’alimentation des moteurs est propre = sans harmoniques
ceci par des mesures et des enregistrements ?
-le circuit HP jusqu’à la bouteille : les vannes implantées

En espérant avoir pu t’aider. Tiens nous au courant de la panne, cela sera enrichissant pour nous tous .

Frigorifiquement votre
@ + mistral
Echangeons nos connaissances et savoir faire pour progresser mutuellement

  Profil  
aliabdo
80  
  

aliabdo
  Posté : 26-11-2011 13:13

Bon jour, les frigoristes pour notre problème de la cause de grillage des moteur ont a arrive a la conclusion suivante :
1-Présence de sable dans les contacteurs
2-Mouvais rembobinages des moteurs
-ont a installer d’autre compresseurs marque bitzer bi vis ; installation des soft Start pour chaque compresseur
je vos remercie pour votre collaboration.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 26-11-2011 18:12

salut aliabdo et bonne soiree a ts
merci a toi de nous avoir tenu informés de la suite de ton depannage
et au plaisir d un nouvau partage sur le forum.a+
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :