Index du Forum » » Clim Panne, dépannage, maintenance » » clim unico olympia splendid
Auteurclim unico olympia splendid
imecom
233  
   

imecom
  Posté : 04-06-2011 16:49

bonjour,
quelqu'un peut me dire le numero de telephone du sav?
merci
j'ai le compresseur qui demarre et qui s'arrete 2s apres,puis redemarre et se rearrete........2 voyant vert s'allume,d'apres la doc se serait un pb de sonde?...mais je doute sinon pkoi il demarre et s'arrete tout le temps
une idee?
un blocage compresseur se voit comment?
merci

  Profil  
DJSiger
67  
  

DJSiger
  Posté : 04-06-2011 17:13

Bonjour,

Il n'y a pas de numéro de téléphone pour la filiale française que un numéro de fax 0160055697 ou par mail au info@olimpiasplendid.fr
Alors bonne recherche mais le problème de la sonde me semble correct tout de même c'est la régul qui merde et qui n'empèche pas le compresseur de démarrer (matos de M _ _ _ E)

Bon dépannage

Ce n’est pas parce que l’erreur se propage qu’elle devient vérité !!!!!!

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 04-06-2011 19:01

bonsoir,

pourquoi un problème de sonde?? pourquoi pas un manque de FF et la sonde qui dit stop puis go puis stop, puis go...
........
à part çà, c'est une marque qui existe cela??
t'as pas mis les manos pour regarder justement les pressions et si le prob ne vient pas tout simplement de là??
stop go; stop, go

à+

  Profil  
imecom
233  
   

imecom
  Posté : 04-06-2011 20:09

salut,
les manos ben non,il faut souder pour ca une rallonge a la queue de charge.alors avant je cherche s'il y a autre chose.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-06-2011 20:17

bonsoir,

quand le doute est là et que la perte de temps du diagnostique doit être évitée; j’emploie à l'occasion sur ce genre de matoss, un voleur de gaz.
comme cela , la pose du mano BP est rapide.
à+

  Profil  
greg82
50  
  

greg82
  Posté : 04-06-2011 20:41

bonsoir a tous, avons ce type de ""PAC"" dans nos bureaux, si tu a la doc je crois que oui cela te dis dans quelle direction chercher pour ta sonde défectueuse, dans le sud ouest le distributeur de cette m... est rolesco A+

greg82

  Profil  
greg82
50  
  

greg82
  Posté : 04-06-2011 20:42

bonsoir a tous, avons ce type de ""PAC"" dans nos bureaux, si tu a la doc je crois que oui cela te dis dans quelle direction chercher pour ta sonde défectueuse, dans le sud ouest le distributeur de cette m... est rolesco A+

greg82

  Profil  
climtiti
27  
 

climtiti
  Posté : 05-06-2011 08:29

Pour aider tout le monde :

Ce sont des clim monobloc ou on perce des trous de 160 et que l'on fixe au mur (comme un window)

Tu a essayer le faire le mode checkup test je crois que c un appuis long sur le switch a cote des LED de fonctionnement.

Cela permet de faire un cycles de froid , un cycle chaud (si réversible)et test ces différentes sondes après.

Voila ce que je peut te dire.

  Profil  
imecom
233  
   

imecom
  Posté : 05-06-2011 09:50

merci

  Profil  
climtiti
27  
 

climtiti
  Posté : 05-06-2011 15:35

tient nous au courant

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 05-06-2011 21:21

Je connait ces appareils, distribués par Rolesco(sur Paris) ce sont des monoblocs, pas de prises de pressions, suivre les instructions de Climtiti, sinon comme une clim à roulette on prend on jette et on en met un neuf, dommage mais c'est comme ca, et à mon avis tu vas perdre un temps fou à changer une sonde et se n'est peut ètre pas ca.

Pat

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 12-06-2011 14:21

salut et bon week end a ts
salut l ami tu as resolu le probleme ou pas ?
c est une vrais merde au niveau accessibilité,j en ai un sur un site,
pour acceder au cp c est la galere,en effet pas de prise mano,je ne connaiot pas les codes defaut,mais si j y retourne je jeterais un coup d oeil sur la doc,et te tiendrais au jus.
l avantage de ce model c est la possibilite de free cooling.
cordialement

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 13-06-2011 08:03

J'en ai plusieurs chez different client, il m'est revenu un depannage similaire l'été dernier , mème panne, en fait il faisait trop chaud et coupure HP, et pourtant deux appareils disposés sur la mème exposition, et j'y suis retourné cette semaine et fonctionnement normal?

Pat

  Profil  
imecom
233  
   

imecom
  Posté : 13-06-2011 10:32

salut,
pas fini le depannage.g commande une sonde d'ambiance car le code default disait ca.alors j'attends.
je vous tiendrai au courant
a+

  Profil  
imecom
233  
   

imecom
  Posté : 13-06-2011 10:32

salut,
pas fini le depannage.g commande une sonde d'ambiance car le code default disait ca.alors j'attends.
je vous tiendrai au courant
a+

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 13-06-2011 10:36

J'ai verifié dans mes docs, en effet les deux led vertes clignoitantes= sonde d'ambiance en court circuit.

Pat

  Profil  
imecom
233  
   

imecom
  Posté : 27-06-2011 21:17

salut,
voila g enfin recu ma sonde et apres changement toujours pareil....
donc me suis repenche sur la question et ai constate que le condo de demarrage etait mort,d'ou larret et la reprise du compresseur apres 2s.
condo changeait,tout marche bien meme si g mes 2 leds verte qui sont allumes(a priori faut quel clignote pour que se soit panne)
merci encore de vos aides

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-06-2011 08:45

bonne jrnee a ts
merci de nous avoir tenu au jus et bravo pour le dep
c est un condensateur permanent?
cordialement

  Profil  
imecom
233  
   

imecom
  Posté : 28-06-2011 17:31

salut,

oui un gros de 30 micro

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 28-06-2011 17:52

Je n'y ai pss pensée car je le fais systématiquement sur un compresseur moteur etc en 220v, à l'aide d'un appareil de mesure pour les capa. Mais merci de le rappeler.

Pat

  Profil  
Sauter à :