Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Multi split LG FM30AH
AuteurMulti split LG FM30AH
DJFROID
46  
  

DJFROID
  Posté : 21-04-2011 21:28

Bonjour a tous,
Quelqu'un peu il me dire ce qui régule la pression de condensation sur cette appareil ou plutot quel sonde.
J'ai une HP tres élevé (+ de 70Bars au 410) et je n'ai pas l'impression que mes ventilo condenseur ne fonctionnent au maximum.Le condenseur est propre mais je vais refaire la charge demain (Excés de charge)???.L'appareil ne coupe pas en HPcar pas de pressostat!!!
Merci

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 21-04-2011 21:34

Salut

70 bars ou 70° en hp

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
DJFROID
46  
  

DJFROID
  Posté : 21-04-2011 22:08

Plus de 70°c et plus de 50 bars.

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 21-04-2011 22:08

salut,

c'est un groupe inverter ? on est bien d'accord que ce n'est pas un pressostat mecanique, mais juste un pressostat ( sonde), donc tres petit, tu la peut etre pas vu , logiiquement juste après le cp.

bizarre 70bar, tu la pris où ta hp sur les vannes de services? sa pourrait etre ta vanne 4voies qui merde, tu envoi sur ton evap au lieu du condenseur, et en plus tu peux ne pas avoir de ventilation sur tes unités intérieures à ce moment là

mon point de vue

  Profil  
DJFROID
46  
  

DJFROID
  Posté : 21-04-2011 22:11

re
plus de 70°C, la prise de pression est dans le groupe, je suis en mode froid oui c'est de l'inverter
cdt,

  Profil  
DJFROID
46  
  

DJFROID
  Posté : 21-04-2011 22:12

C'est un groupe Inverter, la prise de pression est dans le groupe
cdt,

  Profil  

  


  Posté : 21-04-2011 22:29

bsr des valeurs bizares,je pense 70°C ,des incondensats surement.

  

  


  Posté : 21-04-2011 22:30

mais tu devrais etre en defaut HP

  
Adrien
3650  
     
 Administrateur

Adrien
  Posté : 21-04-2011 22:59

Bizarre ton histoire !!! 50 bar ? e le compresseur tourne encore ??? meme si t'es secu son chunter il aurrait peter a son klixon ou au thermique


  Profil  www  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 21-04-2011 23:31

deuxieme idée sur de l inverter ton pressostat sers égalemnt à régulé ta pression de condensation ( transducteur), si lui ne donne pas la bonne info à ta carte de regul, sa expliquerai ta montée en hp sans defaut et tes ventilos pas au maxi...


  Profil  
RIDFA
4  


RIDFA
  Posté : 22-04-2011 15:10

Bonjour,
Vérifies la sonde d'air extérieure, elle est surement décalée, cela peux expliquer que le ventilo ne monte pas en vitesse

Cdt



ridfa

  Profil  
DJFROID
46  
  

DJFROID
  Posté : 22-04-2011 21:25

Bonsoir a tous,
Aujourd'hui j'ai vidangé la charge complete, tirage a vide de l'ensemble des circuits et du groupe et recharge a la balance pour une longueur de 70m au total (le maxi).
Il n'y apas de pressostat HP, j'ai bien regardé partout mais j'ai un BP uniquement.
Concernant lla valeur de la HP, elle st toujours élevée a mon idée 50,55° au 410 a l'ombre.
Les ventilateurs ne fonctionnent pas plus vite.
Ilfaut savoir que la longueur autorisée (70m au total) est dépassé de 10 ou 15 m.
Esce que cela pourrai influencer la HP, je ne pense pas.
Si quelqu'un a une doc sur le groupe avec le fonctionnement du groupe je suis preneur.
Merci

  Profil  
doug
464  
    
 Membre averti

doug
  Posté : 25-04-2011 11:03

Slt,
Moi je vérifierais les équivalences ohmiques/température de la sonde de régul hp et testerais l'enclenchement de la ventil à l'aide d'un potard déporter pour éliminer ou pas ton pb de montée en HP

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 25-04-2011 18:56

Pour moi 10 ou 15m de tube supplémentaire c'est de trop. Surtout qu'au delà d'un certain métré, il faut rajouter du gaz. Mais je rejoint les réponses d'avant, tester la sonde de régulation, mais le plus souvent c'est la carte de régulation de pression de condensation qui ne donne plus les bon ordre, quand j'ai un problème comme celui là je change le tout.

Pat

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 28-04-2011 17:55

Salut

pour djfroid,

Aujourd hui dépannage similaire, groupe daikin 4mxs80, HP47bars, pas de coupure HP :paf
Après recherche normalement c'est la sonde re refoulement cp qui est hs, avoir quand elle sera changé voir si il ya rien d'autre...

et j'ai pu faire un point avec un technicien daikin, sur le fait qu'il n'y ai pas de pressostat hp
Réponse : ce défaut est gérer par la carte de régul qui analyse l'ampérage du CP

Moi je veux bien mais la bonne vieille méthode marche bien et au moins elle est fiable parce que dans mon cas pas de défaut hp.... 46 bars :paf :paf :paf

  Profil  
DJFROID
46  
  

DJFROID
  Posté : 28-04-2011 18:57

Bonjour,
Merci pour vos conseils, je pense également a la carte, j'attend de voir ce que cela donne avec le temps,sinon je sais ce qui me reste a faire.
Merci

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 29-04-2011 22:01

salut et bonne soiree a ts
pour la regulation des ventilos condenseur,chez LG , ils se basent -comme cela a ete dit par un de nos amis- sur la sonde
de t° exterieur et la sonde condenseur(qui se situe a 1/3 de la hauteur du condenseur) verrifie que cette derniere est
bien fixee a son emplacement ( generalement dans un doit de gant sur le cote droit du condenseur , derierre le cp). pour moi la carte est plutot bonne,puisque les ventilateurs tournent, pas a la bonne vitesse , mais ils fonctionnent, avant de changer la carte verrifie d abord les 2 sondes .
la led sur l ui clignote t elle?
cordialement

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 02-05-2011 22:54

pour info le pressostat hp se fais via la carte de regul qui controle l'intensité absorbé du cp,
enfin c'est la réponse de daikin après toute leur recherche , parce que meme le technicien ne savait pas qu'il ny avait pas de pressostat hp, ils ont du s'y mettre à plusieurs :paf

pour info j ai eu le meme probleme, hp à 47 bar, pas de défaut hp( samarche bien leur système!!! :paf :paf ), au final sonde de condensation hs elle ne donnait pas la bonne info ( 6KOHM AU LIEU DE 293KOHM)
si sa peut aider

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-05-2011 07:45

Très intrressante la reponse d'Oxtar.

Pat

  Profil  
doofyx
36  
  

doofyx
  Posté : 04-05-2011 09:05

bonjour a tous,
la maladie de LG sont les sondes basse température, si la ventill ext ne tourne pas aussi vite que tu ne le crois, vérifie la valeur de la sonde de l'échangeur ext et la tension d'alim de cette sonde (5Vdc)
quand au pressostat chez LG ce n'est qu'une sécurité pas de régulation avec, tout s fait par les sonde :paf :paf .


Message édité par : doofyx / 04-05-2011 09:09


  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 04-05-2011 20:58

Salut,
Je confirme, il est même probable que le ventilo du bas ne tourne que par l'aspiration de celui du haut, mais à l'envers laissant penser qu'il fonctionne. Je vote pour la sonde de tuyauterie ( à mesurer, elle est sur le même connecteur que la sonde extérieure ).

Bon courage

Fais péter ton mail si tu veux la doc de dépannage avec les valeurs de sonde.

Bye

  Profil  
Sauter à :