Index du Forum » » Clim Panne, dépannage, maintenance » » CLIM DAIKIN NE FONCTIONNE PAS SANS ADEFAUT VISIBLE
AuteurCLIM DAIKIN NE FONCTIONNE PAS SANS ADEFAUT VISIBLE
michel1988
11  
 

michel1988
  Posté : 27-01-2011 18:41

Bonsoir,
J'ai un souci avec un split Daikin.Il n'y 'a que la ventillation qui fonctionne EN DEMANDE DE FROID.Le compresseur ne démarre pas et il n'y a pas de jus qui arrive au compresseur.La référence de l'UI est FTKS50BVMB.Le problème c'est que rien ne cilgnote au niveau de l'UI.En appuyant sur la touche CANCEL de la télécommande, celle-ci n'affiche visiblement aucun défaut.Sur la carte éléctronique de l'UE, il n'y a qu'une LED ( service MONITOR) qui clignote.Ma question est la suivante:j'ai l'impression que l'UI ne communique pas d'information à l'UE.J'aimerais savoir comment on teste le fil qui relie l'UI à l'UE ( pas la phase et le neutre qui alimentent l'UI).On teste une tension, un courant ou quoi exactement sur ce fil .Merci d'vance.

Bonjour,je suis jeune climaticien.Franchement,je suis très impréssionné par la qualité des réponses apportées aux diverses questions posées sur ce site, lequel est très bien conçu au demeurant.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 27-01-2011 19:19

salut michel et bonne soirée a ts
donne plutot la ref de l ue,stp.ta clim c est pour un locale info?si oui,est ce bien une clim processe,
ou une clim simple pour le confort,donne le maxi d info.installation neuv?
je pense que tu peut oublier le bus de comme si c etait un probleme de comme t aurais le defaut u9.
je pense a la sonde de T° exterieur si elle est decalée et que ta clim c est du confore il est normale
qu elle fasse pas de froid. mais bon un peu plus de precision sur ton instal , et de ceque tu a fait.
cordialement

  Profil  
michel1988
11  
 

michel1988
  Posté : 27-01-2011 19:24

Rebonsoir
elle climatise un local onduleur.Je n'ai pas trouvé de référence de l'UE.Mais comment peut-on tester le 3ème fil qui transmet l'information de l'UI à l'UE indépendamment de mon problème?

Bonjour,je suis jeune climaticien.Franchement,je suis très impréssionné par la qualité des réponses apportées aux diverses questions posées sur ce site, lequel est très bien conçu au demeurant.

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 28-01-2011 15:05

Bonjour,

as-tu vérifier le ou les fusibles de ta carte mére et éventuellement de l'auxiliaire

  Profil  www  
NOYASI
109  
   

NOYASI
  Posté : 28-01-2011 18:50

bonsoir a tous
avant toute chose fait un essai en mode chaud si ton cp demarre bien en hiver cela fonctionne mieux .le ftxs 50 EST UNE CLIM DE CONFORT ON A UNE VALEURE LIMITE TEMP EXT A NE PAS DEPASSER ET TA TELECOMANDE NE PEUT PAS DESCENDRE AU DESSOUS DE 18 CEST PAS FAIT POUR DES SALLE INFO PAR EX.VOILA SI CA PEUT T AIDER

un technicien qui n est pas formé aujourd hui sera reformé demain.

  Profil  E-mail  www  

  


  Posté : 28-01-2011 19:46

bsr et pourquoi pas pour une salle info?

  
NOYASI
109  
   

NOYASI
  Posté : 28-01-2011 19:55

bonsoir cls
les appareils de clim pour les salle info ont des kit toute saison pour pouvoir fonctionner dans des temperatures jusqu a -20°c c est a dire elles sont equipees de variation du debit d air du condeuseur ou de kit chauffage huile pour les compresseurs a l arret etc

un technicien qui n est pas formé aujourd hui sera reformé demain.

  Profil  E-mail  www  

  


  Posté : 28-01-2011 20:39

merci des infos c'est vrai que c'est des froid seuls

  

  


  Posté : 28-01-2011 22:30

mais il y a quand même un moyen de la faire fonctionner... la sonde de temp. ext se trouve sur l'arrière du groupe, il suffit de la mettre au chaud, près du compresseur...
j'ai dû utiliser cette ruse pour certains cas, déjà + de 2ans que ça tourne et jamais eu de problème ( pour le moment)

  
Peio
964  
    
 Membre averti

Peio
  Posté : 29-01-2011 00:09

Bonsoir NOYASI,

Comment fais-tu pour mettre une clim froid seul (puisque c'est une FTKS et non une FTXS) en mode chaud ?

Pour tester la com, on doit vérifier que la tension fluctue entre 5 et 50V.

@ +

  Profil  
melnibone
104  
   

melnibone
  Posté : 29-01-2011 08:39

Bonjour,
la référence du groupe extérieur serait la bienvenue.L'unité ext essaye t elle de démarrer,le ventilateur tourne t il ?
Controler la sonde de l'unité int.
Attention a ne pas mettre la consigne trop basse dans la salle informatique (prise en glace).

MEL.

  Profil  
michel1988
11  
 

michel1988
  Posté : 29-01-2011 09:47

Bonjour,
HOTZ dit que la tension oscille entre 5 et 50 V pour tester la com.Je suppose c'est entre le fil com et le neutre.

Bonjour,je suis jeune climaticien.Franchement,je suis très impréssionné par la qualité des réponses apportées aux diverses questions posées sur ce site, lequel est très bien conçu au demeurant.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 29-01-2011 19:59

salut pegguy et bonne soirée a ts
pourquoi tu ne l as pas changée
ton groupe tourne oui,mais pas comme il faut,meme si tu as les bonne delta T° sur l air
des ou de l UI. je m explique,la carte de commande prend en compte la T° exterieure,la T° interieur
et la consigne,pour determiner la puissance du CP et ainsi la frequance a lui administrer pour y parvenire. donc si il fait 23C° a l exterieure et que du fait que ta sonde ext est influencée
par la T° du compresseur elle dit qu il fait 30C° la carte inverter delivreras une frequance plus importante,de plus si c est une reverssible,les degivrage c est idem puisque la sonde ext et la sonde echangeure
c est elle qui permettent a la carte de commande d enclecher le degivrage ,la frequance ...etc.
ta manip est une solution provisoire en attendant de la changer,mais la laisser ainsi ,c est ......
cordialement

  Profil  
michel1988
11  
 

michel1988
  Posté : 29-01-2011 20:50

Bonsoir ADEL j'ai pas bien compris ce que tu m'as dit
Je ne vois l'impact de la sonde de température extérieure sur le fonctionnement du compresseur.Mon problème c'est que mon compresseur ne démarre malgré une consigne de 18°C pour une température intérieure ( local) de 25°C sans aucun défaut visible.Cordialement.

Bonjour,je suis jeune climaticien.Franchement,je suis très impréssionné par la qualité des réponses apportées aux diverses questions posées sur ce site, lequel est très bien conçu au demeurant.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 29-01-2011 22:02

re
michel mon dernier poste ne s adresse pas a toi mais a pegguy.
quand a toi comme cela a ete deja dit verrifie la sonde de T° exterieure.
il est possible que la carte de l UI a beugué
tu coupe le jus une 10 aine de minute puis tu remet le jus si cela repart
c est que la carte dev l ui a beugué et y a plus qu a esperer quelle ne le refasse pas.
cordialement

  Profil  
michel1988
11  
 

michel1988
  Posté : 29-01-2011 22:16

oui ADEl J'ai déja fait les manip que tu m'as dit mais je ne vois pas le rapport entre la sonde de T° extérieure et le fonctionnement du compresseur .Ma clim ne fait que du froid en plus.

Bonjour,je suis jeune climaticien.Franchement,je suis très impréssionné par la qualité des réponses apportées aux diverses questions posées sur ce site, lequel est très bien conçu au demeurant.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 29-01-2011 22:24

re
alors si ta clim est une clim confort,le raport est simple
clim confort T° exterieur endessous de 18 ou 17 C° impossible de fair fonctionner la clim.
donc voila le raport, si tu veut chauffe la sonde apres avoir fait de la demande est tu veras.
d autre part la sonde de T° exterieur sert aussi a la carte de commande pour savoir a quelle frequance
fairas t elle fonctionner le cp.

  Profil  
Sauter à :