Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » DRV DaikinRXYQ8P7W1B RE defaut E3
AuteurDRV DaikinRXYQ8P7W1B RE defaut E3

  


  Posté : 06-01-2011 19:59

bsr apres avoir changer la carte electronique il y a un mois ce defaut etait disparu,le grpe a fonctionné environ trois semaine et ,de nouveau ce defaut? E3 quelqu'un at il eu deja ce pb? une carte neuve defectueuse cela peut arriver je pense ,mais ce ne pourrai pas etre un probleme de charge? merci de vos conseils et egalement ou trouver de la doc pour ces manips avec les boutons de la carte ? merci par avance

  

  


  Posté : 06-01-2011 20:01

ps le controle du capteur est ok 5V et 1,22 v pour 10b.Le switch hp ok egalement

  
doug
464  
    
 Membre averti

doug
  Posté : 06-01-2011 20:34

Slt CLS,

Deja en 1 er temps un manque de charge ne fera pas tomber ton groupe en HP au contraire, en mode dégivrage a tu contrôlé tes pressions de fonctionnement ?

Cordialement Nicolas

  Profil  
cedfr79
320  
    

cedfr79
  Posté : 06-01-2011 20:43

a quelles valeurs ton groupe fonctionne hp,bp

pour faire du froid il faut faire du chaud

  Profil  

  


  Posté : 06-01-2011 20:45

bsr c'est vrai mais pensait qu'un manque de vapeurs en aspirations pourrai conduire à ce pb.Non je n'ai pas controlé les pressions au degivrage j'essaierai de le faire.je dois y retourner en debut de semaine prochaine.merci en tout cas de tes conseils

  

  


  Posté : 06-01-2011 20:49

j'ai mis les manos à l'arret j'avais 10b environ 10°C le groupe etant dans une piece donc corrcte je pense.Ayant tjrs ce defaut n'est pu redemarrer .QU'en toute fin d'intervention j'ai pu le demarrer en essayant par hasard comme une marche forcée(bs4 test),et n'ai pas remis les manos mais le soufflage sur les ui etait tres correct en mode chaud environ 44°c

  
cedfr79
320  
    

cedfr79
  Posté : 06-01-2011 20:58

as tu vérifié la continuité du contact du pressostat hp
c'est un défaut de pressostat pas de capteur de pression(transducteur)


pour faire du froid il faut faire du chaud

  Profil  

  


  Posté : 06-01-2011 21:00

oui il etait passant je l'ai sonné

  
cedfr79
320  
    

cedfr79
  Posté : 06-01-2011 21:24

appelle le sav de daikin normalement c'est remplacement de la carte je l'ai fait il y a pas longtemps et toujours pas rappelé depuis je touche du bois

pour faire du froid il faut faire du chaud

  Profil  
jeje64
15  
 

jeje64
  Posté : 06-01-2011 23:24

bonsoir,

Causes potentielles du défaut E3 sur ce VRV
 Fonctionnement du pressostat de haute pression de l'unité extérieure
 Dysfonctionnement du pressostat de haute pression
 Défaut de la carte électronique principale de l'unité extérieure (A1P)
 Panne d'alimentation instantanée
 Capteur haute pression défectueux

cordialement jéjé

Celui qui cesse d'être le meilleur, cesse déjà d'être bon...

  Profil  

  


  Posté : 07-01-2011 06:21

j'ai appelé la hot line mais entre chaque manip un interlocuteur different...et le dernier m'a dit de rechanger la carte.je voulais etre sur que la charge n'as rien à voir avec ce defaut .merci en tout cas

  

  


  Posté : 13-01-2011 22:44

d'apres la référence je crois qu'il s'agit d'un VRV II ??

si c'est le cas, ne pas chercher loin, capteur de pression HP à remplacer... ils ne veulent pas l'admettre mais il y eu beaucoup de soucis sur cette version!
Gros avantage sur le vrv II, pas besoin de vider la charge pour le remplacer, le capteur se dévisse et il y a un chapeau chinois,

serait il possible d'avoir le numéro de série? merci

  

  


  Posté : 14-01-2011 18:21

bsr j'ai re changer la carte ,et attend ....c'est vrai que ce caprteur à peut etre un pb? mais est ce que des coupures electriques pourraient influer? je n' ai pas afficher "resolu" cette fois ....attend un peu....car c'est un probleme temporaire...donc ... :paf ,en tout cas merci de vos conseils

  

  


  Posté : 25-01-2011 19:49

de nouveau ce defaut!!!toujours pareil fonctionne une quinzaine de jours puis...ce defaut,le transducteur,lecontact hp ok,la carte je pense ok.une charge trop importante peut faire ce defaut?pourtant instalation recente..;une microcoupure electrique?

  
cedfr79
320  
    

cedfr79
  Posté : 25-01-2011 19:53

j'ai exactement le mm problème sur une installation
ca marche très bien pendant un mois

pour faire du froid il faut faire du chaud

  Profil  

  


  Posté : 25-01-2011 19:54

bsr avec un peu de retard les ref RXYQ8P7W1B Ns;1807804 manuf;2008-2
bsr le defaut est reapparu!!
:paf

  

  


  Posté : 25-01-2011 19:58

toi aussi ce pb? as tu par hasard peser ta charge?juste pour savoir si cela pourrai etre la cause?

  
cedfr79
320  
    

cedfr79
  Posté : 25-01-2011 20:52

non je l'ai pas pesé
un défaut hp en hiver ca fait un peu bizarre
moi c'est une instal qui tourne pas beaucoup

pour faire du froid il faut faire du chaud

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2011 21:10

salut cls et a ts
lorsque tu arrive sur site
1 le groupe est il en fonctionnement ?
2 le pressostat hp continuité ou pas?
3 quand tu met le groupe en route quel pression de fonctionnement?
car pour avoir une coupure en hp il faut monter a 40bar
il faudrais que tu verrifie le transducteur hp avec la hp lu au mano,car il pourait etre a l origine
de cette panne.
pour eliminer le probleme des microcoupure tu devras suprimer le redemarage automatique via
le code 12-5-01. ainsi il ne redemarera plus apres cette coupure et comme ca tu sera qu il y a des coupure.puis en aviser ton client,car tu n y pouras rien faire
cordialement

  Profil  

  


  Posté : 25-01-2011 21:21

rebsr,lorsque j'arrive le groupest à l'arret,lepressostat hp passant, la pression aux manos correspond a la valeur du tranducteur ici 9b et quelque pour 1,22v.ok pour la hot line.ce que je ne comprend pas c'est pourquoi il fonctionne durant une à deux semaine et "hop" à nouveau ce defaut.Connaissant à peine le daikin suis perdu!!!mais je pense appliqué ton conseil "adelclimatisation".une ramrque une partie du condenseur est presque collée au mur environ un espace de 70 cm est ce suffisant en mode degivrage?

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2011 21:42

re
oui cela ne pose pas probleme,je vois ou tu veut en venir,mais tu peut oublier ca
ton vrv ne saute pas en hp lors des degivrage mais bien en mode chaud normale.
alors si tui as le temps tu met en route mais une seul ui a la fois car il est possible que tu en a une ou le detendeur et bloqué ( voir meme 2 ) et a chaque fois que celle si est en demende a elle seul ou meme avec une ou 2 autre ton vrv couperas en hp. piste a creuser.
pour le degivrage si tu veut en avoir le coeur net tu debranche la broche d alimentation de la V4V pendant le fonctionnement,le fluide circuleras en mode degivrage t inquiete cela ne craint rien
je le fait assez sauvant lors de certain de mes controle,quand c est pas possible de forcer le degivrage,par exemple.
cordialement

  Profil  
cedfr79
320  
    

cedfr79
  Posté : 25-01-2011 22:13

petite précision moi c'est du 3 tubes
instal a l'arret
valeur transducteur ok
pressostat passant

pour faire du froid il faut faire du chaud

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2011 22:18

re
cedfr,il faudras que tu fasse une verrification idem que cls mais en plus verrifie la boite bs
cordialement

  Profil  

  


  Posté : 26-01-2011 06:46

bjr je me suis trompé 7 cm du mur

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 26-01-2011 12:36

re
7 cm c est trop juste,mais bon tu dit que c est juste une partie de l echangeur,cette partie represente combien de la surface de ton echangeur,pour moi c est pas la que le loup se cache.
sachant que le ventilo aspir l aire a travers l echeangeur pour le rejeter par le haut,dans le sens invers cela
serais beaucoup plus embetant.
de plus c est facile a verifier la partie trop proche du mur elle devrais givrer plus que le reste,est ce le cas?
a mon avis ton probleme se situe au niveau des ui.
cordialement

  Profil  

  


  Posté : 27-01-2011 18:12

ne suis pas encore retourné sur le site mais vous tiendrai au courant et, encore merci des conseils

  

  


  Posté : 08-02-2011 19:24

bsr une station technique est venue pour lui trop pres du mur,peut etre incondensable evacuation d'air sur le ventilo trop proche, peut etre charge pas correcte....vous tiens informé!

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 08-02-2011 20:34

bonne soirée a ts
j aimerais bien qu il m explique comment un monque de debit d air sur l ue,
fairais tomber le vrv en hp :paf :paf c est tt le contraire qui se produirait.
cela reviendrait a dire que mon groupe coupe en bp car le condenseur monque de debit d air
que se soit les incondensables ou une surcharge tu peut t en apercevoire , en metant ton vrv a fond
controle des pressions de fonctionnement,T° cp ,T° refoulement,T° de condesation....perso je ne crois ni a l un ni a l autre,si non c est tt les jrs que tu interviendras chez ton client .
il a fait quoi au juste le gars de la station technique

  Profil  

  


  Posté : 14-02-2011 18:35

bsr je suis de ton avis ,egalement ne crois pas au incondensables car j'ai pu constater un matin une pression sur les manos coorespondant à la température ambiante donc en ai deduit pas d'incondensables.mais des que j'ai d'autre nouvelles te tiens au courant

  
cedfr79
320  
    

cedfr79
  Posté : 14-02-2011 21:10

encore un remplacement de la carte
ca me saoule
quand je relance ca tourne tres bien

pour faire du froid il faut faire du chaud

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 14-02-2011 21:48

salut cls et bonne soirée a ts
dit moi,le gars "station technique daikin" a fait quoi au juste,a t il mis le checker daikin,si oui
a t il verrifier l ouverture des detendeurs des ui ? car perso je poncherais sur soit microcoupure
soit un ou plusieurs detendeurs hs.dans le cas de micros coupures si tu as desactivé le redemarage automatique tu pouras facilement le voire
et dans le cas des detendeures , tu as 2 possibilités
1= avec le checker tu fait de la demande a fond par tt,puis tu regarde l ouverture des detendeurs , sachant que les T° ambientes
dans les locaux sont sensiblerment les meme et que la demande seras partt a 30/32C°,donc les pulsions que les cartes de commandes administrerons
a leurs detendeurs seront casiment les meme par exemple k7 N°1 = 600 impulsions. k7 N°2=650 . k7N°3=570impulsions , puis k7 N°x = 1600 impulsion donc la y a un souci ,car soit le corp du detendeur et hs soit la bobine est hs , c est pourquoi la carte de commande essaie d ouvrire plus le detendeur puisque le SR quelle mesure est mediocre voir casi nul
2= c est plus labourieux tu fait de la demande sur une ou 2 ui maxi a la fois,et si tu en a une dont le detendeur merde,tu le veras assez rapidement
petit rapel,puisque les ui font office de condenseur,donc ton cp lui va grimper jusqu a atteindre la puissance sufisante pour tes 2 ui, sauf que vu que une des 2 n est plus ou peu alimenter en vapeur,donc le condenseur devient souys dimensionné,et la ton vrv vas monter en hp,refoulement tres elevée...etc jusqua coupure en hp.
cordialement

  Profil  

  


  Posté : 15-02-2011 06:57

j'ai pris note de tes infos ,mais maintenant c'est la station technique qui devrai s'en occuper te tiens au courant
Pour info si l'on coupe le redemarrage auto des qu'il y aura micro coupure le drv ne redemarrera pas mais ne donnera aucun defaut? je ne comprend pas bien ...

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 15-02-2011 12:46

salut cls et bonne jrnée a ts
le but justement c est qu il ne redemare pas et il sufit de refaire de la demande pour qu il repart
et si tu vois que cela se repete,donc tu auras confirmation que le defaut est du au micros coupure.
il est normale que tu n ai pas de defaut apparant ,lorsque le jus revient tt se reinitialise et le defaut n etant plus actif,alors tu le retrouve dans ta regule qui garde en memoire je crois les 9 dernier defaut
( dans l ordre,dernier defaut ,avant dernier...etc)
sera tu presant avec le gars de la station technique?
cordialement

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 15-02-2011 13:01

re
sur les clim il ne faut pas trop se fier a la relation pression /T° tant que tu n as pas fait un pomp down
car en realité ce que tu lis au manos est une pression qui resulte du fluide dans ton UE et du fluide qui reste dans tes UI et vu que les 2 partie du circuit frigo ne sont pas exposées a la meme T°,donc le resultat peut etre completement faux.
mais bon si c est une surcharge en fluide ou les incondensable,c est facile a determiner en controlant
les paramettre de fonctionnement,hp,bp,refoulement ,aspi,T° cloche CP,intensité cpvanne de bypasse % d ouverture, frequance ciblée /frequance reel,...etc , avec le checker tt ces données son accessibles facilement. si il ne trouve rien , il faudras qu il laisse un mouchard qui enregistrera les données du vrv sur 1 a 2 semaine,et la tu sera fixée sur la raison du defaut.
cordialement

  Profil  

  


  Posté : 15-02-2011 18:48

merci encore!super sympa de ta part

  
Sauter à :