Index du Forum » » Clim Panne, dépannage, maintenance » » une reponse pour ce depannage airwell urgent please "merci"
Auteurune reponse pour ce depannage airwell urgent please "merci"

  


  Posté : 26-12-2010 13:44

Bonjour les amis un conseil,

j'ai depanné un groupe à eau froid seul + cassette.

le groupe ne demarre pas
pas d'ordre de la carte contrôlr fil n°4 ET NEUTRE 0volt.

sur les leds la led verte de marche clignote en permanence.
quand on passe en mode ventil ou chaud elle ne clignote plus ce qui et normal on est en froid seul.

condenseur à eau et pas a air, il depend de ll'eau potable.
eau ok
pas de contrôleur de debit
dans ce magasin sur trois c'est le seul qui me fais des miséres.
je crois que je vais commandé la carte mais si voud avez une idée
c pas de refus


j'ai contrôler le pressostat hp ok contrôle et réarmement.
j suis remonté jusqu'a la carte je ne vois pas d'autres organes.
pas de flow switch abcsencede contrôleur de debit
alors comme il n'y as pas d'ordre de marche en mode froid .
je ne vois que la carte.
elle est bien alimenté mais en mode froid elle ne veut rien savoir.

les sondes ok

pour moi carte h.s

et pour vous mes amis
avez vous des codes defaut airwell

merci pour vos commentaires précieux

@+ :paf

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-12-2010 13:53

Bonjour said92,

Demander des codes defaut Airwell c'est bien.... mais n'oublies pas que dans ce cas, il faudrait une référence précise de ton matériel!

Que ce soit Daikin, Airwell, Mitsu ... ou un autre fabricant, il ne leur est pas encore venu à l'esprit d'harmoniser leurs codes... :paf :paf

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 26-12-2010 14:03

salut et bonne jrnee a ts
tu dis rearemement pressostat hp,etait il en defaut hp? la vanee pressostatique est ok?
helas je n ai pas les cod defaut.
quand tu fait de la demende entend tu le bip de confirmation ou pas ?
puisque tu as 3 groupe identique pourtquoi tu n inverse pas avec une des carte dont le groupe tourne et tu sera fixé. c est une k7 ou une console,si c est une console,verrifie que l acces au filtre est bien fermé,car il y a sur certains model un fin de course qui interdit le fonctionnement. idem aussi pour les volets s ouvre t ils completement ou pas ,eux aussi ont un fin de cours.
cordialement

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 26-12-2010 14:44

Citation : saelho 

Bonjour les amis un conseil,

j'ai depanné un groupe à eau froid seul + cassette.

le groupe ne demarre pas
pas d'ordre de la carte contrôlr fil n°4 ET NEUTRE 0volt.

sur les leds la led verte de marche clignote en permanence.
quand on passe en mode ventil ou chaud elle ne clignote plus ce qui et normal on est en froid seul.

condenseur à eau et pas a air, il depend de ll'eau potable.
eau ok
pas de contrôleur de debit
dans ce magasin sur trois c'est le seul qui me fais des miséres.
je crois que je vais commandé la carte mais si voud avez une idée
c pas de refus


j'ai contrôler le pressostat hp ok contrôle et réarmement.
j suis remonté jusqu'a la carte je ne vois pas d'autres organes.
pas de flow switch abcsencede contrôleur de debit
alors comme il n'y as pas d'ordre de marche en mode froid .
je ne vois que la carte.
elle est bien alimenté mais en mode froid elle ne veut rien savoir.

les sondes ok

pour moi carte h.s

et pour vous mes amis
avez vous des codes defaut airwell

merci pour vos commentaires précieux

@+ :paf  

Bonjour,comment fait tu pour faire fonctionner un groupe Froid seul en chaud ?
Et pourquoi poser la même question 2 fois ? une ne suffit pas ?
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  

  


  Posté : 26-12-2010 18:43

SALUT

je ne peut pas demonté une carte pour la monté dans un autre appareil , car je ne peu pas arrété le fonctionnement des autres.

de plus c'est un groupe à eau perdu de marque airwell.
avec une cassette 4 voies au plafond.

concernant le pressostat hp n'était pas en defaut.

de plus sur airwell c'est standart.

merci pour vos reponses

pour les volets qui autorise la marche ceci n'a rien à voir car ce sont de volet de balayage d'air ils n'ont aucun pouvoir de marche ou d'arrêt.
j'ai bien les bip de confirmation de demande froid et aucun signal de sortie sur la borne de commande sur la carte
bref merci quand même.

@+

  

  


  Posté : 26-12-2010 18:45

je demande les doc airwell car c'est standart les defaut sur leur materiel pompe à chaleur air/air.

voila
merci quand même

  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 26-12-2010 20:21

bonsoir,

je me suis permis de supprimer le double de ce post

Sieur Saelho, merci d'éviter ce genre d'acte désinvolte et inutile dans les forums.

si vous voulez changer le titre ou simplement remettre en avant votre post, il vous suffit de "l'éditer" ou de vous "répondre" et le tour est joué.

merci


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  

  


  Posté : 26-12-2010 21:13

salut aircofrigo

désolé pour le double message

je suis nouveau dans ce site l'apprend à l'utilisé.
ce n'est pas grave d'avoir supprimé l'autre c'est normal.

en tout cas je change la carte et on verra

merci encore

  
jeremy37
20  
 

jeremy37
  Posté : 27-12-2010 09:36

Je ne comprend pas ton problème en plus des fautes et le langage SMS
Tu fais du chaud avec un groupe froid seul ?
Tu as des codes erreurs ? d autre LED à part la verte ?
Car là ton post désolé mais pour moi ne sert à rien à part dire que tu change la carte on veut bien t'aider mais donne nous plus de précision avec de vrai question :s

C'est peut être que mon avis par contre !

  Profil  

  


  Posté : 28-12-2010 19:50

Bon désolé pour les fautes et pour le mode sms

c'est un groupe froid seul à eau perdu.
qui alimente une cassette airwell équipé de résistance chauffante.
donc chaud électrique et froid thermodynamique.

le groupe ne s'enclenche pas.
le signal de carte = 0 volt entre commande fil n°4 et neutre.
le flotteur pompe n'est pas enclencher.
le pressostat hp ok
pas de flow switch. contrôleur de debit d'eau.

la LED marche clignote tout le temp
quand on passe en chaud éléctrique et ventil la led s'etteint.
quand on fais une demande froid.

la LED verte clignote.

d'après airwell c'est la carte interne.
dans le groupe condenseur pas de carte juste un contacteur et bornier électrique.

model kxl 24 CH (CASSETTE)
model groupe gcao24 R407 C ( GROUPE)

merci les amis

pour airwell c'est la carte interne mais je suis assez perplexe

à +

  

  


  Posté : 28-12-2010 19:52

Bon désolé pour les fautes et pour le mode sms

c'est un groupe froid seul à eau perdu.
qui alimente une cassette airwell équipé de résistance chauffante.
donc chaud électrique et froid thermodynamique.

le groupe ne s'enclenche pas.
le signal de carte = 0 volt entre commande fil n°4 et neutre.
le flotteur pompe n'est pas enclencher.
le pressostat hp ok
pas de flow switch. contrôleur de debit d'eau.

la LED marche clignote tout le temp
quand on passe en chaud éléctrique et ventil la led s'etteint.
quand on fais une demande froid.

la LED verte clignote.

d'après airwell c'est la carte interne.
dans le groupe condenseur pas de carte juste un contacteur et bornier électrique.

model kxl 24 CH (CASSETTE)
model groupe gcao24 R407 C ( GROUPE)

merci les amis

pour airwell c'est la carte interne mais je suis assez perplexe :paf

à +

  
jeromus
74  
  

jeromus
  Posté : 30-12-2010 21:30

salut a toi ; a tu contrôle ton unité ext? comp; condo ?pression etc......

  Profil  
Sauter à :