Index du Forum » » Clim Panne, dépannage, maintenance » » Un souci sur une clim Aiton (encore)
AuteurUn souci sur une clim Aiton (encore)

  


  Posté : 03-12-2010 15:02

Bonjour!
Unité centrale AC1XB0E0300AF7CD0276
Split AC1XA1E0200AC7CD1044
Split AC1X91E0200AC7CD0115
Modèle H2SM - (92) RH 03/R2(DB) réf. 404211 installée en octobre 2008.
Fonctionnement sans aucun problème.
Pression à froid avant démarrage: 6,0 bars à 11°C
Remise en route cet automne et climatiseur ne faisant ni chaud ni froid.
Vérifications effectuées sur l’unité extérieure
Mesure de pression 6 bars à 11°C sur les deux circuits BP avant mise en marche
Mise sous tension
Attente de 3 mn
Démarrage de l’unité extérieure en mode froid avec consigne de température à 16°C
Ventilation démarrage groupe compresseur,
La diode LED 001 sur le circuit verticale en façade est allumée en permanence.
La diode LED 002 clignote : allumée 1 s, éteinte durant 6 s.
Après environ 3mn vérification sur les circuits tubulaires:
Sortie compresseur montée en température la vitesse varie (augmentation f(t) donc de la pression)
Vanne à quatre voies au repos (un sens de circulation du fluide)
Après une demi-heure inversion en mode chauffage avec consigne 30°C
Attente d’environ 3mn et inversion de la vanne quatre voies (circulation inversée du fluide)
Démarrage du ventilateur extérieur
Sortie du compresseur toujours chaude
Vérification que la vanne à quatre voies s’est bien inversée par circulation différente dans les tubes 3/8
Contrôle rapide de la température de départ du gaz en BP >>60°C
Contrôle rapide de la température de retour du liquide HP <= ambiance
Vérifications effectuées sur les unités intérieures
Contrôle de la température d’arrivée du gaz BP 58°C
Contrôle de la température de départ du liquide HP= 18.2°C
Aucun flux d’air chaud en sortie.
Commande vanne 4 voie correcte
Commande compresseur PWM correcte
Commande moteur ventilateur correcte

Deux questions :
Pression gaz insuffisante ? Si oui compléments de 6 à 11 bars ou recharge complète ? (gaz R410 non polluant !!)
Détendeurs linéaires bloqués ?? Vers les 2 split !! Ou Pb de commande
Tension de commande 2 moteurs pas à pas détendeurs

Merci d'avance
mandrin

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 03-12-2010 16:50

Bonjour mandrin,

En attendant votre présentation..... pourquoi ne pas contacter les vendeurs ( ou le sav ) de chez BRICO-DEPOT !?
Ils vous en diraient peut-être de belles sur ces bricolages made in China...

La présentation, c'est par ici : http://mdf.afpa.free.fr/viewforum.php?forum=12

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 03-12-2010 17:41

bonsoir,

votre premier post sur ce site DOIT être votre présentation
par là: http://mdf.afpa.free.fr/viewforum.php?forum=12

merci et en attendant , celui ci est givré (avouez que c'est de saison )

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Sauter à :