Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - rappel de produit mitsubishi
Auteur[Résolu] - rappel de produit mitsubishi
domaguk
200  
   

domaguk
  Posté : 29-11-2010 20:57

bonsoir à tous les frigoristes,

en dépannage cette aprés midi sur une pac air eau (radiateur) mitsubishi , l'unité extérieure en 220 volts, compresseur triphasé 60/200 volts, j' ai 110 volts aux 3 bornes du compresseur, il demarre pas bruit "electrique" mais ne pars pas, présence d'un condensateur, le tout à 1 an installateur disparu , garanti constructeur.
le client me parle de rappel de produit mitsubishi. Je pars sur un autre dépannage.

En fait le rappel de produit concerne d'autres unités, voici la liste :

http://www.enerzine.com/14/10152+rappel-volontaire-de-pompes-a-chaleur-pour-mitsubishi+.html

Ils remplacent toute l'unité exterieure : risque d'explosion de la bouteille !!!

Quelqu'un a t'il déjà confronté a ce rappel de produit ?

Mon unité ne faisant pas partie du lot . Pourquoi mon compresseur ne demarre pas ?

Dominique

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 29-11-2010 22:18

salut,

quelques mois passé, il y a eu un post concernant le rappel pour explosion de bouteille!!

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 29-11-2010 22:25

bonsoir,

effectivement, voir là: http://mdf.afpa.free.fr/viewtopicH.php?topic=2399&forum=13&ancre=1&start=0#13239916809

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
domaguk
200  
   

domaguk
  Posté : 30-11-2010 19:09

bonsoir à tous

merci du rappel aircofrigo et biloute, j'avais zapé ce post,

J'ai essayé d'appeler la hot line mitsubishi depuis hier sans succés, je n'ai pas la doc technique et mon client n'a rien, a par une facture d'installateur qui a mis la clef sous la porte (encore un qui a vécu par le crédit d'impôt)
L'unité exterieure est une UEZ 100 VA2, n° de serie 81VO3869

alimenté en 220 volts, mon compresseur est en triphasé, entre 62 et 200 Volts et j'ai 110 Volts aux bornes de mon compresseur, est ce suffisant pour démarer ? Quelqu'un posséde t'il la doc technique ? Je l'ai egalement demandé par fax mais pas encore reçu.

Dominique

  Profil  
domaguk
200  
   

domaguk
  Posté : 30-11-2010 23:36

bonsoir,

mon probléme est resolu, quelques recherches sur google et bingo mon UE fait partie d'un autre rappel de produit pour la bouteille sans doute, donc résolu le probléme avec mon compresseur ça simplifie les choses.


  Profil  
Sauter à :