Index du Forum » » Clim Panne, dépannage, maintenance » » Clim hitachi capricieuse
AuteurClim hitachi capricieuse
Patoche
19  
 

Patoche
  Posté : 18-11-2010 23:13

Bonsoir à tous.
En ce moment on se casse les dents sur la clim d'un serveur informatique.
Unité extérieure Hitachi rac 50 Yh6, intérieur ?
Symptômes => plus de régulation sur condenseur, aéro-condenseur tourne tout le temps à la même vitesse, compresseur de même.
Conséquence, hp très faible, bp trop basse, l'unité intérieure prend en glace.
Dépannage provisoire par mis en place d'une plaque sur le condenseur pour ralentir le débit d'air.
Ce lundi, après vérification de toutes les sondes de température, remplacement de la platine principale de l'unité extérieure.
Ok pendant trois jours, variation de vitesse de l'aéro-condenseur et du compresseur.
Depuis aujourd'hui, retour à la case départ, de nouveau les mêmes symptômes.
Une idée ?

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 19-11-2010 07:05

Bonjour,

a priori il s'agit d'un modele residentiel, donc le probleme peut etre tout simplement que suivant la température extérieure le groupe n'est pas prévu pour fonctionner aux temperatures actuelles. La plupart des unités extérieures résidentielles sont prévues pour fonctionner en mode froid suivant les modéles :

- reversible standard +21°C
- reversible inverter -10°C
- froid seul +21°C

En dessous de ces limites ils ne peuvent fournir du froid.

Bon courage

  Profil  www  
Patoche
19  
 

Patoche
  Posté : 20-11-2010 22:06

Le commercial de la marque est passé voir
Il a fait nettoyer l'évaporateur qui était sale selon lui
j'attend le résultat, mais il y a fort à parier que rien a changé !

  Profil  
doug
464  
    
 Membre averti

doug
  Posté : 22-11-2010 21:53

Bonsoir à tous.
En ce moment on se casse les dents sur la clim d'un serveur informatique.
Unité extérieure Hitachi rac 50 Yh6, intérieur ?
Symptômes => plus de régulation sur condenseur, aéro-condenseur tourne tout le temps à la même vitesse, compresseur de même.
Conséquence, hp très faible, bp trop basse, l'unité intérieure prend en glace.
Dépannage provisoire par mis en place d'une plaque sur le condenseur pour ralentir le débit d'air.
Ce lundi, après vérification de toutes les sondes de température, remplacement de la platine principale de l'unité extérieure.
Ok pendant trois jours, variation de vitesse de l'aéro-condenseur et du compresseur.
Depuis aujourd'hui, retour à la case départ, de nouveau les mêmes symptômes.
Une idée ?

Slt Patoche,

J'ai peut être une explication à ton problème tu dis que pour un fonctionnement à 100 % (cp+ventilo condenseur) avec une BP basse et hp basse. Moi je pense qu'il s'agit d'un léger manque de charge ce qui expliquerait que ton évapo givre.
Contrôle ta surchauffe si à la sortie de ton détendeur ça suinte légèrement ce n'est pas bon signe

Tiens nous au courant à + Patoche

  Profil  
Sauter à :