Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - defrost
Auteur[Résolu] - defrost

  


  Posté : 15-11-2010 16:01

Bonjour,

J'ai un split mural LG que je met en chauffe automatique sur 20°, cela chauffe bien puis au bout d'1h ou 2h elle se met en defrost pendant env. 15min (elle s'arrete) et repart en recommençant à chauffer.
Il ne fait vraiment pas très froid dehors (sud de la france).
Est-ce le fonctionnement normal ou y voyez vous un souci ?
Merci.

ps: je ne suis pas frigoriste.

  
biloute
1201  
     
 Membre averti

biloute
  Posté : 15-11-2010 16:07

bonjour,

pour pas avoir ton posdt bloqué et obtenir des réponses, je te conseille de passer par le forum "présentation membre"

par là: http://mdf.afpa.free.fr/viewforum.php?forum=12

avant qu'un modo bloque tout accès à ton poste

à+ après ta présentation et avec réponse à ta demande

  Profil  

  


  Posté : 15-11-2010 16:42

bonjour

désolé je ne savais pas mais voila c'est fait !

  

  


  Posté : 15-11-2010 17:19

désolé je ne savais pas, voila ma présentation est faite...

  
biloute
1201  
     
 Membre averti

biloute
  Posté : 15-11-2010 17:59

re,

1. ta clim est commandé en mode chaud uniquement ou en mode auto??

2. quelle es la T° ext au moment ou tu as constaté ce phénomène??

1. mettre la clim en chaud et pas auto et voir si cela le fait encore
à+

  Profil  

  


  Posté : 15-11-2010 18:07

- elle est en mode chaud en fait, à 20°c
- c'est la ventil. qui était en auto mais ça le fait aussi avec une ventil réglée au mini en manuel.

  
biloute
1201  
     
 Membre averti

biloute
  Posté : 15-11-2010 18:35

re re,,

âge de la clim?? plus de garantie?
le ventilo de l'unité extérieur tourne bien? si oui, possible que la sonde T° extérieure soit défectueuse je suppose que tu confirmes qu'il n'y a pas de givre évidement
bon, il va falloir donner plus de détails sur cette machine (type exact avec année) histoir de trouver quelqu'un qui a la doc et peut aider au diagnostique en trouvant où se trouvent les capteurs,la valeur de ces capteurs; type de clim (inverter..?)

Message édité par : biloute / 15-11-2010 18:40


  Profil  

  


  Posté : 15-11-2010 18:41

la clim a un an , mais je l'ai racheté à un ami.
le ventilo ext. tourne bien oui, le givre devrait apparaitre à quel niveau ?

quoi qu'il en soit, tu me confirmes qu'il y a un souci ?
quand il fait plus de 12° ext. et qu'on demande 20° int. , le split n'est pas censé se mettre en defrost de temps en temps ?

le fait que je ne laisse pas la clim allumée la nuit dans cette pièce peut il avoir une incidence (la pièce descend à 16/17°) ?
merci beaucoup

  

  


  Posté : 15-11-2010 18:55

Citation : mbm 

la clim a un an , mais je l'ai racheté à un ami.
le ventilo ext. tourne bien oui, le givre devrait apparaitre à quel niveau ?

quoi qu'il en soit, tu me confirmes qu'il y a un souci ?
quand il fait plus de 12° ext. et qu'on demande 20° int. , le split n'est pas censé se mettre en defrost de temps en temps ?

le fait que je ne laisse pas la clim allumée la nuit dans cette pièce peut il avoir une incidence (la pièce descend à 16/17°) ?
merci beaucoup 

Bonjour, ill faudrait idéalement prendre la température en sortie de la clim, et en aspiration.
donc un thermomètre au niveau des grilles de soufflage, et un autre posé au dessus de la clim là ou l'air est aspiré.
Si votre air aspiré est TRES froid et le reste, alors en effet votre clim finira par faire des defrost..
Si votre clim est bien calibrée au vu de votre pièce et de son isolation, rapidement l'air aspiré va devenir chaud, et ainsi il n'y aura pas besoin d'inversion de cycle...

Enfin, n’hésitez pas à indiquer la ref de votre clim, puissance,et la surface de la pièce à chauffer (et isolation.)


Ps : si vous avez installé la clim sans passer par un pro, n'en parlez pas trop....ca risque de poser soucis



  
biloute
1201  
     
 Membre averti

biloute
  Posté : 15-11-2010 19:08

bonsoir,
Citation : mbm 
quand il fait plus de 12° ext. et qu'on demande 20° int. , le split n'est pas censé se mettre en defrost de temps en temps ?

le fait que je ne laisse pas la clim allumée la nuit dans cette pièce peut il avoir une incidence (la pièce descend à 16/17°) ?
merci beaucoup 

avec 2 en ext, il ne devrait pas y avoir de défrost. le fait de demander de chauffer le matin de 6 vers + 20 non plus
il y a un prob.
bien remontée la clim?
tirage au vide?
longueur des conduites pas trop?
lors du démontage sur l'ancien site, arrêt par pump down pour récup correcte du gaz??
pas de fuite actuellement?
à+

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 15-11-2010 19:11

Salut MBM,

Effectivement il nous faudrais la referance exacte, le type d'appareil et la puissance, le type de fluide, la température a la sortie des deux tuyau de l'unité exterieure,

bon relevé @ +


  Profil  

  


  Posté : 15-11-2010 19:41

je vais me renseigner...

ce que je sais : c'est une LG ms07AH (http://www.lg.com/fr/chauffage-et-climatisation/systemes-multi-split/mural/LG-MS07AH-N40.jsp)
l'électricien à remis du gaz à l'installation, a mis le split sur 30° et mesuré une T° de 37 avec une sonde. Il a donc conclu que tout marchait bien et queu le defrost venait du fait que je ne laissais pas tourner la clim en continue...



  
fifi
2225  
     
 Administrateur

fifi
  Posté : 15-11-2010 19:57

Citation : mbm 

je vais me renseigner...

ce que je sais : c'est une LG ms07AH (http://www.lg.com/fr/chauffage-et-climatisation/systemes-multi-split/mural/LG-MS07AH-N40.jsp)
l'électricien à remis du gaz à l'installation, a mis le split sur 30° et mesuré une T° de 37 avec une sonde. Il a donc conclu que tout marchait bien et queu le defrost venait du fait que je ne laissais pas tourner la clim en continue...


 


Salut mbm

Un bon conseil, abandonne ton électricien et passe avec un frigoriste confirmé qui lui: posera les manos, vérifiera les t° de fonctionnement, les delta T sur les échangeurs, recherche de fuites si besoin, récup et recharge après réparation etc.........

" Il a donc conclu que tout marchait bien et queu le defrost venait du fait que je ne laissais pas tourner la clim en continue... " :paf :paf



Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 15-11-2010 19:58



désolé de ces rires, mais bon je suis aussi électricien....au départ
dimension de la pièce et référence de l'unité extérieure??
as tu un thermomètre de contact ou IR pour aller mesurer les T° de tes tuyaux?

à+

PS ahh, j'ai répondu en même temps que fifidelasorbe ; si tu n'as pas de quoi faire au moins des mesures de T° sérieuses, il faudra rapidement penser à faire appel à un pro comme le dit fifidelasorbe; et si le gars qui est venu monter est un "pro", change alors

Message édité par : biloute / 15-11-2010 20:04


  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 15-11-2010 20:06

Salut biloute

Idem pour moi et c'est un très bon départ pour être frigoriste, mais une formation par la suite est plus qu'obligatoire.
Le plus dur en clim n'est pas trop de poser mais de dépanner et le verdict de notre électricien en est la preuve

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  

  


  Posté : 15-11-2010 20:23

Citation : mbm 

je vais me renseigner...

ce que je sais : c'est une LG ms07AH (http://www.lg.com/fr/chauffage-et-climatisation/systemes-multi-split/mural/LG-MS07AH-N40.jsp)
l'électricien à remis du gaz à l'installation, a mis le split sur 30° et mesuré une T° de 37 avec une sonde. Il a donc conclu que tout marchait bien et queu le defrost venait du fait que je ne laissais pas tourner la clim en continue...


Bonsoir, 37 degrés, si il faisait 15/20 chez vous, c'est pas enorme...
Là j'ai 45 sur une airton on / off (qui est de la mierda ) et presque 60° sur une fuji inverter.

Donc à 37 degrés en soufflage : c'est pas bon...ou alors l'air aspiré est super bas...(genre 5 degrés chez vous le jour du test..

D'ailleurs, pouvez vous nous dire comment votre frigoriste en est arrivé à rajouter du gaz ?? il est parti du principe que la récupération de gaz s’était bien passé et il en a rajouté car vous aviez plus de cuivre que sur la précédente installation ???

Dans le meme périmètre, existe t'il une procédure pour brancher les manos en minimisant la perte de fluide ?


 
Enfin, donnez nous la surface et l'isolation de la piece, car votre clim fait 2,3 kw de chaud...en gros de quoi chauffer une chambre bien isolée, certainement pas un salon...

Message édité par : boula-one / 15-11-2010 20:27



Message édité par : boula-one / 15-11-2010 20:37


  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 15-11-2010 21:36

1 T° de soufflage a +60° cela veut dire 1 T° de condensation de + de 65 ° soit + de 45 B en HP ça me semble bien haut pour du air air .en general on est plus proche des 45 ;OU 50° même en en inverter ,je n'est jamais vu des pressions et T° pareil


  Profil  

  


  Posté : 15-11-2010 22:43

j'avais pris ces températures il y a quelques jours, il faisait 12 /13 degrés à l’extérieur.
La température d'aspiration était de 18 degres...

Je vais refaire des prises de température, mais j'avais utilisé 2 thermomètres qui se fixent normalement sur des tubes de chaudières : c'est réputé être fiable ??i.
Ces même thermomètres me donnent un peu moins de 45 sur mon airton on off...

  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 15-11-2010 23:05

si les thermo sont bon tu ne peux pas avoir 40° de delta sur l'air aspiré et l'air soufflé.
normalement tu devrais avoir entre 10 ° et 20 maxi d'ecard entre le souflage et l'aspi quelque soit la machine (inverter ou on off)(les mesures sont a faire en grande vitesse de ventilation avec filtres propres)
Si tu a une T° ambiante a 18° tu ne peux pas souffler a 60° degré si ta machine marche normalement


  Profil  

  


  Posté : 16-11-2010 06:41

ouf ça devient très technique pour moi...et je ne suis pas outillé pour mesurer tout ça
un ami m'avait parlé aussi d'un éventuel problème d'évacuation de condensats sur le groupe extérieur...

le gaz a été remis car ajout de cuivre en effet.

la pièce fait env. 21m2 mais basse soit 40m3 et elle est relativement bien isolée.
y a t'il un risque quelconque à la faire tourner ainsi ?
hier après midi j'ai eu une période de chauffe de 4h sans arret defrost.

détail que j'avais oublié, il y un autre split dans une autre pièce mais je ne m'en sers pas.
dois je faire des tests sur celui-ci, cela peut-il aider au diagnostic ?
merci

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 16-11-2010 09:52

Bonjour mbm,

Lis tes mp!

21m2... pour faire 40m3... ca fait une pièce d'environ 1,90 de haut!! Ce n'est pas très courant...

Je rejoins les conseils de mes confrères fifidelasorbe, detente et biloute, tu devrais passer par un frigoriste professionnel!

A mon avis, ton électricien qui a conclu que " tout marchait bien et que le defrost venait du fait que je ne laissais pas tourner la clim en continu "... a plutôt botté en touche car il était dépassé!!

Si il a remis du gaz, ca peut être dû à la longueur de tuyauterie ( mais vu la grandeur de la pièce, je doute qu'il y ait 50m de tuyaux! ) .... soit parce qu'il y avait une fuite ( et donc a dû réparer cette fuite.... tirer au vide ... et refaire une charge complète à l'aide d'une balance! ) . Qu'a-t-il fait exactement??

Si cette procédure de remplissage n'a pas été respectée, ta charge n'est tout simplement pas bonne et.. tout est à refaire!

Est-ce la même personne qui a démonté et remonté cette clim??

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 16-11-2010 12:14

La clim a été démontée par un particulier (un ami) qui m'a vendu la clim et c'est le même électricien qui l'avait installé chez lui qui a fait l'install chez moi.

Comme il y a 2 splits (1 par pièce ) et que les pièces sont assez éloignées, il doit bien y avoir un vingtaine de m. de tuyau quand même.
Je pense que l'ajout de gaz a été fait dans les normes ( le vide a été fait) puisque la même install marchait bien chez mon ami.

Pensez-vous que je vais l'endommager si je la laisse tourner comme ça ?

Merci pour toutes vos réponses.

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 19-11-2010 05:52

Bonjour mbm,

A mon avis, la charge est à revoir!

Que cette clim ait fonctionné normalement chez votre ami peut être tout à fait logique, vu que les appareils neufs sont d'origine " préchargés " en gaz!

Vous nous dites que votre electricien a tiré au vide... soit! Mais a-t-il su utiliser sa balance pour vous remettre la quantité de gaz prescrite exactement pour votre installation??!! C'est à dire en tenant compte des longueurs de tuyauterie, relations pressions/températures ect.... c'est un tout autre débat!!

Tout comme vous n'allez pas chez votre boucher pour acheter un camembert.... comme on vous l'a déjà dit, laissez tomber votre electricien et passez par un pro du froid!!

Vous y serez gagnant sur tous les points! Temps... et argent!!

Insuffisamment chargée, votre clim ne risque rien.. mais ne travaillera pas " au top de son potentiel "... en gros, elle va tourner pour pas grand chose ( hormis gonfler inutilement votre facture EDF !! ) :paf

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 19-11-2010 09:54

ok merci vraiment pour tout vos conseils !
j'en conclus donc que le fait de demander 30° et d'en obtenir 37° ne prouve pas que la charge de gaz est bonne (au mieux cela doit prouver qu'elle n'est pas trop mauvaise je suppose)
encore merci

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 19-11-2010 11:57

Obtenir 37°C avec une clim ( alors que vous en voulez 30°C )????

Otez moi d'un doute, c'est une chambre.... ou un sauna que vous souhaitez climatiser???? :paf

Si vous avez 37°C dans votre pièce, avec la clim en fonctionnement, J'ai subitement de gros doutes sur l'état de vos sondes de températures!!

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 19-11-2010 13:17

non ce que je veux dire c'est que le test de bon fonctionnement a été de mettre la clim sur 30
et avec une sonde mesurer que la vetilation donnait 37, cela tendait à prouver que tout était ok...

  
davejodo
235  
   
 Membre averti

davejodo
  Posté : 19-11-2010 23:54

salut

c est pas parce que l on donne comme point de consigne a la clim 30° et qu elle donne 37° qu elle est bonne !!!!!
si il fesait 17° dans la pièce et qu il aurait donner comme point de consigne 20°, vous croyez qu elle aurait soufflé a 27° ?????

ca me rapelle cet été, un client qui me dit ma chambre froide ne refroidit plus très bien elle ne descent plus en dessosus de 5a 6 ° et il avait le point de consigne a -20°. c est pas pour ca qu elle irait mieux !!!!!!!!

si vous n etes pas outiller et pas assez a l aise avec le mileiu du froid, faite appel a un pro et tous rentrera normalement dans l ordre!!!
a+++

Rien ne vaut le travail manuel!!!!

  Profil  E-mail  
Sauter à :