Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » tuyauterie qui glougloute sur une clim lg
Auteurtuyauterie qui glougloute sur une clim lg
imecom
233  
   

imecom
  Posté : 02-11-2010 13:27

bonjour,
je viens d'aller voir une clim lg FM25AH multisplit avec 3 unites interieurs.
un bruit de glougloutement circule tres desagreable,de quoi cela peut provenir??
ENSUITE,
j'ai vu qu'une des clims se mettait souvent en degivrage:alors que les 2 autres non,tout ca en mode chaud
si elle indique degivrage,les autres devrait l'etre aussi non?
un manque de gaz pourrait etre a l'origine?
merci

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 02-11-2010 17:59

Je vois plusieurs possibilités :

1/ Tuyauterie pincée qui fait pré détente
2/ Manque de fluide
3/ formation d'un bouchon

  Profil  www  
imecom
233  
   

imecom
  Posté : 02-11-2010 19:07

merci.
si je pars du principe qu'une liaisons est pincee,le bruit doit se faire entendre juste sur l'unite concernee je pense non,car la 2 au moins font du bruit sur trois...

  Profil  
ancien membre
626  
    
 

ancien membre
  Posté : 03-11-2010 00:40

Salut

évacuation des condensats par gravité ou par pompe de relevage ?

Dans le 1er cas peut etre un bouchon qui "bulle"
Dans l'autre le tuyau d'aspiration mal placé qui aspirerait de l'air.

Message édité par : faycal59 / 03-11-2010 00:41


  Profil  
imecom
233  
   

imecom
  Posté : 03-11-2010 08:04

salut,
non condensat par gravite.
moi je pencherai par un manque de fluide et peut etre une mise en service mal faite avec incondensable,donc air dedans...
a suivre

  Profil  

  


  Posté : 05-11-2010 20:30

bsr,je pencherai plus sur un debit de fuite,c'est à dire une circulation du fluide dans l'ui meme à l'arret pour permettre bles retours d'huile.

  
biloute
1201  
     
 Membre averti

biloute
  Posté : 05-11-2010 20:37

bonsoir,

j'ai de gros doute sur le "débit de fuite"...

ce truc là ne doit , à mon avis, absolument pas permettre un meilleur retour de l'huile; sachant que c'est
1 le bon dimensionnement des conduites qui détermine la bonne vitesse de FF pour assurer le bon retour de l'huile et que
2 il s'agit de clim = confort = conception par le constructeur du confort en prio 1 et le principe de "créer " un débit de fuite pouvant entraîner des nuisances sonores non j'y crois pas
quand on sait qu'ils mettent le détendeur dehors pour pas faire de bruit dedans

enfin...
tiens cls, tu passeras bien une fois par la présentation!! non??

merci

  Profil  
davejodo
235  
   
 Membre averti

davejodo
  Posté : 05-11-2010 21:19

salut

je penche pour une fuite FFou un manque FF car sur multidplit LG et beaucoup d autre marque, c est souvent deux compresseur et deux, trois , quatre évaporateur, donc deux UI faisant du bruit et la dernière pas voudrait dire manque de FF sur le circuit du compresseur ou il y a 2 UI

Tjs mettre les manos sur une installation frigorifiques avant de se casser la tête à chercher trop loin :paf :paf :paf :paf
a++++ et bonne chance dans ton dépannage

Rien ne vaut le travail manuel!!!!

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-11-2010 08:11

salut et bonne jrne a ts
le bruit ce fait pendant tte la phase de fonctionnement? ou a la fin du cycle?
ou avec les UI a l arret?
cela a son importance,car selon le mement ou ce produit le glougloutement ( tien!! glougloutement on dirais un cris d oiseau )
cela a une signification et une origine differante.
detente par capillaire ou detendeure electronique.
cordialement

  Profil  
imecom
233  
   

imecom
  Posté : 06-11-2010 13:10

bonjour,
je pose les manos le moins souvent possible pour pas perdre du fluide(bien sur apres si le depannage est ardu je les pose).
le bruit est au debut quand on met en marche et quand sa regule.
pour l'instant je peux pas en dire plus,car le particulier fait un proces au monteur...donc j'attends

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-11-2010 17:22

salut et bonne soiree a ts
si c est au debut et en fin de cycle alors ce n est pas du a un monque de charge,
je pencherais plutot sur les detendeurs ( en mode chaud ils doivent etre ouverts a 100%)
je me pencherais plus particulierement sur les corps des detendeurs,car on dirait qu ils ont du mal
a s ouvrire correctement.
quand a la perte de ff,j imagine que tes flexibles n ont pas de vanne 1/4 de tour et que tu n as pas
de raccord a prise rapide non plus .
cordialement

  Profil  
Sauter à :