Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » unite interieur LG gainable qui se met pas en route en chaud
Auteurunite interieur LG gainable qui se met pas en route en chaud
imecom
233  
   

imecom
  Posté : 26-10-2010 20:02

bonjour,
je voudrais que vous me disiez ce que vous en pensez:
je suis sur une Lg lbe4880hl en mode froid,le compresseur tourne et l'unite interieur fonctionne et ventile(d'ailleurs j'ai pas note une grande fraicheur a la sortie)
en mode chaud,le compresseur tourne mais par contre l'unite interieur rien du tout et donc pas de ventilation non plus.
les ventilos de l'unite ext. marche dans les 2 cas,dehors il faisait 10°
je pencherai vers la carte electronique,mais peut-on envisageai autre chose?
merci

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 26-10-2010 20:13

bonsoir,

radin en détail

bon, il fait un peu froid pour travailler en clim!! quelle est la tolérance prévue par LG?? minimum de 18 ou 20 en extérieur8 non?
en chaud, le ventilo de l'UI ne démarre qu'à partir du moment où le capteur de T° de l'unité I estime que l'échangeur est chaud assez. donc, si pas de HP= pas de chaleur et pas de ventilo

les robinets sont ouvert?? tu as posé un mano? y a t'il du FF (à mon avis pas beaucoup )

avant la carte électronique, si le compresseur tourne, regarde le reste.

c'est du tout ou rien ou de l'inverter ce modèle??
on le dira jamais assez, on est devant le matoss, on est devant notre clavier et pas avec la doc detout le matoss que existe ni avec une boule de cristal

des infos = des idées de réponses pour aider

bon courage et à plus

  Profil  
imecom
233  
   

imecom
  Posté : 26-10-2010 21:20

salut,
la clim est au r22
g pas pose les manos,car comme l'unite interieur marchait en mode froid,je me suis dis que la raison devait pas etre fluidique.
inverter je sais pas,g pas trouve de doc dessus
toi tu pencherait pour un manque de fluide?
en r22 je dois avoir combien en bp et hp?
merci

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 26-10-2010 21:26

Attention tu n'est pas censé ignoré les textes en vigueur interdiction de mettre du R22 neuf.
Car a priori tu manque de gaz. Donc soit mettre le gaz de subsitution soit changer l'installation.

  Profil  www  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 27-10-2010 08:30

bonjour,

je rejoins biloute. oublions les textes de lois pour l'instant
tu dis: g pas pose les manos,car comme l'unite interieur marchait en mode froid,je me suis dis que la raison devait pas etre fluidique.
mais tu dis aussi: ...(d'ailleurs j'ai pas note une grande fraicheur a la sortie)
contradiction dans le raisonnement
le plus simple pour supprimer le prob de charge de FF:
récupérer en pesant et comparer avec les données constructeur.
s'il y a un manque : recherche de fuite , éventuellement réparation de celle ci ou remplacement de l'install (origine de la fuite/coût de réparation?)
si complément de FF en gardant l'installtu as le choix As tu encore du R22 en stockc? achat de R22T ou passage au R417A.
si ce n'était pas un manque de FF , viens nous le dire on verra plus loin


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
imecom
233  
   

imecom
  Posté : 27-10-2010 15:44

salut,
j'y suis repasse ce matin car tout ca me chiffonnait et repris a zero mon depannage.
pour info j'ai telephone au sav,qui pense comme vous a un manque de fluide.
et bien tout faux,il manquait une phase,le fil etait dessere.
et pourtant mon compresseur tournait dans les 2 cas (froid et chaud)et pas l'unite interieur juste en froid
le sav m'a dit que c'etait impossible que le compresseur tourne avec une phase en moins,elle devait touche legerement,en tout cas le disjoncteur lui a bien chauffe.
comme quoi ....
merci qd meme de votre aide,j'apprends aussi pas mal de chose en vous lisant
merci


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-10-2010 19:20

salut et bonne soiree a tous
je t avoue que cela me chiffonne a mon tour,car si tu dis une phase en moins
donc c est un inverter, et dans cas je rejoint tt a fait le sav de LG
car avec une phase en moins le controleur d intensite se serai mis en defaut
et a suposer qu il n a pas fait son job, la carte elle meme aurai mis le systeme en defaut
suite au desequilibre qu elle aurais detecteé sur les phases,que tu soit en mode chaud ou froid
cela ne change rien a la facon d alimenter le CP...bizzarre vraiment bizzarre
as tu couper le jus a un moment donne avant de refaire de la demende?
cordialement

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 28-10-2010 19:42

bonsoir,

adel, il est pas capable de nous dire si c'est de l'inverter...
peut être que le groupe est tout ou rien mais un compresseur tri.
dans un cas comme dans l'autre, je n'ai pas souvent vu un moteur tri tourner (démarrer) avec une phase de moins

il y a autre chose là derrière

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 28-10-2010 20:16

Bonsoir,

Un compresseur tri tournant sur 2 phases??

Il devait grogner sec le bestiau... Une clim de soucoupe volante peut-être??? Il paraît que les petits hommes verts sont plus avancés que nous technologiquement.

Bon ok, je sors...

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
imecom
233  
   

imecom
  Posté : 29-10-2010 09:12

vii c pas tres comprehensible,mais ca toucher un peu,j'avais 30v
dmarco a raison qd je suis monte voir le groupe il cognait dur.
en tout cas maintenant ca marche,c le principal
merci encore

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 29-10-2010 17:48

bonne soiree a ts
puisque c est un triphasé,c est sur que c est de l inverter,des CP TOR en clim on en fait plus
sauf dans le cas d un systeme avec CP inverter et CP standar (TOR). et LG sur certaine UE mono ou multisplit d apeine 8KW
ils ont un CP inverter et un fixe TOR qui lui est en monophasé , lorsque le delta T et trop important entre la consigne et la sonde de reprise
en prenant compte de la sonde ambiant exterieur,la regule balance les 2 CP,jusqua ce que l ecart se reduise consederablement apres c est l inverter
qui gere.
cordialement

  Profil  
Sauter à :