Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - Clim en DEFROST
2 pages [ 1 | 2 ]
Auteur[Résolu] - Clim en DEFROST

  


  Posté : 13-10-2010 19:24

Bonjour

J’ai un gros soucis avec une climatisation mural Carrera slip réversible.

Elle ne produit plus de chaud. Elle semble fonctionner très bien pour faire du froid, mais dès que je passe au chaud, au but de 4 ou 5mn la diode en face de DEFROST s’allume et si je la laisse faire, le bloc dans l’unité intérieure se couvre de givre, et pas de chaud.
A Paris il ne fait pas encore trop froid mais cela va vite venir.

Le groupe extérieur tourne normalement.

Avez-vous une piste pour m’aider à rétablir le fonctionnement?

Merci de votre assistance

Michel

  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 13-10-2010 20:04

bonsoir,

merci de passer d'abord vous présenter dans le forum adéquat avant tout autre post.
en attendant, celui ci est bloqué.

présentation: http://mdf.afpa.free.fr/viewforum.php?forum=12

à+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 13-10-2010 20:34

bonsoir,

merci pour la présentation

maintenant que l'on sait que tu n'es pas frigolos, on va essayé d'adapter les réponses
avant que tu ne constates la panne, je suppose qu'elle avait déjà fonctionnée en chaud? (l'année passée ou..)

sais tu ce qu'est la vanne 4 voies d'inversion de cycle??
(des infos sur celle ci là: http://www.kotza-international.com/boutique/fr/enseignement.html il suffit de cliquer sur lire la suite de l'article)
as tu fait un contrôle visuel pour vérifier qu'il n'y a pas de capteur de T° sur l'Unité Extérieure qui serait sorti de leur support contre le condenseur? (lors d'un nettoyage de celui ci par exemple)

raconte un peu il y a des gens qui tenteront de t'aider mais on doit savoir ce que tu connais déjà


à+

  Profil  

  


  Posté : 13-10-2010 20:47

Merci de ton accueil

Oui l'année dernière pas de problème de chaud ni de froid
Cet été pas de pb de froid.

J'ai parcouru l'article sur la vanne 4 voies, mais .....
Je n'ai même pas compris si elle est dans la partie qui se trouve à l'intérieur du magasin ou dans le groupe extérieur.

Je n'ai pas regardé le groupe extérieur car je pensé que le pb était dû à la partie interne (he oui !) et aussi par ce que je l'enttends tourner pour le froid.
Le groupe dehors n'a pas été nettoyé.




Message édité par : martinmzz / 13-10-2010 20:51


  

  


  Posté : 13-10-2010 21:20

Je viens de relire l'article que m'a communiqué Aircofrigo. Je crois comprendre que la vanne 4 voies peut-être la cause d'un problème.
Pensez vous que si vous m'aidez à identifier cette vanne (dedans ou dehors e tà coté de ....) je pourrai comme préconisé dans l'article "tapé" d'un coté ou de l'autre pour éventuellement la débloquer. C'est un électro aimant?

La clim se trouve dans le magasin de ma fille (photographe) et j'y fais un saut le soir ou l'après midi.

Message édité par : martinmzz / 13-10-2010 21:26


  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 13-10-2010 21:49

Salut,
alors concernant la vanne 4 voies

vanne 4 voies
http://www.energieplus-lesite.be/energieplus/fileadmin/resources/04_technique/06_climatisation/images/vanne4voies1.jpg

principe de fonctionnement
http://www.abcclim.net/la-vanne-4-voies.html

Diagnostic V4V
http://www.abcclim.net/diagnostic-v4v.html


Aux audacieux sourit la chance !

  Profil  

  


  Posté : 13-10-2010 22:08

Merci pour la lecture.

Si je comprend bien:


Vu la taille de la vanne, elle doit se trouver dehors dans le groupe ?

L'inversion du cycle permet de produire ou du froid ou du chaud, mais mais, le blocage de la vanne sur le cycle froid peut-il provoquer le fait que l'affichage passe en DEFROST et que le bloc intérieur se mette à givrer ?

Si la réponse est oui aux 2 questions demain je procède à l'ouverture du groupe et je reviens vers vous pour vous donner des nouvelles.


  

  


  Posté : 14-10-2010 10:59

Bonjour

Avant que je ne me lance dans un démontage de la bête, il me vient une question.
Est-ce que l'électro aimant de la vanne produit un bruit caractéristique s'il fonctionne ou pas. Genre un tac s'il se déclenche ou autre chose s'il est bloqué?
Cela me permettrait de ne pas m'acharner sr une vanne qui fonctionne parfaitement.

Merci de vos infos

  

  


  Posté : 14-10-2010 21:00

ECHEC

J'ai ouvert le groupe et mis en marche la clim en chaud. Résultat au bout de 3mn Givrage. Les tubes sur la vanne 4 voies : aspiration celui du centre en bas et unité intérieure celui de gauche sont complétement givré les autres sont chaud. Si j'ai bien lu les document communiqué la clin est coincé en position froid.
J'ai tapé sur la vanne avec modération, coupé le courant et remis, joué avec la télécommande pour passer du chaud au froid mais RIEN.

Je crois que maintenant je cherche un frigoriste sur Paris parce que moi je suis au bout de ce que je peux faire seul.

Merci si vous avez d'autres idées pour débloquer la situation ou un confrère digne de confiance qui me changera que ce qu'il faut.

Ps Comment fait on pout poster des photos pour vous montrer le résultat du givrage?

  
chleuh
110  
   

chleuh
  Posté : 14-10-2010 23:08

salut
est ce que la bobine de la vanne est commandé si oui et que la vanne est coincé en froid alors il faudra peut être penser au remplacement de celle ci

  Profil  

  


  Posté : 15-10-2010 08:28



est ce que la bobine de la vanne est& nbsp;commandé



Je ne sais pas comment on fait pour le savoir.
Y a t-il un bruit spécifique lors de la demande de chaud ou de froid?

Je serais absent pendant 3 jours mais dès mon retour je teste à nouveau.

Merci pour vos aides



  
cedfr79
320  
    

cedfr79
  Posté : 15-10-2010 11:32

si ton groupe extérieur est encrassé ta clim passe en dégivrage
commence par tout nettoyer

pour faire du froid il faut faire du chaud

  Profil  

  


  Posté : 17-10-2010 17:26

Et voila !

J'ai :
démonté
nettoyé,
aspiré,
soufflé,
tapoté,
inspecté,
contrôlé,
étudié,
et aussi
rouspété,
fulminé,


Mais rien n'a changé toujours DEFROST

Je jète l'éponge :paf

Alors maintenant c'est sûr frigoriste et un métier sérieux et compliqué.

Je cherche maintenant un pro pour faire mieux que moi. Ce sera simple.

Avez-vous une adresse sérieuse à me conseiller sur Paris ?

Merci encore à vous.

Michel


  

  


  Posté : 19-10-2010 15:22

Dernières nouvelles de ma clim.

J’ai fait venir une société pour tenter de résoudre le problème de DEFROST.

La personne a rajouté du fluide R407c il en manquait un peu mais pas de progrès dans la résolution de la panne. DEFROSTE au bout de 2mn

La vanne 4 voies est toujours bloquée.

Voila à quoi cela ressemble


http://www.flickr.com/photos/54983417@N07/



Il doit revenir avec une échelle plus grande pour accéder au dessus du groupe et essayer de débloquer la vanne. Ce n'est pas encore gagné.

Ce n’est pas une histoire palpitante, mais comme j’ai commencé à vous raconter, je continue, sauf si vous me demander de tourner la page.

http://www.flickr.com/photos/54983417@N07/

Message édité par : martinmzz / 25-11-2010 11:32


  
cedfr79
320  
    

cedfr79
  Posté : 19-10-2010 16:33

un petit test pour vérifier si le bobine de ta vanne est bien alimentée tu démonte la bobine et tu mets un tournevis a l'interieur il doit etre aimanté
attention ne fais pas ca trop longtemp sinon ca risque de détériorer la bobine
tu n'as pas un voltmetre pour tester la tension d'alimentation de ta bobine?

pour faire du froid il faut faire du chaud

  Profil  
fylip22
168  
   

fylip22
  Posté : 19-10-2010 20:58

Bonsoir,

Après avoir parcouru rapidement les différents messages, et en considérant que la vanne 4 voies est peut-être bloquée en position intermédiaire, serait-il possible de :
* vider l'installation de son fluide frigorigène ;
* couper les deux capillaires (1 et 2) qui vont de l'électrovanne à la vanne 4 voies ;
* braser un Schrader (sans les obus) du côté de la vanne 4 voies sur chacun des capillaires coupé ;
* pousser à l'azote le côté 1 ;
* pousser à 'azote le côté 2 ;
* remonter les deux capillaires 1 et 2 ;
* recharger l'installation ;
* test de fonctionnement.



Source de l'image (site) : http://www.techno-froid.com
Source de l'image (page) : http://www.techno-froid.com/index.php?option=com_content&task=view&id=18&Itemid=32

A bientôt,

fylip22

  Profil  www  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 20-10-2010 01:36

Salut fylip22,

Notre ami n'étant pas frigoriste, je doute qu'il ait le matériel nécessaire pour vider l'installation de son fluide frigorigène!!

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 20-10-2010 09:14

Merci Fylip22
C'est effectivement ce que je devrais faire, mais malheureusement comme le fait remarquer dmarco je n'ai ni le matériel et encore moins les compétences pour réaliser ce travail délicat.



Message édité par : martinmzz / 20-10-2010 19:08


  
biloute
1201  
     
 Membre averti

biloute
  Posté : 20-10-2010 20:00

bonsoir,

BON, il y a pas de frigolos en vie dans la région Parisienne pour aller dépanner ce brave martinmzz????????????

tous trop de boulot

bon courage

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 24-10-2010 03:18

bonne soire a ts
la vanne 4 voies n est absolument pas bloquee en position intermediere,mais bel et bien en mode froid
le givre se forme du fait que la regule a bien pris en compte que la demende est en mode chaud, donc pas de ventiletion sur l UI mais du fait que la V4V est bloque en mode froid l UI se prend en glace...etc,etc.
si vous avez des notion en elec controler si la bobine est alimenter ou pas si oui alors controlez ohmiquement la bobine elle meme il se pourais quelle soit defectueuse.
si la bobine est prevue pour du 220V, mettez le tt hors tension debrancher les 2 fils puis brancher les sur une ralange si vous entendez un bruit( qui peut surprendre d ailleur) de circulation de fluide c est que la carte de commande est deffectuese.
cordialement

  Profil  

  


  Posté : 24-10-2010 10:54

Bonjour à tous

adelclimatisation merci aussi pour ces infos complémentaire. je crois avoir compris en quoi la manip consiste, mais j'attends un peu pour la réaliser moi même en dernier ressort.

De nouvelles de mon dépannage?

rappel




J’ai fait venir une société pour tenter de résoudre le problème de DEFROST. < br />
La personne a rajouté du fluide R407c il en manquait un peu mais pas de progr ès dans la résolution de la panne. DEFROSTE au bout de 2mn

La vanne 4 voies est toujours bloquée.

Il doit revenir avec une échelle plus grande pour accéder au dessus du groupe  et essayer de débloquer la vanne. Ce n'est pas encore gagné.




Le gars avait prévu de revenir le sur lendemain, c'est à dire le jeudi. mais rien.
Il appelle le vendredi pour m'annoncer qu'il viendra mardi ou jeudi de la semaine suivante. Après négociation, parce que c'est une boutique et qu'il commence à faire vraiment froid, il accepte de passer samedi à11 h00. Nous somme normalement fermé,mais on l'attendra.
Samedi à 11h00 rien;
A midi il appelle pour me dire qu'il a des pb de véhicule et qu'il passera vers 15h00.
A 15h00 rien. Pas de réponse sur son portable.
A 17h30 rien. Nous levons le camp après lui avoir laissé un message lui annonçant que nous mettons un terme à notre collaboration ( le mot, n'est pas le bon puisqu'il n'a jamais collaboré). :paf
On le sentait réticent à l'idée de devoir changer la vanne. Après réflexion il doit se contenter ordinairement de changer des éléments électrique ou électronique.

Je vais appeler une autre société, dès lundi matin, bien plus importante qui me semble plus dispo à résoudre les pb des clients.

Dommage pour les petites entreprises.
A tout cas cela me permet de comprendre comment fonctionne une" machine" que j'utilise au quotidien sans me poser la moindre question sur comment cela marche.

Grâce à vous , je suis BEAUCOUP plus intelligent et prêt à m'attaquer à la panne si la société suivante me plante aussi. Mais alors là je n'aurais vraiment pas de chance.

A bientôt pour la suite du feuilleton si vous le voulez bien!




Message édité par : martinmzz / 24-10-2010 12:26


  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-10-2010 12:47

salut et bonne jrnee a ts
je pense pas que cela a avoir avec petite ou grande structure,vous ete tomber
surement sur qlq un qui doit etre surbouke,perso il m arrive de faire 65h/semaine
uniquement du depannage.cependant il aurais pu dire qu il ne pouvait pas assurer le diagnostique.
tenez nous au courant de vos resultats
cordialement

  Profil  

  


  Posté : 23-11-2010 16:11

Bonjour à tous
Vous êtes bien installé ?
OUI ?
Alors on commence /

Voila environ 1 mois je vous avez interrogé sur mon problème de climatisation qui se mettait en Defrost.

Aujourd'hui la situation est toujours la même.
Entre temps elle a fonctionnée ? Même pas!

Suite au lapin posé par une petite société, nous sommes passés à une grosse.

Un technicien est passé pour effectuer un diagnostic et chiffrer le devis.
Une semaine plus tard, nous appelons pour savoir où en était le devis, et on nous a répondu que la référence relevée par le technicien était erronée, et qu’il fallait repasser pour noter la « bonne ».

Ceci fût fait par l’un des responsables et après encore quelque jour, la réponse faite par Toshiba Mitsubishi à la société. Nous n’avons jamais monté cette pièce sur nos groupes.

Le responsable qui est venu pour reprendre la référence, qui finalement était la bonne, a pu attester que la pièce était bien dans le groupe et qu’il ne lui semble pas qu’elle soit « bidouillée ».

En ce moment la recherche est lancée pour trouver une pièce identique ou similaire pour réparer.

De plus la société n’est pas d’accord pour installer une pièce « exotique » bobine d'électrovanne SOLINOID N° 52506869 (bobine vanne 3 voies) dans un TOSHIBA MSE-18HRN2

Elle engagerait sa responsabilité. Dans le fond je trouve ça plutôt bien mais dans les faits ça caille . Il semble aussi qu’elle ne devrait pas être installée là où elle est, c’est dangereux pour le passage et ça aussi ça pose problème à la société.

De plus de plus, je ne suis même sûr qu’après la clim remarchera, car si j’ai bien suivi les cours que vous m’avez donné. Après la 3 voies, il y a ..................la 4 voies :paf .

Je vous tiens informé de la suite, car demain, le responsable voit le RESPONSABLE et peut être qu’une solution va surgir.

Merci de votre écoute. Ca fait aussi psychanalyse non ?

  

  


  Posté : 24-11-2010 15:34

Bonjour

suite du feuilleton defrost.

LE RESPONSABLE du responsable n'a pas de solution,
donc la société n'a pas de solution
donc je suis sans solution


Si vous avez une solution n'hésitez SURTOUT pas.

Ca me semble tellement incroyable de bloquer sur une marque de pièce que je suis KO

N'y a t-il pas autre chose à faire qu'a changer tout le groupe?


Photos de la bobine et la vanne http://www.flickr.com/photos/54983417@N07/

M E R C I pour votre aide




Message édité par : martinmzz / 24-11-2010 16:33


  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 24-11-2010 19:08

Bonjour,
Sur votre 1er post, vous parlez de clim de marque Carrera , ensuite de pièces Misthubishi-toshiba (qui sont deux sociétés concurrentes), et la référence que vous nous donnez MSE-18HRN2 est une réf de chez Midéa :paf :paf
Hors le fait que Carrera distribue peux être des produits Midea ?
En tout cas cela expliquerai que votre intervenant a des difficultés a trouver la pièce !!
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
biloute
1201  
     
 Membre averti

biloute
  Posté : 24-11-2010 19:30

bonsoir,

j'ai été voir les photos!! cela ressemble plus à un bazard sorti de la chine profonde et vendu en Afrique qu'à une clim de marque!!
j'ai une fois dépanné une "sharp" censé être une PAC 18000btu
résultat:
le dimensionnement aussi bien de l'UI ou UE faisait à tout casser 9000bth
la V4V: absente
le Type de sharp??: inconnu chez sharp

et oui, on se demande parfois où les clients vont chercher leur matériel

il y a produit blanc et produit encore plus blanc

  Profil  

  


  Posté : 24-11-2010 20:58



et oui, on se demande parfois où les clients vont chercher leur matériel



Je pense avoir la réponse.
La clim se trouve dans ma boutique.
Nous avons succédé à une agence de voyages spécialisée dans les voyages dans le grand nord. D'ici que la clim ait été fabriquée par les Inuites, il n'y a pas loin.



Sur votre 1er post, vous parlez de clim de marque Carrera , ensuite de pièces  Misthubishi-toshiba (qui sont deux sociétés concurrentes), et la référence que  vous nous donnez MSE-18HRN2 est une réf de chez Midéa


Tout est vrai. Il ni a pas d'erreur de référence.

Pour avancer un peu, vendredi je vais ESSAYER de sortir la bobine pour ESSAYER de la tester. Je ne sais pas encore comment, mais on ne peux pas rester dans cette situation. Et le remplacer (le groupe) est impossible, le montant doit être trop élevé pour un local loué même pour 9 ans.
Le responsable(voir plus haut) ma dit qu'il fallait remplacer la bobine et la vanne parce que si la bobine avait lâché, c'est surement que la vanne l'avait obligée en devenant dur. Cela vous semble correct ou c'est de la prudence ?

Vous pensez que je peux me lancer?


Message édité par : martinmzz / 24-11-2010 21:11


  

  


  Posté : 25-11-2010 22:24

Demain matin j'ouvre la bête.

Le technicien m'a dit que la bobine était HS.
Je vais essayer de voir ce que je peux faire.

1_ tester si effectivement elle est bien HS en la touchant avec un tournevis et voir si elle aimante
2_ essayer de la ressusciter. Pensez vous qu'un électrochoc style défibrillateur puisse fonctionner? j'alimente avec une source électrique,(avez vous une idée, ou une expérience identique
3_ si rien ni fait la retirer, mais le technicien qu'elle devait être soudée sur la vanne.j'ai lu que normalement elle tenait avec une vis.
4_ chercher un modèle similaire faire l'échange

Si tous ça ne fonctionne pas, au moins ça me réchauffera.

D'autres idées ou Truc de pro ?

  

  


  Posté : 26-11-2010 15:00

Voila

J'ai ouvert la preuve en photos dans le lien.
http://www.flickr.com/photos/56380263@N06/?saved=1

résultat

Le tournevis posé sur la bobine est aimanté. Mais est-ce suffisant pour dire qu'elle fait bien son travail ?
J'ai retiré la bobine de son axe et remonté
j'ai mis la clim sur chaud et j'ai pendant ce temps "tapoté" puis devant le peu de résultat "tapé modérément" mais RIEN pas de bascule du chariot de la vanne.:paf

La marque de la bobine est SOLENOIDE N°52506869 SANHUA Group
La vanne est une SANHUA Group SHF-7K-34U
le Groupe est un TOSHIBA MSE 18HRN2


Avez-vous une autre piste, même non conventionnelle pour forcer cette bascule. Je suis le point de tout essayer. Foutu pour foutu. Même à tapé encore plus fort

Le remède ultime sera le remplacement de la vanne mais les sociétés candidates ne se bousculant pas pour trouver la pièce et proposer leur service je tente le tout pour le tout

A votre bon cœur pour les conseils.


http://www.flickr.com/photos/56380263@N06/?saved=1

Message édité par : martinmzz / 26-11-2010 15:10


  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2010 15:37

Bonjour martinmzz,

Je ne suis pas spécialiste en climatisation, mais si tu es certain que c'est cette electrovanne qui est hs.... pourquoi ne pas la remplacer par une identique??

L'électrovanne étant à l'extérieur de la V4V .... En admettant que tu commandes une vanne complète chez un grossiste, tu aurais obligatoirement une electrovanne neuve livrée avec!!

Etant donné que cette electrovanne est à l'extérieur du circuit fluide frigorigène, et puisque tu nous dit qu'elle est fixée par une vis.... tu pourrais même pousser ta tentative de résurrection jusqu'à... échanger ces électrovannes!!

Tu retires ton ancienne... et remontes la neuve à la place! En esperant que tu n'aies pas fini de massacrer le corps de cette V4V, qui rendrait le chariot internes définitivement inoppérant!!

Il ne te reste plus qu'à trouver un grossiste!
GFF, Fritec, Rolesco, Le Froid.... et à voir avec eux si ils peuvent te procurer cette pièce!

A+



Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 26-11-2010 16:00



Dmarco


Etant donné que cette electrovanne est à l 'extérieur du circuit fluide frigorigène, et puis que tu nous dit qu'elle est fixée par u ne vis...



Malheureusement il n'y a que la bobine qui est vissée Le reste est serti et de plus les capillaires son soudés sur le circuits. Donc pb pour moi.

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2010 19:06

Citation : martinmzz 
Malheureusement il n'y a que la bobine qui est vissée Le reste est serti et de plus les capillaires son soudés sur le circuits. Donc pb pour moi.  


Malheureusement??? ... ou heureusement .... c'est justement cette pièce que tu pourrais essayer " d'échanger " avec la bobine de ta V4V neuve! Sans avoir à intervenir sur les connections frigorifiques ( que ce soit capillaire ou " grosses tuyauterie " )!

Le tout est que vous arriviez à trouver exactement le même modèle ( et pas une pièce adaptable )!!

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 26-11-2010 19:37

Citation : dmarco 

Le tout est que vous arriviez à trouver exactement le même modèle ( et pas une pièce adaptable )!!


Justement je suis en discussion avec CARRERA pour savoir d'il dispose de cette pièce ou d'un fournisseur.

Précision quand je parle de "bobine" il s'agit uniquement de la partie en fil de cuivre enroulé (solénoïde ?). Elle est fixée par une vis qui la maintient autour d'un axe d'une pièce qui elle est sertie et avec les capillaires. Dans la galerie photos en lien http://www.flickr.com/photos/56380263@N06/?saved=1
C'est la photo IMG 0425 la partie avec l'étiquette et juste ça.



Justement je suis en discussion avec CARRERA pour savoir d'il dispose de cette pièce ou d'un fournisseur.


  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 26-11-2010 19:53

Citation : martinmzz 

Voila

J'ai ouvert la preuve en photos dans le lien.
http://www.flickr.com/photos/56380263@N06/?saved=1

résultat

Le tournevis posé sur la bobine est aimanté. Mais est-ce suffisant pour dire qu'elle fait bien son travail ?
J'ai retiré la bobine de son axe et remonté
j'ai mis la clim sur chaud et j'ai pendant ce temps "tapoté" puis devant le peu de résultat "tapé modérément" mais RIEN pas de bascule du chariot de la vanne.:paf

La marque de la bobine est SOLENOIDE N°52506869 SANHUA Group
La vanne est une SANHUA Group SHF-7K-34U
le Groupe est un TOSHIBA MSE 18HRN2


Avez-vous une autre piste, même non conventionnelle pour forcer cette bascule. Je suis le point de tout essayer. Foutu pour foutu. Même à tapé encore plus fort

Le remède ultime sera le remplacement de la vanne mais les sociétés candidates ne se bousculant pas pour trouver la pièce et proposer leur service je tente le tout pour le tout

A votre bon cœur pour les conseils.


http://www.flickr.com/photos/56380263@N06/?saved=1

Message édité par : martinmzz / 26-11-2010 15:10

 

Bonjour,
Je vous remercie pour vos photos, qui m'apporte des lumières , le groupe est bien du Carrera avec un compresseur TOSHIBA... Il vous faut bien vous retourner vers Carrera pour les pièces détachées.
Bon courage
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2010 19:57

Nous parlons donc bien de la même pièce!

Uniquement la bobine!

Un représentant officiel de Samsung devrait ( peu-être ) être à même de vous fournir uniquement cette pièce, sans vous encombrer du corps de la V4V dont vous ne sauriez que faire!

En esperant que ce soit uniquement un problème de bobine....

A+



Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  

  


  Posté : 26-11-2010 20:15



En espérant que ce soit uniquement un prob lème de bobine.... 



J'espère aussi.

Pour satisfaire ma curiosité : comment fonction cette pièce. A l'aide des schéma que l'on mas fourni sur le forum j'ai compris son rôle , manœuvrer le chariot dans la vanne 3/4 voies. Mais comment une bobine sur un simple axe peux faire bouger une espèce de piston qui libérera un fluide d'un coté ou de l'autre du chariot???????????????????????????


  
biloute
1201  
     
 Membre averti

biloute
  Posté : 26-11-2010 20:31

bonsoir,
là tu pousses; avec le nombre de lien que tu as eu pour voir le principe de fonctionnement d'une V4V retourne donc un peu vers la première page de ce poste, .....

la bobine a besoin de peu de puissance pour bouger son petit tiroir, celui ci une fois bougé, va inverser les pressions sur le tiroir à proprement parlé qui doit inverser ce cycle.
donc c'est comme en électronique, tu as un courant de base (commande) très faible (alim de la bobine) qui va commander (comme dans un transistor) un courant plus fort (ici le petit tiroir) qui va lui même commander un courant encore plus fort ( le tiroir final) comme dans un transi darlington

je pense que dans les liens que tu a reçu, il y a même des animations de v4v attention que sur les disques du chariot , il y a des petit trous qui permettent au fluide de s'échapper lors du mouvement de ce chariot!!
à+

  Profil  

  


  Posté : 26-11-2010 20:40

Citation : biloute 

bonsoir,
là tu pousses; avec le nombre de lien que tu as eu pour voir le principe de fonctionnement d'une V4V retourne donc un peu vers la première page de ce poste, .....

la bobine a besoin de peu de puissance pour bouger son petit tiroir, celui ci une fois bougé, va inverser les pressions sur le tiroir à proprement parlé qui doit inverser ce cycle.
donc c'est comme en électronique, tu as un courant de base (commande) très faible (alim de la bobine) qui va commander (comme dans un transistor) un courant plus fort (ici le petit tiroir) qui va lui même commander un courant encore plus fort ( le tiroir final) comme dans un transi darlington


J'avais compris le système globalement. Mais me manquait le rôle de l'aimantation de la bobine. En gros je n'avais pas compris pour le fait que la bobine sous tension produise une aimantation qui bouge qq chose. Je comprenais encore après l'avoir démonté, car on ne voit rien. Un axe creux uniquement. Alors pour le mouvement je voyais pas, mais si c'est dans un transi darlington

Merci à tous pour votre patiente et votre assistance.

  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2010 20:58

Bonsoir jeremy37,

Avant de participer aux posts, n'oubliez donc pas de passer par la case " présentation membre" !

C'est par ici... http://mdf.afpa.free.fr/viewforum.php?forum=12

Nous nous en voudrions de voir ce post bloqué .... par votre faute!

Merci.

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2010 21:11

Bonsoir martinmzz,

Malgré votre demande, nous n'allons pas commencer ici à vous faire un cours sur les champs magnétiques induits!

En version courte, votre bobine a 2 positions.... c'est du tout ou rien....
- d'un côté, lorsqu'elle est alimentée, un circuit est ouvert ....
- dans l'autre ( bobine non alimentée donc ), la force de votre bobine est nulle et le ressort qui est à l'opposé exerce une force contraire.

Comme vous l'a dit biloute, vous avez la représentation de ces circuits sur un précédent message!

En " dépannage " vous pourriez déjà débrancher cette bobine et essayer de voir si l'axe central coulisse sans problème!
D'un côté, vous seriez en " mode froid ".... de l'autre, vous êtes en " mode chaud ". ( en attendant la pièce de remplacement )

Si rien ne se passe, il y a fort à parier que le chariot interne soit bloqué mécaniquement, et donc là, plus la peine d'espèrer réparer ca vous-même car il faudra remplacer la V4V complète!

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :