Index du Forum » » Clim Panne, dépannage, maintenance » » Ciat aqualis
AuteurCiat aqualis
froid32
38  
  

froid32
  Posté : 10-10-2010 11:30

bonjour,

j'ai un probleme sur une CIAT aqualis75C 410A elle fonctionne tres bien sitot que l'on depasse les 26° temp exterieure elle claque en HP sur le coup je pensait a la sonde temp freon ext etj'ai trouvé les bonnes valeurs ohmetriques.
par contre je suis tres haut temp de condensation et c'est pour cela que je claque en HP
quelq'un aurait'il une idée ?

merci

temp consigne 6°

tmp retour eau 11.3°
tmp depart eau 8.9°
Tmp batterie freon ext 42°
tmp freon echangeur 6°

Temp evap au manifold 3°
temp condensation 54°/30Bars





  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 10-10-2010 18:34

tu condense trop haut 54° de T° de condensation avec 26° exterieur c'est trop important A tu un debit d'air suffisant pour refroidir ton condenseur (condenseur encrasé, ventillo tournant a bonne vitesse ,ou demarant a l'envers a causse du vent?T° de sous refroidissement c'est combien ? et ton delta sur l'air du condenseur c'est combien?


  Profil  
froid32
38  
  

froid32
  Posté : 11-10-2010 14:31

bonjour,
j'ai trouvé la solution avec le temps ma bande isolante ne tenais plus autour de la sonde et donc ma sonde HP capter l'air frais et ne trouver pas les bonnes valeurs de condensation

merci a tous

  Profil  
davejodo
235  
   
 Membre averti

davejodo
  Posté : 11-10-2010 17:09

salut

ah les petites pannes bien vicieuses


Rien ne vaut le travail manuel!!!!

  Profil  E-mail  
Sauter à :