Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - [Résolu] - problème sur clim mitsubishi electric MUZG12SV
Auteur[Résolu] - [Résolu] - problème sur clim mitsubishi electric MUZG12SV
seb40110
99  
  

seb40110
  Posté : 02-10-2010 12:26

Salut tout le monde,

J'ai un souci sur la clim cité en sujet, le compresseur tire au vide lorsque on la met en demande, j'ai eu la hotline mitsu qui devait m'envoyer les shemas frigo mais je n'ai jamais rien reçu, j'ai pesé le gaz la charge est bonne, j'ai aussi mis sous pression d'azote l'unité intérieure et l'extérieure pour voir si le circuit n'est pas bouché et aucun soucis non plus. Sur ce modèles les détentes ne sont pas électronique c'est des capillaires j'avais pensé qu'ils été bouché mais puisque quand je met sous pression d'un côté ça ressort bien de l'autre je suis dans le flou !
Bref quelqu'un peut il m'éclairer un peu plus ! Merci d'avance

S.G.

  Profil  E-mail  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-10-2010 09:10

salut et bonne journee a ts
le probleme que tu rencontre, tu l a en ql mode? chaud,ou froid ,ou les 2 ,
cordialement

  Profil  
seb40110
99  
  

seb40110
  Posté : 03-10-2010 09:33

Salut, Je rencontre ce problème en froid, je n'ai pas pu tester le chaud il faisait 30°c dehors quand je l'ai testé le groupe ne démarrai pas, j'ai décidé de démonter le groupe et de l'amener en atelier pour vérifier toutes les tuyauteries je le démonte jeudi je tiens au courant ! merci

S.G.

  Profil  E-mail  www  
seb40110
99  
  

seb40110
  Posté : 19-11-2010 20:11

C'était un capilaire bouché ! Mais remède remplacement de l'installation par une neuve le client préféré !!!

S.G.

  Profil  E-mail  www  
Sauter à :