Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » panne clim sharp
Auteurpanne clim sharp

  


  Posté : 17-03-2010 18:25

voila est ce que quelqu'un peut m'aider ou si il a eu la meme panne que moi sur une clim sharp ref: ay-xp12fr
voila j'ai le groupe exterieu qui ne demarre pas et en faisant un autodiagnostic il m'affiche -0 et 18 qui correspond a mon avis circuit ouvert entre l'unité ext et l'unité interieur alors j'ai remplacé mon cable qui va vers l'unité exterieur a l'unité inteiur et c'est toujours pareil alors est ce peut etre la carte electronique?
alors si quelqu'un peut m'aider c'est sympa
merci

  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 17-03-2010 19:26

bonsoir,

votre premier post sur le site DOIT être votre présentation, que nous puissions faire connaissance et vous souhaiter la bienvenu.

merci

c'est par là: http://mdf.afpa.free.fr/viewforum.php?forum=12

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-03-2010 18:58

bonsoir,

présentation faite, post ouvert

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
frigo75
14  
 

frigo75
  Posté : 22-03-2010 13:22

bonjour

peut-tu dire qu'est qui ne démarre pas si c'est le compresseur ou seulement le ventilo-condenseur ?

apporte le maximum de précision stp


merci et a +

  Profil  

  


  Posté : 26-03-2010 13:35

slt
comme precision je pourrai ajouté que au moment de la mise en route de la clim l'unité interieure demarre normalement et au moment ou il donne l'ordre à l'unité ext de demarrer il se passe rien et surtout j'ai plus de tension 220v sur les bornes de l'unité ext alors que pe de temps avant j'ai bien les 220v
on m'a dit de testé l'enroulement du compresseur avec un ohmetre je trouve aucune valeur entre les bornes U-V, U-W, V-W donc peut etre que c'est le compresseur qui est mort et qui le met en protection...
voila maintenant est ce que le mieux pour moi est de changer la clim?
j'hesite entre un daikin et un fujsitsu ou un mitshubichi
donnez moi votre avis merci

  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 26-03-2010 18:15

bonjour,

aucune valeur en ohm, cela n'est pas une réponse pour moi; tu as 0 ou l'infini ou une intermédiaire.
soit, 220V qui arrive à l'unité ext et qui disparaisse en "charge" suite à la commande du compresseur??
est ce que tout les contacts sont bien serrés?

bon, pour résumer (ou essayer) c'est une clim "inverter", et donc ton compresseur n'est pas alimenté en mono 220V comme ta clim mais en TEhch inverter c'est à dire en tri DC ou AC à partir d'une platine électronique se trouvant dans l'unité extérieure (UE).
si tu amène le 220 à ton UE depuis l'UIntérieure et que ce 220 disparait quand le compresseur doit tourner, alors recherche du côté de l'UI.
refaire éventuellement les test du compresseur car tu sèmes le doute!!
donner plus de détails sur la manière dont ta clim est alimentée (de l'int vers l'ext ou le contraire etc..) où tu mesures exactement et à quel moment tes 0 ou 220V etc...
parce que là, on a pas beaucoup d'infos pour t'aider

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

je viens de trouver la doc tech (plan élec) là: http://homeappliance.manualsonline.com/manuals/mfg/sharp/ayxp12fr.html
plus qu'à télécharger et regarder

Message édité par : Aircofrigo / 26-03-2010 18:23


  Profil  
Sauter à :