Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » CODE DEFAUT MITSUBISHI
AuteurCODE DEFAUT MITSUBISHI
sebastopol59
66  
  

sebastopol59
  Posté : 02-03-2010 23:03

SLT A TOUS
AUJOURD HUI DEPANNAGE GAINABLE MITSU R22
MODE CHAUD OK
MODE FROID DEFAUT P6 00

MODE CHAUD BP : 0 DEG
HP : 19 BAR
MODE FROID BP: -15 DEG
HP: 8 BAR
TEMP EXT 15 DEG
SI QUELQU UN PEUX M AIDER?? CAR SUIS PLUS FROID QUE CLIM
MERCI

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 03-03-2010 12:39

bonjour,
MODE FROID BP: -15 DEG
HP: 8 BAR
TEMP EXT 15 DEG

la HP est basse (+20°) avec 5 dehors
et la BP encore pire...comme lors d'un manque de fluide
MODE CHAUD BP : 0 DEG
HP : 19 BAR
bp très basse au vu de la T° extérieure!!
la HP semble +/- correcte
tes ventilos étaient à fond?
quel type de mitsu as tu?? heavy? electric?? et modèle...ainsi on peut rechercher la signification du code P6 00
en attendant, je récupèrerais le fluide en le pesant pour éventuellement éliminer le prb du manque de charge

bon courage


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-03-2010 18:53

Salut

Pour moi le manque de charge ne se pose pas puisqu'en chaud on retrouve des valeurs correctes, le problème se pose en mode froid ou la bp est trop basse et par conséquent la hp aussi.
Tout se passe comme s'il y avait une restriction sur la partie liquide de ton install en mode froid: clapet partiellement ouvert, déshy, capillaire .....

Bonnes recherches

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
sebastopol59
66  
  

sebastopol59
  Posté : 03-03-2010 19:20

bonsoir,
je ne suis pas retourné sur le depannage aujourd hui mais vais apporter quelque precision:
un collegue a changer le scroll il y a 10 jours et refait la charge exacte donc on peux oublier les problemes de charge R22.
j ai essayer ventilos a fond et j ai meme retirer le filtre reprise qui etait tres tres sale.
j ai un doute sur l etat de ma batterie pas eus le tps de verifier?
j ai penser aussi au deshy mais il n y en a pas.
j ai aussi un doute sur le detendeur.
nota: j ai remarqué que le compresseur etait plus que chaud
vous tiendrais au courant quand j y retournerai.en attendant je suis pret a recevoir vos conseil.
merci d avance

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-03-2010 20:32

Re

Que ton compresseur soit chaud est "normal" vu ta bp la surchauffe doit être énorme et comme se sont tes gaz bp qui refroidissent ton compresseur....
Tu as un détendeur ou un capillaire sur ta pac ?

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-03-2010 17:52

Citation : fifidelasorbe 

Salut

Pour moi le manque de charge ne se pose pas puisqu'en chaud on retrouve des valeurs correctes, le problème se pose en mode froid ou la bp est trop basse et par conséquent la hp aussi.
Tout se passe comme s'il y avait une restriction sur la partie liquide de ton install en mode froid: clapet partiellement ouvert, déshy, capillaire .....

Bonnes recherches

@+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages. 

bonsoir à tous,
fifi:
pour moi, je ne trouve pas les valeurs normales en mode chaud; 15 k de delta sur la BP!! c'est trop, sa BP devrait être beaucoup plus haute.
maintenant l'idée d'une restriction en sachant que des soudures viennent d'être refaites!!
très possible tout comme une fuite due à une soudure qui aurait lâchée...
affaire à suivre avec sebastopol59.........
à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
ericbaume
6  


ericbaume
  Posté : 05-03-2010 18:49

Je suis au début de ma formation mais si le scroll a été changé il y peut de temps ben j'ai pensé peut etre bêtement mais est il branché avec des phase inversées... si j'ai dit une bétise je m'excuse

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 05-03-2010 19:08

bonsoir à tous,

ericbaume, bonsoir; le site est fait pour apprendre.Y participer n'est jamais une bêtise!!
c'est ce qui permet l'apprentissage, la bêtise est d'être inscrit et de ne pas participer et partager.

néanmoins, une bêtise Oh oui tu as fait
laquelle??

celle de ne pas être passé par le forum "présentation membre" pour t'y présenter et que l'on puisse te souhaiter la bienvenu. en tant que membre depuis le 20/12/2009, tu as déjà du lire cette remarque à maintes reprises

par là: http://mdf.afpa.free.fr/viewforum.php?forum=12

à+ donc où tu sais


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

Message édité par : Aircofrigo / 05-03-2010 19:27


  Profil  
sebastopol59
66  
  

sebastopol59
  Posté : 05-03-2010 21:00

bonsoir,
suis retourné sur le depannage aujourd hui j ai repris mes pressions : toujours les meme meme apres avoir changé le filtre de reprise.
j ai voulu regardé l etat de ma batterie interieure mais pas possible unité au dessus du bureau de la secretaire il aurait fallu retirer la moitié des dalles du faux plafond et etre a deux car unite interieure enorme 2m20 x 2m60 car reprise a aspiré pas mal de vapeur de cuisine( grand resto frere pourcell avec salle de cours de cuisine). je suis presque certain que la batterie est encrassé?? a suivre
quand a ericbeaune si le scroll aurait ete branché a l envers je m en serais apercu d abord au bruit au demarrage ensuite a la lecture des manos.
mais comme dit aircofrigo c est en participant qu on apprend.
@+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-03-2010 21:34

bonne soire a ts
pour les codes defauts il faut la ref et l annee du groupe car chez mitsu le meme code defaut
peut avoir des significations differante selon le model et l annee de fabrication :paf
he oui... pourquoi faire simple quand on peut rendre la tache plus deficile
de toute facon les codes commancant par des lettres chez mitsu c est sur les ensienne generation
genre Mr Slim cela signifie le declenchement de la securite anti givre en mode froid et securite contre la surchauffev en mode chaud
pour moi ni le mode chaud ni le mode froid ne sont bon y a qu a voir l evolution des pressions pour en conclure qu il y a un probleme sur l UI je m explique
en mode froid on a une bp de -15 et en mode chaud une hp de 52 C° ce qui est enorme
( a moins qu il ne faisait 30 a 36 C° dans le locale) pour moi c est un probleme de debit d air
ou encrassement de la batterie UI mais helas notre ami ne nous parle pas des valeures de soufflage et de reprise
cordialement

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-03-2010 21:38

re
a mon avis,tu devrais verrifier le bon fonctionnement du ventilo
et faire un nettoyage aprofondie de la batterie UI ET LE PROBLEMER SERA RESOLU
CORDIALEMENT

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 07-03-2010 21:12

Salut

bien vu abdel pour la batterie, piste à laquelle je n'avais pas pensé. Comme quoi c'est toujours mieux avec un maximum d'infos quand on explique un problème, ça permet à ceux qui viennent derrière de raisonner autrement

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-03-2010 21:42

salut ami fifi et bonne soiree a ts
on ne le repetras jamais assez plus d info, PLUS D INFO,PLUS D INFO ET ENCORE PLUS D INFO
si non diagnostique aproximatif
esperons que notre ami nous tiendras au courant des resultats de son depannage
aller, bonne nuit amis frigolos et a plus
cordialement

  Profil  
Sauter à :