Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - probleme sur VRV RXYQ16P7W1BA
Auteur[Résolu] - probleme sur VRV RXYQ16P7W1BA
pierric
41  
  

pierric
  Posté : 22-12-2009 17:43

Bonsoir à tous!
J'ai actuellement un problème su VRV RXYQ16P7W1BA.
En effet un installateur a voulu mettre en service l'installation lui même.Cependant apparemment il 'y a que le compresseur inverter qui tourne.
Ceci engendre un manque de puissance au niveau des unités intérieures étant donné que pour atteindre une température de 20 degrés das chacune des pièces il est obligé de demander une consigne à 30 degrés.
N'ayant pas encore vu l'installation je n'ai pas plus de renseignements. Je dois intervenir incessemment sous peu mais je souhaite me renseigner auprès de vous au cas ou quelqu'un aurait déjà eu un cas similaire.
En attendant je vous remercie.
J'allais oublié qu'il m'a signifié qu'un code U3 sur chaque commande apparaît

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 22-12-2009 18:29

Salut pierric

Le défaut U3 correspond à un problème de transmission, donc déja revoir les liaisons entre ui et la liaison entre ui et ue .
Pour le reste difficile de faire un diagnostic sans plus de précisions , il y a tout un tas de paramètres et d'adressage à vérifier avant de faire une mise en route de vrv

Bon courage

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
pierric
41  
  

pierric
  Posté : 22-12-2009 19:02

Merci pour la réponse, toutefois ce défaut ne corespond pas à un poblème de communication, mais à une opération de mise en service non exécutée.
Mais le souci c'est que même le service technique DAIKIN leur a fait refaire une mise en route après mise hors tension et le problèe persiste encore.
Enfin bon j'y verrai peut être plus clair lorsque j'aurai vu l'installation.
En attendant merci quand même.


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 24-12-2009 12:07

salut pierric et bonne jrn a ts
il faudrait que tu coupe le jus sur ton UE pendant 10minute puis tu remet le jus ensuite il faudras que tu relance l operation de verifuication via la carte elec du groupe pourcela il faudras que tu appui pendant 5 seconde sur la le bouton de reinitialisation repere BS4 . atention ne soit pas surpris qu il ne se passe rien pendant les 12 a 15 minute suivant ta manip .
si par la suite le probleme continue alors verifie ton bus si c est correcte alors il faudra changer la carte principale de l ue
cordialement

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 24-12-2009 12:07

salut pierric et bonne jrn a ts
il faudrait que tu coupe le jus sur ton UE pendant 10minute puis tu remet le jus ensuite il faudras que tu relance l operation de verifuication via la carte elec du groupe pourcela il faudras que tu appui pendant 5 seconde sur la le bouton de reinitialisation repere BS4 . atention ne soit pas surpris qu il ne se passe rien pendant les 12 a 15 minute suivant ta manip .
si par la suite le probleme continue alors verifie ton bus si c est correcte alors il faudra changer la carte principale de l ue
cordialement

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-12-2009 12:22

salut pierric et bonne fete a ts
alors t en ai ou avec ce depannage
a plus
cordialement

  Profil  
pierric
41  
  

pierric
  Posté : 01-01-2010 11:48

Bonjour et bonne année à tous!
Merci adelclimatisation pour le petit tuyau, et effectivemnt tes conseils ont portés leurs fruits. Tout fonctionne correctement.
Désolé pourcette réponse un peu tardive, et encore merci.
En attendant meilleurs voeux pour cette année 2010.

  Profil  
cool9
17  
 

cool9
  Posté : 01-01-2010 22:03

Citation : pierric 

Bonsoir à tous!
J'ai actuellement un problème su VRV RXYQ16P7W1BA.
En effet un installateur a voulu mettre en service l'installation lui même.Cependant apparemment il 'y a que le compresseur inverter qui tourne.
Ceci engendre un manque de puissance au niveau des unités intérieures étant donné que pour atteindre une température de 20 degrés das chacune des pièces il est obligé de demander une consigne à 30 degrés.
N'ayant pas encore vu l'installation je n'ai pas plus de renseignements. Je dois intervenir incessemment sous peu mais je souhaite me renseigner auprès de vous au cas ou quelqu'un aurait déjà eu un cas similaire.
En attendant je vous remercie.
J'allais oublié qu'il m'a signifié qu'un code U3 sur chaque commande apparaît 

Bonsoir pierric,
Je suis un peu en retard vis à vis de ta demande et pour cause je viens tout juste de m'inscrire sur le forum !!!
Effectivement "U3" signifie qu'il faut lancer un test de mise en service en pressant 5 sec le bouton TEST, tu peux le stopper aussi sec en appuyant 2x sur RETURN tu gagneras du temps.
Concernant le fonctionnement des autres compresseurs tu as peut-être un code qui a été entré sur la carte extérieure, au quel cas ton VRV ne donneras pas toute sa puissance...
Attention car en cas de changement de carte exérieure et/ou de vidage de la mémoire tu auras de nouveau U3
à+
cool#9

Message édité par : cool9 / 01-01-2010 22:08


  Profil  www  
Sauter à :