Index du Forum » » Froid Co Electricité, programmation, automatisation » » Courant au démarrage
AuteurCourant au démarrage
rmq
428  
    

rmq
  Posté : 16-10-2021 13:37

Bonjour
Un compresseur en application négative qui est alimenté directement (Part Winding non utilisé)
Le pique d'ampérage de démarrage ne permet pas le contacteur par manque de courant de se fermer.

Ma question est ce que si on le branche en part winding le problème se résoud ? sachant que la ligne d'alimentation est très longue environ 500 mètres.

Et est ce qu'il y a d'autre alternatifs autre que le branchement PArt winding par exemple est ce que si on garde le branchement direct et on le démarre à vide par un électrovanne du refoulement vers l'aspiration est une solution aussi ??


Merci

Message édité par : rmq / 16-10-2021 13:37


Message édité par : rmq / 16-10-2021 13:38


  Profil  
Eztebe
18  
 

Eztebe
  Posté : 16-10-2021 14:38

Bonjour. Tu as raison, le part winding te permet d'éviter un pic d'intensité trop élevé. Le fait d'avoir une DP nulle au démarrage est efficace aussi. Sinon prévoir un démarreur. Un ancien système utilisé des résistances statiques en série avec le moteur au démarrage.

Stephane

  Profil  
Billbaroud
257  
   

Billbaroud
  Posté : 16-10-2021 19:12

Bonjour

Il faut commencer par le début avant de sélectionner une solution.
1/Calculer si le câble peut encaisser.
Quel intensité plaquée sur le compresseur ?
Y'a t'il du monophasé sur ce groupe de condensation (ventilateurs, télécommande.. ETC) ? Intensité du monophasé ?
Section du câble, type de câble et type de pose ?
Tension du réseau à vide ?

Il faut calculer la chute de tension. Il est possible que le câble suive mais que le transfo s'écroule.
2/ Partwinding 50-50 ou 1/3--2/3 ?
Si c'est 1/3-2/3, il faut un démarrage à vide.

@+


  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 20-10-2021 19:46

Citation : rmq 

Bonjour
Un compresseur en application négative qui est alimenté directement (Part Winding non utilisé)
Le pique d'ampérage de démarrage ne permet pas le contacteur par manque de courant de se fermer.

Ma question est ce que si on le branche en part winding le problème se résoud ? sachant que la ligne d'alimentation est très longue environ 500 mètres.

Et est ce qu'il y a d'autre alternatifs autre que le branchement PArt winding par exemple est ce que si on garde le branchement direct et on le démarre à vide par un électrovanne du refoulement vers l'aspiration est une solution aussi ??


Merci

Message édité par : rmq / 16-10-2021 13:37


Message édité par : rmq / 16-10-2021 13:38

 

Bonjour,
"la ligne d'alimentation est très longue environ 500 mètres."
ça me parait énorme, qu'est ce que tu entend par ligne d'alimentation ?
Depuis le transfo du client ou entre l'armoire générale et l'armoire du compresseur ?
Si la tension chute au point ou le contacteur ne colle pas, ça représente quoi comme chute de tension ???
Bon courage ....


  Profil  E-mail  
Billbaroud
257  
   

Billbaroud
  Posté : 21-10-2021 18:05

Citation : xavierc 

Citation : rmq 

Bonjour
Un compresseur en application négative qui est alimenté directement (Part Winding non utilisé)
Le pique d'ampérage de démarrage ne permet pas le contacteur par manque de courant de se fermer.

Ma question est ce que si on le branche en part winding le problème se résoud ? sachant que la ligne d'alimentation est très longue environ 500 mètres.

Et est ce qu'il y a d'autre alternatifs autre que le branchement PArt winding par exemple est ce que si on garde le branchement direct et on le démarre à vide par un électrovanne du refoulement vers l'aspiration est une solution aussi ??


Merci

Message édité par : rmq / 16-10-2021 13:37


Message édité par : rmq / 16-10-2021 13:38

 

Bonjour,
"la ligne d'alimentation est très longue environ 500 mètres."
ça me parait énorme, qu'est ce que tu entend par ligne d'alimentation ?
Depuis le transfo du client ou entre l'armoire générale et l'armoire du compresseur ?
Si la tension chute au point ou le contacteur ne colle pas, ça représente quoi comme chute de tension ???
Bon courage ....

 


Bonjour,

C'est peut être plus tordu que ce que rapporte RMQ.
Tension monophasé 220 VAC, pas 230 ou 240 hein...
Tempo statique en série avec la bobine du contacteur= chute de 10 volts
Bobine à 210 volts= contacteur qui grogne
Il faut que RMQ en dise plus.
@+

  Profil  
rmq
428  
    

rmq
  Posté : 22-10-2021 12:01

bonjour
Oui ligne depuis le transfo vers l'armoire
Lors de démarrage le contacteur grogne oui et ne peut coller.

lorsque j'aide le contacteur, je le pousse, il colle et tout marche.

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 23-10-2021 09:04

bonjour

bobine débranchée au contacteur tu as quelle tension ?
a+

  Profil  
Billbaroud
257  
   

Billbaroud
  Posté : 24-10-2021 16:07

Bonjour,

Mesurez la tension d'alimentation de la bobine du contacteur. Regardez quelle est la tension nominale de la bobine, c'est marqué dessus. Si la tension est en dehors de +/-10% de la tension nominale de la bobine, cherchez la cause.
Une temporisation statique fait chuter la tension de 10 volts normalement, si plus il y a un problème avec la tempo.
Si la tension d'alimentation est bonne par rapport à la bobine, alors le contacteur a un problème mécanique.
@+

  Profil  
HVAC_Passion
9  


HVAC_Passion
  Posté : 24-10-2021 21:24

@ Billbaroud Par temporisation "statique" vous voulez dire tempo electronique ou mécanique ? Merci.

  Profil  
Billbaroud
257  
   

Billbaroud
  Posté : 27-10-2021 17:47

Bonjour,

Electronique de type CTN. Le passage à travers une CTN provoque une chute de tension
@+

  Profil  
Sauter à :