Index du Forum » » Clim Panne, dépannage, maintenance » » [Résolu] - Problème ailette - HITACHI
Auteur[Résolu] - Problème ailette - HITACHI
Dadinho75
12  
 

Dadinho75
  Posté : 10-03-2021 18:50

Salut les gars,

J'espère que ça roule de votre côté,

j'ai un souci sur une climatisation plafonnière, une HITACHI,
modèle : RAS-4 HVRNSE.

Dans la télécommande nous n'avons pas énormément accès aux fonctionnalités comme le mouvement des ailettes (gauche à droite).

La panne : les ailettes ne tournent pas de gauche à droite et le couvercle ne se ferme pas, généralement au démarrage de la climatisation elle devrait s'ouvrir et quand on l'éteint elle devrait se refermer, mais là rien.

Installation de 10 ans, donc nettoyage des filtres et premier constat, il y avait énormément de poussière.

Dans la télécommande, les indications qui clignote " No-Function " et " Next-Schedule "

Donc pas de fonction et programme suivant ?

Je pense à un problème de mode ou de réglage télécommande ou un problème de la motorisation des ailettes.

Avez-vous des pistes les gars ? Merci à vous.

  Profil  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 12-03-2021 09:41

Bonjour,

Je résume:
" La panne : les ailettes ne tournent pas de gauche à droite et le couvercle ne se ferme pas, généralement au démarrage de la climatisation elle devrait s'ouvrir et quand on l'éteint elle devrait se refermer, mais là rien...
Et, cette installation a 10 ans. "

A première vue, je dirais que vous pouvez être en présence de 2 phénomènes .
1) Electronique
- Une carte hs ( ou partiellement hs ), Donc ... carte à changer, mais encore faudra-t-il en trouver une neuve, pas sûr que le fabricant aie des cartes de 10 ans d'âge en stock....
- Peut-être un simple contact qui n'est pas bon sur un connecteur, ou une liaison filaire hs ...

2) Un problème purement mécanique
- Micro-moteur hs au niveau des bras oscillants, donc pas d'oscillations, ce qui empeche les volets de s'ouvrir et de se fermer et d'osciller de gauche à droite ). Peut-etre ce micro-moteur n'est-il plus alimenté au bon moment ... Donc problème mécanique OU électique ...

A savoir que ces problèmes 1 et 2 peuvent ( aussi ) se cumuler, du fait de la vétusté du matériel.

10 ans de fonctionnement, ca en fait des oscillations!!
10 ans pendant lesquelles la poussière s'installe, s'incruste ... et s'agglomère, faisant " forcer les articulations assurant les oscillations . un certain " jeu " peux s'installer, jusqu'à mettre l'articulation " hors norme " et là, plus rien ne bouge. C'est l'usure du temps....

Et, c'est là que vous intervenez! A vous de décider si vous voulez vous acharner dans une réparation qui ne pourrait être que temporaire ..... OU conseiller à votre client de remplacer sa climatisation, par un modèle plus récent!!

Dans votre malheur, vous avez de la chance, car en 10 ans ... les matériels ont évolué!

Certes, cela a un coût ( mais après tout, c'est le client qui investit ), MAIS il bénéficierait d'une installation neuve, moins bruyante, moins énergivore ( consomme moins d'électricité ), bénéficiant des dernières technologies!
Dans le temps, votre client sera d'autant plus gagnant que cet investissement passera dans son bilan annuel et lui fers bénéficier de réductions fiscales.

Qu'en pensez-vous?

Bonne journée.

  Profil  
Dadinho75
12  
 

Dadinho75
  Posté : 22-03-2021 13:03

Tu a raison, le mieux c'est d'aller vers une nouvelle installation, car même mes fournisseurs n'ont pas de pièces HITACHI de cet année là.


Je met en résolu.

Cordialement,

  Profil  
Sauter à :