Index du Forum » » Clim Panne, dépannage, maintenance » » Pb remplacement moteur ventilateur
AuteurPb remplacement moteur ventilateur
fred2a
2  


fred2a
  Posté : 18-02-2019 00:57

Bonjour.

Je viens de remplacer le moteur de la ventilation de mon groupe extérieur car il faisait un bruit de casserole.
Un message d’erreur s’affiche maintenant à plusieurs reprises (après plusieurs RESETS du message d’erreur) sur l’écran du module Hydraulique ECODAN HYDROBOX.

Mon matériel :
Module Hydraulique ECODAN HYDROBOX : ERSC-VM2B
Groupe extérieur : PUHZ-SW50VHA
Réf du moteur de la ventilation : PANASONIC ARW4401MS ; RG61N754H02 ; 8P 40W DC380V

Ce que j’ai fait :
Comme je ne trouvais pas exactement le même modèle, après plusieurs recherches, j’ai commandé en ligne le moteur de ventilation suivant :
PANASONIC ARW44W8P40AC
Après avoir eu quelqu’un du site au téléphone, il ne m’a pas confirmé à 100% que ce moteur correspondrait. Mais que vu que les couleurs des câbles de la fiche qui se branche sur la carte électronique correspondaient avec le moteur d’origine ça pourrait peut-être le faire.

Donc j’ai tenté le coup …

Résultat :
Finalement, la fiche (qui se branche sur la carte électronique) ne correspondait pas exactement (couleur des câble ok, mais 2 petits ergots en plastique sur la fiche blanche empêchaient le branchement). Je les ai donc taillés au cutter et j’ai fait le branchement.
En remettant le courant, immédiatement, le moteur s’est mis en route avant même que je mette en marche le module Hydraulique.
J’ai alors remarqué que les deux derniers fils (jaune et bleu) des fiches blanches (moteur d’origine et moteur commandé) étaient inversé. Inversé du côté de la fiche blanche, mais dans le même ordre au niveau du moteur. Je les ai donc croisés (coupe + sucre) et le nouveau moteur tournait alors par à-coup. J’ai donc remis les câbles comme à l’origine, donc le moteur du ventilateur tournait normalement, mais en continue dès la remise du courant.

Du coup, à intervalle régulier, le message d’erreur U8 s’affiche sur le module Hydraulique. C’est apparemment un message d’erreur relatif à un défaut du moteur de la ventilation (vitesse erronée).

Est-ce quelqu’un aurait une idée pour m’aider à régler mon problème ?

Ou sinon, m’indiquer ou je pourrais trouver le moteur identique (en dernier recours car je viens d’en avoir pour 170€…)

Merci d’avance.


fred

  Profil  
Aircofrigo
6567  
     
 Administrateur

Aircofrigo
  Posté : 18-02-2019 14:00

Bonjour

votre 1er post sur le site doit être votre présentation si et seulement si vous êtes du métier: domaine d'activité, cursus professionnel etc....

Si vous êtes un particulier merci de vous rendre là: http://www.pompesachaleurs.fr/index.php?op=edito, site spécialement dédié aux non professionnels du froid

Merci de votre compréhension

La modération

  Profil  
Sauter à :