Index du Forum » » Cuisine Pro Panne, dépannage, maintenance » » Cellule de refroidissement !!javascript!!:%20emoticon('help');
AuteurCellule de refroidissement !!javascript!!:%20emoticon('help');
Romano74
1  


Romano74
  Posté : 01-01-2019 22:36

Bonjour à tous, !javascript!:%20emoticon('');
Meilleurs voeux de santé à l'ensemble des membres pour 2018.

Je vous sollicite, je suis chef de cuisine de haute Savoie !javascript!:%20emoticon(''); , l'année dernière, ma cellule Angelopo, âgé de 8 ans ne fonctionnait plus correctement. Elle ne fonctionnait qu'une fois sur 4 en froid positif et fonctionnait en froid négatif. Apres une révision de mon cuisiniste, le probleme persistant, nous avons décidé de changer la carte électronique (700€HT hors pose).
Probleme résolu, durant 2 mois et rebelote... !javascript!:%20emoticon('');

Je décide de changer de cellule. N'ayant pas un gros budget, je me tourne vers une occasion, BLEO - 4MV.

Voila, la saison d'été se passe sans encombre et la, après 15j de saison d'hiver, cela recommence... Celle ci ne fonctionne plus qu'une fois sur 4 (positif ou négatif)... Nous avons essayé de la mettre dans un coin plus ventilé afin de voir si cela pouvait être la cause, mais rien n'y fait. Des fois elle fonctionne nickel et d'autre, le ventilateur ne tourne même pas...

Je vous sollicite car je suis un peu désespéré !javascript!:%20emoticon('');, je me sers constamment de ma cellule et mon cuisiniste n'a pas la moindre idée du défaut, ni de la cause...!javascript!:%20emoticon('');

En vous remerciant d'avance pour votre aide, je vous souhaite une belle soirée.

Romain

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 01-01-2019 23:33

Bonjour

Bonjour, vous êtes sur un site frigoriste pro ou étudiant du métier.

Vous êtes un particulier merci de vous rendre là: http://www.pompesachaleurs.fr/index.php?op=edito, site spécialement dédié aux non professionnels du froid

Merci de votre compréhension et meilleurs Vœux également

La modération

  Profil  
pierre
669  
    
 Membre averti

pierre
  Posté : 02-01-2019 12:16

bonjour

juste pour donner une piste a notre amis cuisto ....
si j'ai bien compris tu as remplacé ta celluleet ça redéconne..

le groupe est a l'extérieur ?

si oui, puisque seulement ta cellule déconne en hiver c'est en relation avec la température extérieure .
quant tu écrits "le ventilateur ne marche pas" c'est le ventilateur condenseur ?
si oui tu as un problème de régulation HP.
juste une piste ...
a+


  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 02-01-2019 17:24

Bonjour,

Difficile de faire un diagnostic avec le symptome du "ca marche pas".

Vous etes dans quel secteur de Haute-Savoie ?

  Profil  E-mail  www  
Sauter à :