Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Prise en glace sur Airwell MCHV08
AuteurPrise en glace sur Airwell MCHV08
tomtom83
48  
  

tomtom83
  Posté : 28-07-2018 14:17

Bonjour,

Je souhaiterai avoir une confirmation de panne :

Sur une pac Airwell ( air/eau ) couplée à 6 ventilo convecteurs, une prise en glace apparaît à la sortie du détendeur qui est à réglage manuel, et ce jusqu'à l’entrée de l'échangeur.

Il y a du débit d'eau, une pression de 2 bars sur la boucle, au R407 en fonctionnement Hp 16 bars Bp 2 bars ( me semble peu ).

J'ai essayé de visser ou dévisser à fond la vanne de réglage du détendeur, aucun changement n'opère sur les pressions.

Je suspecte le composant bloqué, est-il possible de récupérer le gaz, ouvrir pour le débloquer, ou faut-il prévoir un remplacement ? J'ai du mal à croire à un manque de gaz, ou à une autre panne ?

Voici trois photos pour que ce soit explicite :
https://image.noelshack.com/fichiers/2018/30/6/1532779346-p-20180727-153743.jpg
https://image.noelshack.com/fichiers/2018/30/6/1532779347-p-20180727-153721.jpg
https://image.noelshack.com/fichiers/2018/30/6/1532779348-p-20180727-144220.jpg

Merci d'avance

Message édité par : tomtom83 / 28-07-2018 14:19


  Profil  
Aircofrigo
6463  
     
 Administrateur

Aircofrigo
  Posté : 28-07-2018 15:56

Bonjour,

je ne comprend pas l'envie des gens de vouloir systématiquement toucher au détendeur dans l'espoir d'améliorer les pressions! surtout en plus que ce détendeur devait très bien fonctionner avant la panne et n'a pas dû se dérégler tout seul.

la vis du détendeur sert à quoi?? à régler la SC afin de contrôler le bon remplissage de l'évap!!! certes la BP va bouger ce faisant MAIS si on touche à ce réglage c'est pour améliorer la SC et le remplissage de l'évap ; pas pour régler la BP

HP a 16 bar, OUAH GENIAL euh, tu nous donneras la T° de l'ambiant en passant? et aussi le SR....

BP a 2 bar SUPER GENIAL; tu veux bien donner la valeur de la SC aussi?? bon c'est sûr que maintenant la SC n'est plus bonne et la T° de l'eau? entrée sortie échangeur??

bon, je doute que le détendeur soit bloqué; es tu seulement sûr qu'il y a un débit d'eau ? car la pression de 2 bars sur la boucle ne veut pas dire que la pompe de circulation fonctionne, cela veut juste dire qu'il y a deux bar dans la boucle.

à+

  Profil  
Aircofrigo
6463  
     
 Administrateur

Aircofrigo
  Posté : 28-07-2018 16:41

au fait,

tu es en mode chaud ou froid?

c'est le détendeur sur échangeur à air ou à plaques?

parce que j'ai un doute en regardant les photos

  Profil  
Billbaroud
149  
   

Billbaroud
  Posté : 28-07-2018 16:56

Bonjour,

Je pense que c'est ce schéma frigo. http://ovh.to/VcHiiMo
Encore un pressostat différentiel shunté
@+

Message édité par : Billbaroud / 28-07-2018 16:59


  Profil  
Aircofrigo
6463  
     
 Administrateur

Aircofrigo
  Posté : 28-07-2018 17:06

ah, ce serait alors un seul détendeur double direction!

@Bilbaroud: tu parles du bricolage en milieu de photo avec le fil de terre?

à+

  Profil  
tomtom83
48  
  

tomtom83
  Posté : 28-07-2018 18:58

Pour la température ambiante il faisait 35°c, Je peux t'affirmer que la vis n'a pas été modifiée par mes soins, j'ai compté les tours pour la remettre à sa place, avant peut-être...

J'ai ouvert le circulateur, il tournait, pour la température d'eau il n'y a aucun mano sur le circuit, seul repère l'afficheur de la pac annonçait 25°c

On est en mode froid, et le détendeur est sur l'échangeur à plaque

Pour la SC et le SR je n'avais pas de thermomètre à contact pour le vérifier sur l'instant.

Pour le schema oui c'est bien ce modèle

Message édité par : tomtom83 / 28-07-2018 19:03


  Profil  
Billbaroud
149  
   

Billbaroud
  Posté : 28-07-2018 21:15

Cette machine a un pressostat différentiel pour contrôler le débit.
Sur la version avec régulation microtech, la sonde ST2, sortie d'eau, sert d'antigel à +4°C. Enfin, les sécu ne marchent que si elles ne sont pas shunté ou le seuil d'alarme antigel modifié.
Donnez nous des valeurs. Valeurs de la sonde ST1 et ST2 (entrée/sortie d'eau).
Température de condensation et température entrée liquide détendeur.
Température d'évaporation et surchauffe.
Empêchez le compresseur de tourner et fermez la sortie d'eau pour savoir si le pressostat d'eau déclenche.


@airco : quand tu vois le tas de nouille et les wago dans l'armoire, la première chose qu'il me vient à l'esprit est que c'est bricolé à mort. Ce n'est pas très pro.

  Profil  
tomtom83
48  
  

tomtom83
  Posté : 21-08-2018 18:37

Après une deuxième visite, voici les faits :

T° ext : 25°c
Bp : 1.5 bar environ ( 407 : -20/-15°c )
T° au bulbe détendeur : 24°c
Surchauffe : environ 40k ( ça me parait énorme )
T° entrée d'eau : 14.8°c
T° sortie d'eau : 14.8°c
Hp : 17 bars
T° sortie condenseur : 30°c
T° refoulement sortie compresseur : 80°C

En résumé aucun échange, le manque de gaz me semble privilégié, le circulateur d'eau fonctionnant bien, et le circuit d'eau étant purgé !

Message édité par : tomtom83 / 21-08-2018 18:38


  Profil  
Sylv1_13
83  
  

Sylv1_13
  Posté : 22-08-2018 13:53

Allo,

Le condenseur est plein ... donc pas de manque de gaz.

Sur les circuits de chauffage basse temperature, il y a souvent un developpement de bacteries qui mène a la formation d'un biofilm qui bouche completement les tuyaux avec le temps. Un biocide est normalement injecté dans le réseau a la mise en service, pour justement eviter ce genre de desagrement.

Il faut ouvrir le circuit, et en fonction de tes observations un bon nettoyage du reseau doit etre proposé au client.

  Profil  
tomtom83
48  
  

tomtom83
  Posté : 23-08-2018 11:02

Hello,

Merci des infos, j'ai justement ouvert pour vérifier l'eau, elle était très claire, sans aucune trace de boue !


  Profil  
Sylv1_13
83  
  

Sylv1_13
  Posté : 23-08-2018 15:52

Une eau claire est plutot bon signe et confirmerait l'absence de bactéries.

L'eau du Var est en général plutot dure, alors si des appoints trop frequents ont été fait et sans la presence d'adoucisseur, c'est peut-etre un probleme de calcaire.

Aucune infos et observations sont a négliger, historique d'entretien et des appoints d'eau, si c'est arriver progressivement ou du jour au lendemain, visuel sur toutes les soupapes pour voir si elles ont crachées souvent, recherche de traces de fuites d'eau, verification du vase d'expansion ...

En tout cas, je pense que c'est un probleme hydraulique



  Profil  
tomtom83
48  
  

tomtom83
  Posté : 23-08-2018 18:43

Pour l'historique c'est une maison de vacance utilisée quelques semaines par an depuis 12 ans, quasiment pas d'appoint réalisé selon le propriétaire, et il y a :

Un plancher chauffant pour l'hiver, et une bascule manuelle ( deux vannes 3 voies ) vers des ventilo convecteurs ( cta wesper ) pour l'été.

Le problème semble être apparu uniquement cet été, je suis monté voir les cta, il y a des purges sur chaque machine, pas d'air dans le circuit au plus haut..

Je vais rebasculer sur le plancher pour voir si le problème vient des cta, sinon j'en reste perplexe..

  Profil  
fifi
2219  
     
 Administrateur

fifi
  Posté : 24-08-2018 12:40

Bonjour

Change ton détendeur et tu retrouveras des valeurs normales
Comme il est dit plus haut, le condenseur est plein donc tu n'es pas en manque de charge sinon ton sous refroidissement serait nul voir presque nul ce qui est loin d'être le cas
Mauvais travail du détendeur (givre en sortie de celui ci ce que tu ne dois jamais avoir en clim puisque l'on travaille avec des t° d'évaporation positive) donc surchauffe énorme donc pas d'échange sur ton évaporateur (t° entrée = t° sortie)

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
tomtom83
48  
  

tomtom83
  Posté : 25-08-2018 18:07

Est ce que ce genre de détendeur peut être démonté, pour essayer de le ' dégripper ', ou suis-je obligé de le remplacer ?

  Profil  
fifi
2219  
     
 Administrateur

fifi
  Posté : 26-08-2018 20:38

Bonsoir

Ne perds pas de temps , perso je n'ai jamais essayé de dégripper ou graisser un détendeur
Ça ne fonctionne pas correctement comme dans ton cas tu changes et tu repars pour une longue période
Ça t'évitera de revenir plusieurs fois chez ton client et de perdre de l'argent

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
tomtom83
48  
  

tomtom83
  Posté : 05-10-2018 12:11

Bonjour,

un retour après dépannage, il restait 300 grammes de fluide dans l'installation !

Bonne journée


  Profil  
Sauter à :