Index du Forum » » Froid Co Panne, dépannage, maintenance » » groupe frigorifique qui ne tient pas le point de consigne
Auteurgroupe frigorifique qui ne tient pas le point de consigne
Phenix83
2  


Phenix83
  Posté : 25-07-2018 21:10

Bonsoirs messieurs les frigoristes,
je viens vous demander directement de l'aide,car après avoir parcouru le forum dans tous les sens,je n'ai toujours pas réponse a mon problème;
voici la situation,mon armoire positive de 600l étant tombée en panne,j'ai acheté un groupe monobloc horizontal mth de capacité de 1400l, voulant me construire une mini chambre froide,pour mes fruits et légumes;
en attendant de pouvoir faire la chambre,j'ai utilise la caisse de mon armoire 600l ,y est fait les trous nécessaires a l’évaporateur et est posé le groupe dessus
j'ai fait les branchements,raccordé la sonde d'ambiance déjà fixée dans le groupe, a mon thermostat,et la,c'est le drame!!!!
quand j'allume mon armoire, tout fonctionne,je mets un point de consigne a 10°,et la mon armoire passe gentiment le point de consigne pour aller jusqu’à des -14°!!!
j'ai changé de sonde,mis un thermomètre pour vérifier si la température était réelle(elle l'est ) augmenter le point de consigne...
rien n'y fait, le groupe qui est censé être positif plonge dans les négatives,et je me retrouve avec des tomates et melon glacés!!!
donc HELP!
est ce la trop grande puissance,le thermostat,qui fonctionnait très bien jusque la,ou un réglage de celui-ci (ako d14123)que j'aurais oublie de faire???
je suis a bout et prête a m'arracher les cheveux,donc tout conseil éclairé serait bienvenu,ne voulant pas fusiller mon nouveau groupe
merci de m'avoir lu,j'attends vos reponses ,avec impatience !!!!
cordialement

  Profil  
Aircofrigo
6562  
     
 Administrateur

Aircofrigo
  Posté : 26-07-2018 10:37

Bonjour,

pas de présentation? = pas de participation!

vous êtes un particulier? un site pour vous: http://www.pompesachaleurs.fr/index.php?op=edito

merci pour votre compréhension.

la modération

PS: dites à votre navigateur de laisser passer les "pop-up" de ce site, vous recevrez ainsi directement les messages privés (MP) ! Vous pouvez également cliquer sur l'enveloppe à côté de votre pseudo dans la colonne de gauche.
en passant quand même, pour moi vous avez tout simplement mal câblé le thermostat et votre compresseur continue de tourner ou les contacts de relais de commande sont collés!

  Profil  
xavierc
1809  
     
 Membre averti

xavierc
  Posté : 26-07-2018 11:05

Citation : Phenix83 

Bonsoirs messieurs les frigoristes,
je viens vous demander directement de l'aide,car après avoir parcouru le forum dans tous les sens,je n'ai toujours pas réponse a mon problème;
voici la situation,mon armoire positive de 600l étant tombée en panne,j'ai acheté un groupe monobloc horizontal mth de capacité de 1400l, voulant me construire une mini chambre froide,pour mes fruits et légumes;
en attendant de pouvoir faire la chambre,j'ai utilise la caisse de mon armoire 600l ,y est fait les trous nécessaires a l’évaporateur et est posé le groupe dessus
j'ai fait les branchements,raccordé la sonde d'ambiance déjà fixée dans le groupe, a mon thermostat,et la,c'est le drame!!!!
quand j'allume mon armoire, tout fonctionne,je mets un point de consigne a 10°,et la mon armoire passe gentiment le point de consigne pour aller jusqu’à des -14°!!!
j'ai changé de sonde,mis un thermomètre pour vérifier si la température était réelle(elle l'est ) augmenter le point de consigne...
rien n'y fait, le groupe qui est censé être positif plonge dans les négatives,et je me retrouve avec des tomates et melon glacés!!!
donc HELP!
est ce la trop grande puissance,le thermostat,qui fonctionnait très bien jusque la,ou un réglage de celui-ci (ako d14123)que j'aurais oublie de faire???
je suis a bout et prête a m'arracher les cheveux,donc tout conseil éclairé serait bienvenu,ne voulant pas fusiller mon nouveau groupe
merci de m'avoir lu,j'attends vos reponses ,avec impatience !!!!
cordialement 

Bjr, et oui frigoriste c'est un métier et le tele dépannage n'existant encore pas, il va falloir faire intervenir un pro...
Cdlt

  Profil  E-mail  
Phenix83
2  


Phenix83
  Posté : 26-07-2018 22:55

Bonsoir messieurs les frigoristes.
Désolée pour la non présentation, je lis les’ forums mais n’y Participe guère, je suis donc étrangère aux us et coutumes de ces terres étrangères!!!
Quand au site pour particulier, son nom de «  pompe à chaleur .com » me faisait pensé que le froid n’y étais pas traité, j’y ai jeté un coup d’oeil Suivant vos recommandation et vu mon erreur, et je vais aller farfouiller dès la fin de ce message, quand au « télé dépannage », je respecte votre travail, mais mes moyens n’en me permettent pas d’y faire appel, donc j’essaie de me débrouiller seule, d’autant que cela m’en permet d’apprendre plein de choses différentes, de comprendre le fonctionnement de mes outils, et cela m’evite d’etre la proie de gens peu scrupuleux qui prennent plaisir à prendre les femmes pour des idiotes spécialisées en maquillage et vernis!
Je me maquille très peu,et ne mets pas de vernis, mais je sais changer un neiman,désemboué un circuit de chauffage, réparer des stores roulant et remonter des ordis, tout ça grâce à des forums de professionnels,et mes différents déboires !
Je vous laisse donc entre pro, en vous remerciant pour vos conseils gentiment glissés. Je ne m’inviterais plus dans le sein des saints,mais continuerai de vous lire avec plaisir
Bonne soirée à vous
Cordialement

  Profil  
pierre
668  
    
 Membre averti

pierre
  Posté : 27-07-2018 19:35

excellent

  Profil  
Motiok
1075  
     
 Membre averti

Motiok
  Posté : 27-07-2018 21:33



Vous savez, nous les femmes dans le métier...

Non mais plus sérieusement elles sont souvent plus maligne que certains hommes donc pas d'amalgame ici , après la question de la formation en froid et de l'expérience pro derrière fait partit des critères qui sépare les 2 forums.

Il y a plusieurs femmes frigoriste sur ce forum, j'en ai une dans mon équipe au boulot pour du froid en milieu industriel et on en recrute même une nouvelle en fin d'année comme quoi

Personnellement je ne vais jamais sur l'autre forum, je fais une allergie aux particuliers... chacun son truc

Bonne continuation






Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
Sauter à :