Index du Forum » » Froid Co Electricité, programmation, automatisation » » disjonction moteur...condensation dans le bornier d'un Bitzer
Auteurdisjonction moteur...condensation dans le bornier d'un Bitzer
pinpin
3  


pinpin
  Posté : 26-08-2009 19:18

bonjour à tous , cherche solution pour disjonction moteur (semi-hermetique BITZER) sur chambre froide négative , présence de condensation dans le boitier de raccordement électrique étant frigoriste tout neuf d'un an tout vos commentaire m'interesse merci les gars

boulot , boulot , boulot

Message édité par : Aircofrigo / 26-08-2009 19:28


  Profil  E-mail  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 26-08-2009 19:22

bonjour à toi, je cherche la présentation de pinpin dans le forum mais je trouve pas!!

cette présentation réouvrira le post

là: http://mdf.afpa.free.fr/viewforum.php?forum=12

présentation, présentation, présentation

et voilà,....

Message édité par : Aircofrigo / 26-08-2009 19:47


  Profil  
hydargos
348  
    
 Membre averti

hydargos
  Posté : 26-08-2009 20:54

bonsoir pinpin,

tu ne devrais pas avoir de condensation dans ton boitier électrique de compresseur : afin d'éviter ce genre de désagrément, tu dois vérifier ta surchauffe, ensuite tes presse-étoupes doivent être bien étanches.
tu as aussi sur les boitiers électriques BITZER un petit bouchon en partie basse du boitier que tu peux enlever, mais du coup l'indice de protection du boitier ne sera plus le même.
en dernier ressort tu as aussi la possibilité d'injecter de la graisse silicone sur les connexions électriques afin de les préserver.
bon courage.

  Profil  
nh3
633  
    

nh3
  Posté : 26-08-2009 20:58

salut,

Si la condensation en est la cause, un simple contrôle de l'isolement de ton circuit te donnera la réponse. Si l'isolement est correct, tu sèches quand même ton boitier et tu fais en sorte de l'étancher correctement par précaution .

ensuite tu contrôles ton intensité, surtout au redémarrage après un dégivrage. y at'il un détendeur MOP ???
Une vanne de démarrage ???

commence quand même par l'isolement ...

@+

''Pensons en hommes d'action et agissons en hommes de pensée''

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 26-08-2009 21:40

Citation : hydargos 

bonsoir pinpin,

tu ne devrais pas avoir de condensation dans ton boitier électrique de compresseur : afin d'éviter ce genre de désagrément, tu dois vérifier ta surchauffe, ensuite tes presse-étoupes doivent être bien étanches.
tu as aussi sur les boitiers électriques BITZER un petit bouchon en partie basse du boitier que tu peux enlever, mais du coup l'indice de protection du boitier ne sera plus le même.
en dernier ressort tu as aussi la possibilité d'injecter de la graisse silicone sur les connexions électriques afin de les préserver.
bon courage. 

d accord pour la surchauffe, sinon ca vas ressembler a un compresseur de neige(comme hotz!!! )



  Profil  
pinpin
3  


pinpin
  Posté : 26-08-2009 21:57

merci les gars.a+ et bon courage a tout ceux qui sont d'astreinte



boulot , boulot , boulot

  Profil  E-mail  
detente
2009  
     
 Modérateur

detente
  Posté : 26-08-2009 22:30

MERCI
L astreinte pour moi c'est de janvier a descembre :paf mais bon quand on aime on compte pas


  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 26-08-2009 23:08

Tiens, c'est marrant... On a exactement le même planning d'astreinte, quel hasard !!!

signé : le bonhomme de neige

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 27-08-2009 19:06

A oui c'est vrai ca mon ami HOTZ, je pensais etre le seul a me faire avoir , dans quelle boite tu bosse???????? des fois je me dis on devrai mieux etre artisant, eux au moins ils on al belle vie........


  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 27-08-2009 23:11

Je bosse chez HOTZ, et j'ai réunion tous les matins avec mon boss devant ma glace pour décider si c'est moi ou si c'est pas lui qui va au taf...

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 28-08-2009 22:54




  Profil  
Patoche
19  
 

Patoche
  Posté : 29-08-2009 10:21

Bonjour.
J'ai découvert le même phénomène hier aprés midi sur un D8D copeland qui équipe un GEG.
Manque de puissance, refoulement à 40 °C, une vraie fontaine !
Je vais probablement être désigné volontaire pour régler ce problème. Je vous tiendrais au courant de ce que je découvre dans ce cas.

  Profil  
Sauter à :