Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Probleme et interrogation multisplit mitsu
AuteurProbleme et interrogation multisplit mitsu
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 00:21

Bonjour a tous,

Je rencontre un problème sur une PAC il semble y avoir un manque de puissance


Sur un multisplit mitsubishi electric
UE 5D 102 VA
UI 1 MSZ-EF 50 VE2W + 3 MSZ-EF 25 VE2W

avec 8° éxt 2 UI 25 et la 50 en service ventilation a fond et consigne a fond la température de soufflage et de 38° pour une reprise a 22° cela me semble faible non ?
de plus des cycles de dégivrage intervienne toutes les 45 minutes approximativement alors que UE n'est pas du tout givrée .

j'ai remarqué que a 0 ext le dégivrage ce lance aussi toutes les 45 minutes alors que on ne vois presque pas de givre .

Il y a t'il un moyen de contrôler la charge sans faire une récupération et une pesée ? car je ne connais pas la charge exacte (elle n'est pas noté et il me semble compliqué de mesuré la longueur total des liaison) il me semble que la sc et le sr ne donne pas grand chose sur de l'inverter .

Si quelqu'un a la procédure pour la mise en dégivrage de ce modele je suis preneur car je voudrai bien comprendre comment l'UE décide de lancer le dégivrage .

merci pour votre aide

  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 06:52

Bonjour,

déjà 38°C en soufflage à fond en chaud cela est peu. Déjà au bout de combien de temps prenez vous la température, parceque pour être exploitable il faut la prendre après environ 15 minutes de fonctionnement. Si c'est le cas cela est très probablement un manque de fluide. On ne peut vérifier la quantité ce fluide, le R410A, qu'en le récupérant pour le peser. Un conseil faites le faire rapidement car cela peut engendrer la casse mécanique du compresseur.

Cordialement

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 08:53

j'ai fait la mesure au bout de 30 minutes

je suis donc bon pour déclipser les UI pour voir le marquage des liaison pour connaitre les longueurs puis une récuperation ...

sinon des info sur le dégivrage sur ce model ?


merci

  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 09:23

Bonjour,

le cycle de dégivrage toutes les 45 minutes semble correct.
Par ailleurs pourquoi déclipser les UI ? Vous mesurez simplement la distance des tuyauteries sans rien déposer.
Par ailleurs si vous avez un manque de fluide la machine risque de se lancer plus fréquemment en dégivrage.
Bref si vous n'êtes pas un pro, faites appel à un pro rapidement.
Sinon la facture risque d'être lourde.

Cordialement.

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 09:31

je suis un pro mais j'ai peut travaillé sur ce type de machine (généralement des groupe eau glacée ou de la chambre froide ou quelque vieux mono split )

le problème c'est que c'est dans une maison avec étage et je ne sais pas ou passe réellement les tuyaux et tout est cacher derrière les cloison et dans les comble mais ceci ne sont pas accessible donc cela me semble compliquer de mesuré les longueurs exacte

pour le dégivrage ma question viens du fait que a 8 ext des cycles ce lance alors que il y a 0 givre

Nouvel mesure ce matin T ext 12° les 3 même unité en service soufflage 46° après 30 minutes

la dernière unité qui était éteinte sa batterie était tres chaude étrange non ?

au bout de 1H un dégivrage c'est encore déclencher et bien sure toujours pas de givre sur UE

effectivement toutes les électrovannes son passantes
quand je met une seule UI en service toutes les batteries son chaude

je suppose que les électrovanne son fermé au repos et s'ouvre avec le jus ?

Message édité par : le-cameleon / 11-02-2018 12:05


  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 12:18

Bonjour,
déjà on a 46°C et non 38°C, ce qui paraît plus correct.
Dans un multi les électrovannes ne sont jamais fermé à 100%, le fluide circule dans toutes les unités intérieures à savoir 100% pour celles qui sont en demande et environ 5% pour les autres. Le cycle de dégivrage est programmé généralement toutes les 45 à 50 minutes. Il faut demander à votre client si il a la fiche de mise en service et là vous pourrez contrôler les longueurs. Ou autrement il faut regarder l'installation, y a t il des pompes de relevage si oui ils sont passés par le plafond si non descente direct vers l'unité extérieure.
Par ailleurs que disent les manos ?
Quels sont les volumes à traiter ?
Dans quelle région ?
Date de construction ?
Bref un mini bilan thermique

Cordialement

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 12:52

ok pour les électrovannes (les batterie son quand méme a 45°)
pas de fiche de mise en service

ancienne maison rénover PAC de 2015 région bordelaise
les taille 25 son dans des pièces de 40m3 double vitrage isolation comble rt2012 isolation mur légére (4,5cm de laine de roche) mais un seul mur éxtérieur par pièce .

pour la taille 50 la pièce fait 100m3 isolation rt2012 double vitrage

je n'ai pas posé les mano car il me semblé que sur du multi split inverter cela ne donné pas des valeur exploitable .

désoler d'insister sur le dégivrage mais seul le temps de fonctionnement rentre en compte sur ce modèle ? car il me semble que des cycle de dégivrage a 12° sans givre cela me semble étrange .

merci pour votre aide

  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 14:18

Bonjour,
contrairement à ce que vous pensez les manos sont indispensables même en multi.
Par ailleurs si vous êtes vraiment en RT2012 l'installation est largement surdimenssionnée en effet nous avons en puissance nominale :

3x 2,06Kw + 4,07 w

Soit par -15°C

3 x 1,140 kw +2,26

Pour un besoin selon la RT2012 de

40m3/2.5(hauteur plafond soit 16m2 x 45w/m2 = 720w
et 100m3/2,5 soit 40m2 x 45w/m2 = 1800w

Donc forcement machine constamment en cycle court.

Cordialement

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 14:30

il faut que je vérifie pour l'isolation

cela n'explique pas la température basse en soufflage par température éxterieur froide si ?

et c'est fameux cycle de dégivrage par temperature douce ?

  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 15:22

Mais posez donc les manos et faites fonctionner en demande maxi chaud sur toutes les unités et nous donner la HP.

En tant que frigoriste vous devez savoir que cela est un élément essentiel pour un diagnostic.

maclimatisation.com

  Profil  www  
AAC
542  
    
 Membre averti

AAC
  Posté : 11-02-2018 15:25

J'allais oublier pendant votre essai et lorsque la machine aura atteint son allure de croisiere soit environ après 1/4 H de fonctionnement, prenez la conso avec une pince amperemetrique.

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 15:29

j'ai bien prévue de poser les mano mais la je suis plus sur site

je fait ca demain et vous tien informé

merci

  Profil  
Vforce
257  
   

Vforce
  Posté : 11-02-2018 18:51

Salut

Il y a des dégivrages sans givre qui servent à ramener l'huile quand l'inverter tourne longtemps en bas/mi régime, ne pas l'oublier.

Les détenteurs ouvert en chaud même UI éteintes, servent à ne pas piéger l'huile dans les échangeurs.

La question essentielle est quelle température veux-tu à quelle température extérieure.
Quelle température intérieure obtiens-tu ?

Message édité par : Vforce / 11-02-2018 18:52


  Profil  
le-cameleon
11  
 

le-cameleon
  Posté : 11-02-2018 20:00

merci pour ces info sur l'inverter

je souhaite 20 ° int par -5 ext a priori la temperature ambiante a du mal étre au dessus de 16 quand la température passe sous les -5° (dir du client a confirmé donc)

demain je fait un controle avec la hp et je reprend les température et je controle le volume des pièces et l isolation .




  Profil  
le-cameleon
11  
 

le-cameleon
  Posté : 12-02-2018 21:35

Bonsoir

alors les nouvelles
Temp ext 1.5°

Temp UI au bous de 30 minutes 37,4° reprise 22.0° avec la 2 taille 25 et une 50 je perd 1° sur le soufflage en enclenchant la troisième 25

HP 21,5 Bar stable (5 minutes avent le dégivrage le compresseur accélère sa s'entend distinctement et la hp monte a 22bar pendant 5 minutes et le dégivrage ce lance

je n'ai pas pris l'intensité problème de pince amperemetrique

pour les volumes en fait ils sont différents ainsi que l'isolation je vous donne sa rapidement .

J'oublié pas de givre quand le dégivrage a commencé

Message édité par : le-cameleon / 12-02-2018 22:03


  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 13-02-2018 07:38

Bonjour,

vos relevés sont bizarres car chaque fois que vous prenez la température ce n'est jamais la même. Bon si on se base sur votre HP21,5 bars soit au départ de la machine environ 37°C, il sr'agit d'un manque de fluide;

Cordialement

maclimatisation.com

  Profil  www  
marcel11
2278  
     
 Modérateur

marcel11
  Posté : 13-02-2018 09:52

Salut
en tant que bon professionnel commence par pesé ta charge frigorifique tu perdra moins de temps qu'en hypothétique raison de disfonctionnement

  Profil  
le-cameleon
11  
 

le-cameleon
  Posté : 13-02-2018 12:31

Merci je vais donc faire ca
le problème est que je ne connais pas les longueurs exacte je vais donc déclipser les unités pour voir le marquage.

pour ce qui est des différence de température de soufflage j'ai remarqué que elle sont supérieur a 40 quand il fait plus de 7° ext


  Profil  
AAC
542  
    
 Membre averti

AAC
  Posté : 13-02-2018 19:00

Pour info cette machine est préchargée de 4kgs pour 40ML.
La longueur maxi est de 80ML et le complement de charge est de 20grs /Ml .

maclimatisation.com

  Profil  www  
le-cameleon
11  
 

le-cameleon
  Posté : 14-02-2018 18:31

Merci
Je vous tiendrais informé la pas accès au site pour quelque temps

  Profil  
Sauter à :