Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Panne sur PAC France Géothermie
AuteurPanne sur PAC France Géothermie
dpierrefeu
4  


dpierrefeu
  Posté : 01-02-2018 21:55

Bonjour, depuis quelque jour je m'acharne sur une PAC france géothermie sur nappe phréatique.
A mon arrivé la PAC est en erreur BP. Une précédente entreprise aurais refait une soudure et fais une charge complète de gaz R407C.......

A la remise en route, raccordement des Manos, et impossible d’obtenir une bonne surchauffe. L'évaporateur gele presque instantanément et le compresseur givre.

les débits d'eau dans les échangeur sont bon, désembouage complet effectué.

Ci quelqu'un as une idée ... Merci



  Profil  
adelclimatisation
4130  
     
 Modérateur

adelclimatisation
  Posté : 02-02-2018 06:21

Bonne matinée dpierrefeu ainsi qu'à toutes et tous .
Dommage que tu ne nous donne pas les valeurs que tu as constaté .
Si tu tombe réellement en sécurité bp ( je dis ça car certaines PAC ont d'autres sécurités en série avec la BP .par exemple sonde antigel ) et sachant que tu givre sur l'échangeur jusqu'au CP cela trahit un manque d échange important entre le fluide 407c et la nappe .
Donc est tu sûr de ton débit d'eau ?
Quel delta T as tu constaté sur l eau ?
Y a-t-il un échangeur intermédiaire ou la PAC attaque directe la nappe ?
Ta bp , j imagine qu'elle n'a de cesse de ce casser la gueule mais progressivement jusqu'à coupure en sécurité si oui et que simultanément ton delta T sur la nappe ne dépasse pas les 1,5 à 2,5 voir même il est nul , alors ton échangeur est colmaté côté nappe .
PS : il faut être certain de ton débit sinon le diagnostic sera tout autre .
Par exemple , détendeur qui dégueule à fond ( car l autre technicien à charger
en pensant à un manque de gaz à) avec un delta T sur l eau plutôt médiocre,tu peux te retrouver dans les mêmes conditions .

PS2 : inverse tu le mode avant d intervenir ou pas ?
Si tu ne le fais pas,tu devrais d'abord basculer en mode clim , donc l evapo devient condenseur , histoire de dégivrer l échangeur .
Ensuite tu bascule en mode chauffage pour faire un relevé complet .
En tout cas ça laisse penser à un très mauvais échange ff/eau .
Cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
dpierrefeu
4  


dpierrefeu
  Posté : 02-02-2018 06:58

Bonjour et merci pour cette réponse.

Je tombe réellement en BP, pas de sécu antigel.Je donnerais les valeurs réelles dans un autre post, j'ai pas las valeurs en tête, j'ai fais tellement de mesure, que je ne voudrais pas indiquer n'importe quoi.

Pour les échangeurs, il y a bien un échangeur intermédiaire entre la pac et la nappe désembourbé côté PAC mais pas coté nappe.je mesure le dèlta T in/out se matin... Je vais contrôler également la charge pour m'assurer de la quantité réelle chargé par la précédente entreprise. Ensuite cette PAC n'est pas réversible, pas de résistance de dégivrage.

Merci

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 02-02-2018 17:22

Bonsoir,

donnes nous des valeurs (adelclimatisation te l'a demandé)
et impossible d’obtenir une bonne surchauffe

et quelle est donc la valeur de cette SC?? trop petite ou trop grande??

à+

  Profil  
SFroid
952  
    

SFroid
  Posté : 02-02-2018 19:02

Bonsoir à tous les frigolos !

Tu a la réf complète de la PAC ? La plus part du temps sur ces PAC le capteur BP est bien seul sans être en série avec d’autre sécu ! Par contre à tu t’es circulateur côté nappe qui tourne et côté PAC dans un premiers temps ? De plus au bout de combien de temps à tu le défaut BP parce que prendre une surchauffe si tu a le défaut BP assez rapidement impossible ! Avec les valeurs comme préciser par nos confrère ce serait parfait !

Cordialement


  Profil  
dpierrefeu
4  


dpierrefeu
  Posté : 02-02-2018 19:48

Bonjour, alors en nettoyant l'échangeur intermédiaire, je me suis aperçu que celui-ci est percé. Tout le glycol a disparu.
J'ai donc fait un essai sans celui-ci en passant par une cuve de de 300 litre en écoulement .(on capte l'eau d'une source que l'on rejete dans un lac privée.

Surchauffe de 7.2° maintenant et plus rien de gèle.... Par contre après contrôle de la charge de gaz il manque 800g j'ai un sous refroidissement de 2.1° et une légère fuite sur le détendeur du sous-refroidisseur.

  Profil  
Sauter à :