Index du Forum » » La climatisation automobile » » Problème clim auto
AuteurProblème clim auto
Pedrozor
5  


Pedrozor
  Posté : 25-07-2017 16:48

Bonjour tout le monde,

Voilà, sujet délicat sur ce site vu que c'est un problème de clim auto.
J'explique mon problème. Il y a un mois, je remplis avec un collègue ( nous sommes frigoristes tout les deux mais pas expert en clim auto ) ma voiture donc récupération du gaz ( il ne restait plus que 120 gr au lieu de 450 gr de R134a ) , nous remplissons avec le bon poids. Super, sortie air habitacle 7°c pour une température de 25°c ext.
Deux semaines plus tard, gros dégazage... ? Quelques jours plus tard, ma compagne pareil du coup plus de clim. Retour dans notre atelier, a savoir que nous remplissons le circuit de la clim avec mano digitale, balance, .... nous n'avons pas l’appareil spéciale véhicule. Donc, vu mon problème, plein de doute est-ce le compresseur, le détendeur, une fuite.... Récupération du gaz ( il n'y en avait plus 1 gr ) donc mise sous pression d'azote. On monte à 8 bars, j'aurais voulu plus mes mon collègue est sceptique sur la solidité des circuits automobile. ( pourtant d'après la doc du véhicule l'embraye du compresseur se désolidarise à 31 bars ! mais ne tentons pas le diable.) Les 8 bars tiennent .... test pendant 1 heure. Du coup, nous remplissons de nouveau 450 gr comme indiqué dans la doc. 4 Jours après rebelote...
Et aujourd'hui, en me garant, j'ai perdu le reste, hors ma clim n'était pas en fonctionnement.
Alors, j'ai regardé le schéma technique du circuit réfrigérant et je donne ma langue au chat. Impossible qu'il y ait une vanne de surpression qui s'ouvrirait en cas de pression trop importante c'est interdit non? pour les traités de... ! Par ou le gaz sort et pourquoi ?
J'espère que vos qualités de professionnel pourront m'éclaircir ...
Bonne fin d'après-midi
un frigoriste perdu.




  Profil  
fifi
2136  
     
 Administrateur

fifi
  Posté : 25-07-2017 18:23

Bonsoir


Est ce que tu entends le circuit se vider ?
Monte ton circuit à une quinzaine de bars en pression d'azote et fais une bonne recherche de fuite, si ton circuit se vide si rapidement c'est que ta fuite doit être belle. A cette pression là tu devrais la trouver plus facilement
Mais si tu le peux gonfle ton circuit au nidron tu détecteras plus facilement et plus rapidement qu'avec l'azote
Le nidron est composé de 95% d'azote et de 5% d'hydrogène et il se détecte avec un détecteur spécial

@+

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
mimifrigo
1145  
     
 Membre averti

mimifrigo
  Posté : 25-07-2017 21:13

Citation : Pedrozor 
Il y a un mois, je remplis avec un collègue (( il ne restait plus que 120 gr au lieu de 450 gr de R134a ) , Deux semaines plus tard, nous remplissons le circuit de la clim
plein de doute est-ce le compresseur, le détendeur, une fuite.... Récupération du gaz ( il n'y en avait plus 1 gr ) , nous remplissons de nouveau 450 gr comme indiqué dans la doc. 4 Jours après rebelote...Et aujourd'hui, en me garant, j'ai perdu le reste,
un frigoriste perdu.


 


tu charges 4 fois en 2 semaines et tu te demandes si c'est le compresseur ou le détendeur

même si tu n'es pas frigoriste la réponse est contenue dans ta question







  Profil  
Pedrozor
5  


Pedrozor
  Posté : 26-07-2017 08:30

mimifrigo, pour répondre çà autant s'abstenir,
premièrement tu ne lies pas bien. Je n'ai jamais dit que j'avais rempli 4 fois mais deux fois. de plus, je peux très bien avoir une fuite autre part .( tuyauteries, coude, valve,...)
De plus , la dernier dégazage que j'ai eu la clim n'était pas enclenché.
Sur ce bonne journée.

  Profil  
mimifrigo
1145  
     
 Membre averti

mimifrigo
  Posté : 26-07-2017 08:58

Bonjour
excuses moi mais la panne est tellement évidente que je me suis permis cette petite plaisanterie
Que ta clim soit en en fonction ou non , si tu as une fuite le gaz part quand même
pour trouver une fuite , on gonfle à l'azote à 20 voire 30 bars



.

Message édité par : mimifrigo / 26-07-2017 09:00


  Profil  
Nop
510  
    

Nop
  Posté : 27-07-2017 15:44

on peut faire une réflexion débile , a savoir que ta voiture a l'arrêt va monter facile a 50°c en plein soleil ce qui fait 13bars en gros pour du 134a.
tu peux facilement pousser a 15bars sans t'inquiéter !

nop

  Profil  
Aircofrigo
6285  
     
 Administrateur

Aircofrigo
  Posté : 28-07-2017 15:48

Bonjour,
comme Nop!! ta BP est exposée à du 50 voir 60°C à l'arrêt du système! donc tu peux réellement pousser l'azote à une Pr équivalent à cette T° pour le 134.

valve de surpression ... interdite ... par quoi par qui????

soit sur le compresseur soit sur le réservoir liquide ( qui est généralement en même temps le déshy sur les bagnoles) regardes! c'est pas bien gros et parfois elle est équipé d'un petit verre vert témoin ! tester? si c'est elle qui perd occasionnellement?

tu l'équipes d'une capote (modèle very small HIN) si entre le remplissage et la prochaine fuite elle a pétée, t'auras compris

bon je retourne voir le soleil sur le glacier! (j'attend qu'un petit bout se détache pour mettre dans mon ricard )

Message édité par : Aircofrigo / 29-07-2017 11:26


  Profil  
alcatrone
47  
  

alcatrone
  Posté : 29-07-2017 20:15

bonjour

beaucoup de fuites au niveau du" joint d arbre" du compresseur ( je pense que ça se dit comme ça ?), plus on monte en azote et moin on peut trouver la fuite , utilise une capsule de fluorescent , cela va certennement laisser des traces

quand on sait pas on demande !

  Profil  
Pedrozor
5  


Pedrozor
  Posté : 01-08-2017 14:40

Salut les copains.

Merci pour les réponses, je suis monté à 25 bars d'azote. Aucune fuite, le mano indiquait la même pression après une heure. Donc remplissage, détection avec le fleur, pas très probant...
Et quelques jours après encore un dégazage. Donc, je vais me pencher sur la soupape de surpression du compresseur. JE vais essayer la méthode d'aircofrigo. Un grand merci. je vous tiens au courant de la suite.

PS: Pour en revenir à la soupape de surpression du compresseur, je pensais que c'était interdit pour les pertes de gaz réfrigérants dans l'atmosphère.

  Profil  
Pedrozor
5  


Pedrozor
  Posté : 01-08-2017 15:00

si qqun à d'autres idées, mon compresseur est un SANDEN PXV16.

Bonne journée


  Profil  
alcatrone
47  
  

alcatrone
  Posté : 01-08-2017 15:50

bonjour

Le test avec azote est ok , et le test au vide comment est il ?

quand on sait pas on demande !

  Profil  
vercorcris
682  
    
 Membre averti

vercorcris
  Posté : 08-08-2017 19:45

salut ta fuite viens de la dilations de plusieurs élément ta teste a chaud fait tourné le moteur pendant 1 heure mais sous azote

  Profil  E-mail  
Sauter à :