Index du Forum » » La climatisation automobile » » Diagnostic panne Clim Auto
AuteurDiagnostic panne Clim Auto
marcm
1  


marcm
  Posté : 25-06-2017 19:15

Bonjour

j'ai fait recharger la clim de ma voiture.
Vide, puis remplissage, puis test de fuite par la machine. Résultat OK.
Ensuite test de fonctionnement: mise en route du compresseur environ 1 seconde et gros jet de gaz sous pression par le dessous, du coté du compresseur et puis une pause. Le même jet s'est reproduit plusieurs fois à intervalle de quelques dizaines de secondes environ avec la remise en action du compresseur, je pense, d'après le bruit.
Je n'ai pas pu voir d'ou précisément venait ce jet.
Le mécano a récupéré le gaz. Je n'ai donc plus de quoi voir par ou ça sort.
Comme le test de fuite donnait un résultat OK, quelles sont les composants du circuit qui peuvent etre considérés comme bons, et quels sont ceux où chercher la panne ?

Merci de votre aide.
Marc

  Profil  
Aircofrigo
6483  
     
 Administrateur

Aircofrigo
  Posté : 25-06-2017 20:40

Bonsoir,

le premier post doit être la présentation.
le site est pour les étudiants et pros de nos métier du froid
un site pour les particuliers: http://www.pompesachaleurs.fr/index.php?op=edito

il y a parfois sur les compresseurs voitures une soupape de surpression qui va s'ouvrir au cas où; soit elle est déréglée et s'ouvre sans nécessité soit la HP monte trop.
quelles pressions donnait la machine lors des tests?
ensuite: changez de garagiste! s'il n'est pas foutu de faire son job et de regarder
à+ sur l'autre site

Message édité par : Aircofrigo / 25-06-2017 20:44


  Profil  
Sauter à :