Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » [Résolu] - - panne intermettante sur vrv daikin
Auteur[Résolu] - - panne intermettante sur vrv daikin
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 12-08-2009 17:39

bonne soire a tous
un collegue intervient sur un vrv sur l ensemble y a deux split qui ne font que ventille , il trouve une T° d evaporation de -10C° a l aspi au reffoulement il a 120C° donc il pense a un monque de charge ,preconise une recherche de fuite etc...etc...
jeeudi dernier j y vais je cherche avec le detecte plus millbulles rien absolument rien je recupere la charge il monque pas un gramme.donc je me dit que c est peut etre les sonde qui merde apart celle du refoulement qui est decaler de 3C° toute ok je me dit peut etre que c est les detecteur de pression je remet la charge met en route je mesure les detecteur ils sont ok ils envoi un signale correspendant a la pression reel HP et BP .je me dit que c est les detendeures des 2 UI je regarde dans le paramettre 50 il sont pour l un ouvert a 50% pour l autre a 60% T° soufflage 14C° reprise 28C° et 13C° reprise 27C° T° d evaporation 6C° au mano du groupe . 7 et 8C° sur chacune des UI donc tt marche correctement jusqua aujourd hui meme probleme sur les 2 meme unite interieures un collegue passe pour voir avec l ordi ( logiciel daikin) rien tt est bon mais elle veulent rien savoir :paf :paf il coupe le jus redemarre et comme par enchantement cela remarche dans les meme conditon deja evoquees. a savoir que a chaque fois aucun defaut n apparait . alors y a t il quelqu un qui a deja eu ce cas . et merci pour vos commantaires . desole pour les fautes d ortographe
cordialement

Message édité par : Aircofrigo / 14-09-2009 18:58


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 13-08-2009 12:44

salut et bonne journee a tous
voila le probleme est resolu.
la panne etant intermetante, et casi reguliere, ( l apres midi en generale).
le VRV est dans un grenier ,l aprem quand il fait chaud ,dans le grenier il y fait 30 a 35 C°. le condenseur etait sale a l interieure ( chose a la quel je n ai pas prete attention :paf :paf le fait que moi j avit 15 a 16 bar en hp) mon collegue lui a trouver 20 bar ( R22) enfin breffe vue que le groupe fonctionnait a une pression haute et a une T° de reffoulement assez haute la carte inverter baissait la frequance pour preserver le CP a 60 hz au lieu de 120hz les deux fameuse UI etant quasiment en bout de ligne donc forcement moins de liquide a l arrivee etc...etc.
je vous tient au courant si y a une suite
cordialement

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 14-09-2009 18:57

de : adelclimatisation
salut et bonne jrne a ts
je vient a vous pour vous tenir informer de la suite . je reouvre un autre poste car le premier et cloture et je ne peut pas y acceder donc si maitre airco peut fair en sorte que se poste soit joint au premier se sera sympa . merci .
finalement c etait bien le transducteur( capteur BP) qui par moment merdais . il envoyait un signal errone ce qui empechait l inverter de fair partire le VRV a pleinne puissance. donc remplacement du capteur bp et ca roule.
cordialement.

signé : adelclimatisation

et voilà

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 15-09-2009 17:38

salut a ts
merci maitre airco

  Profil  
frigomix
32  
  

frigomix
  Posté : 21-09-2009 18:55

Salut

A tu un clapet anti-retour?

Controle le deshy.

A+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-09-2009 19:05

salut,

bin frigomix!! lis donc un peu

il a trouvé et résolu son prob
enfin merci pour lui d'avoir voulu aider

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 21-09-2009 19:15

bonne soire a ts

merci tt de meme.
cordialement

  Profil  
Sauter à :