Index du Forum » » Froid Co Panne, dépannage, maintenance » » Voyant Liquide
AuteurVoyant Liquide
Jun21
6  


Jun21
  Posté : 29-05-2017 22:32

Bonsoir a tous
Avez vous déjà eu un sous refroidissement nul avec un voyant liquide plein ?
Merci pour vos réponses

  Profil  
Aircofrigo
6569  
     
 Administrateur

Aircofrigo
  Posté : 30-05-2017 17:30

Bonsoir,

why not?
type de FF?
type d'installation? (détente thermostatique ou capillaire?
présence réservoir liquide?
le voyant est loin du condenseur (sous-refroidissement de ligne...)
est-ce que la chambre était en charge? (ou à peine une petite demande..)
HP et son ambiant
BP et son ambiant? de la surchauffe?

après combien de minutes de fonctionnement les mesures HP et SR ont été faites et ont-elles été faites +/- en même temps

maintenant, un voyant rempli ou vide on ne voit pas trop la différence non plus

à+

  Profil  
glagla
2278  
     
 Modérateur

glagla
  Posté : 30-05-2017 21:05

Bonsoir a tous

euhhh en général si il y a un voyant liquide....détente thermostatique et non capillaire, et aussi présence de réservoir liquide
Par contre il est vrai voyant plein ou vide on a du mal a voir la différence...
Par contre notre frigolo en devenir a peut être des mesures a nous donner comme la bp et la hp

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
Aircofrigo
6569  
     
 Administrateur

Aircofrigo
  Posté : 30-05-2017 21:15

tout à fait glagla,

mais on croise de tout comme chipotage sur les installations

voyant déjà vu sur du capillaire
et ce n'est pas un bleu le jun21 : 11 ans de métier

mais bon une mauvaise mesure avec ces nouveaux FF à glissement ça peut arriver aussi...

à+

  Profil  
Jun21
6  


Jun21
  Posté : 30-05-2017 21:56

Bonsoir Messieurs
Et non pas un bleu la semaine juste bleu le week-end
C'est une installation pour un SAS positif ou il y a eu un rétrofit ( passage au 422A ) Ce sont des détendeurs thermostatique
BP 3,4b -8,5°C Aspiration 1°C Ambiance 2°C
HP 18,15b 41,3°C LL 40°C T°Ext 25°C
Le voyant liquide est situé a 2 metre après la sortie bouteille liquide
Et le voyant est bien plein on peut y voir par moment quelques petites gouttes d'huile mais pas assez pour faire une vinaigrette
Après je n'ai aucun problème avec cette installation
Mais je voulais avoir l'avis d'expert en la matière

  Profil  
Aircofrigo
6569  
     
 Administrateur

Aircofrigo
  Posté : 31-05-2017 09:04

Bonjour,

suivant tes mesures ton SR n'est pas nul! tu as 1,3K ce qui est faible certes... mais bien présent.
tes +40 LL c'est en sortie condenseur? ou tu a mesuré aussi côté voyant ?

la mesure de T°, avec les sondes de ton mano électronique ou avec un autre thermomètre?
pas oublié le zérotage de mano avant l'emploi?
dans un cas pareil, je sors un deuxième thermomètre pour confirmer la mesure OU je ne me pose pas de question vu que cela fonctionne bien

note quand même que ta SC est un peu élevée si prise sortie évap mais pas si prise entrée aspi comme tu sembles l'indiquée.

à+

  Profil  
netsu
806  
    

netsu
  Posté : 31-05-2017 21:06

Bof, ça me choque pas.
Il y a plein d'installations avec des condenseurs gravitaires qui ne produisent pas ou peu de SR. Et ça n'empêche pas d'avoir les voyants pleins (du fluide saturé peut être 100% liquide)
Ajoute à ça les imprécisions de mesures, les pertes de charge entre le point de mesure et le voyant...

le froid est un état d'esprit.

  Profil  
Jun21
6  


Jun21
  Posté : 01-06-2017 22:01

Bonsoir a tous
Pour les 40°C de la LL ils ont était pris au niveau du voyant et pour l'aspiration à l'entrée du compresseur.
Les mesures ont été prise avec les sondes du mano (testo 550) mais les valeurs étaient quasi les mêmes avec les thermomètres de contact. Mais c'est sur que je n'ai pas chercher après un dysfonctionnement
Merci pour vos réponses
A bientôt

  Profil  
Sauter à :