Index du Forum » » Clim Panne, dépannage, maintenance » » groupe nh3 york
Auteurgroupe nh3 york
myhdo57
34  
  

myhdo57
  Posté : 16-07-2016 12:00

bonjour tous le monde je suis un jeune frigoriste avec peu d'expérience et je fait fasse a ma première difficulté du métier j'espère pouvoir trouver de l'aide avec le peu d'info que j'ai a vous communiqué. voila le souci j'ai récupérer comme chantier un groupe d'eau glacée york au nh3 24kg a détente direct et mon souci c'est qu'il fait un bruit monstre au demmarage comme si il y'avait quelque chose qui se balader dans la ligne de refoulement et le plus gros souci c'est que arrive a 63% de la puissance le compresseur se met en défaut sauf que sur l'automate ce n'est pas indiqué d'ou provient le défaut , mes pression hp 12bar bp 4bar dp huile 3.3bar ! si quelqu'un peu m'aider !!! merci d'avance

le froid est l’absence de chaleur

2016-07-15 14.48.50.jpg

2016-07-15 14.49.04.jpg


  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 17-07-2016 10:28

salut,

voici déjà la doc de la régul

a+

docu millenium.zip

2.78 Mo
389 Télécharg.

  Profil  
myhdo57
34  
  

myhdo57
  Posté : 17-07-2016 10:41

salut frigopathe je la cherche depuis des lustre !!! merci beaucoup

le froid est l’absence de chaleur

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 17-07-2016 12:51

Salut,

C'est un groupe "GP" avec un compresseur 88, regarde la plaque pour savoir si c'est un 10/12/14 ou 16 cylindres, selon la doc juste en dessous tu verra un peu mieux comment ça marche.

Ta deltaP d'huile doit se situer entre 2 et 5 bar et apparemment tu as un capteur de pression d'huile donc c'est l'automate qui gère le défaut, si tu as une chute brutale de la pression d'huile tu ne le verra peut-être pas au mano (d'ailleurs as-tu posé le mano pour voir la pression d'huile où est-ce-que tu as juste regardé sur le panel ?).

Sur le panel tu as "SERVICE" avec 2 touches, l'un c'est l'état groupe et l'autre l'historique. On utilise ces touches pour faire les relevés avec le PC (bien que pas indispensable pour lire les infos). T’appuie sur historique et là tu dois avoir genre "choisir le défaut 1 sur 3", si tu veux les autres défauts sur fait 2 ou 3.
"VALIDER"
Et là tu as les relevés de fonctionnement du groupe au moment du défaut avec l'intitulé du défaut, les pressions, températures...etc

Au démarrage c'est normal qu'il fasse plus de bruit (démarrage étoile-triangle ?) et il faut quelques secondes pour que les réductions de puissance prennent la pression HP pour venir "bloquer" les réductions de puissance du compresseur. Maintenant te dire si ce que tu entends est normal... je suis pas devin

Vérifie tes électrovannes de réduction de puissance, les Parker noir sur les côtés elles sont enclenchés toutes les 2 au démarrage, si tu as des mano sur l'installation que les pressions correspondent bien avec les capteurs de pressions, le niveau d'huile dans le voyant du carter.... etc

Et enfin sache que pour intervenir sur une machine a l'ammoniac, ne serait-ce que pour poser un mano ou changer un filtre tu as censé avoir reçue une formation de sécurité lié aux risque et a la manipulation de l'ammoniac. Si c'est pas le cas => voir ton employeur, c'est obligatoire pour travailler sur l'ammoniac.

Aller regarde déjà tes défauts et tiens nous au courant de la suite

a+

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

notice 88.pdf

1.7 Mo
1219 Télécharg.

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 17-07-2016 12:56

La même doc de frigopathe (sans l'effet photo-copieuse )



Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

LCHM-LCHHM 02189FR0.pdf

1.77 Mo
2672 Télécharg.

  Profil  
myhdo57
34  
  

myhdo57
  Posté : 17-07-2016 16:19

Salut motiok merci pour la doc et pour mes pression jai des mano sur linstall ca correspond a cki ya sur le panel , niveau dhuile ok dp huile 3,5 bar hp 12bar et bp 4 bar par contre effectivement je c pa trop comment fonctionne cet machine je la decouvre mais effectivement ya 2 electrovanne ke jai verifier au fonctionnement et yen a kune dalimenter jpence c la 50% mais cki mest arrive et jai oublier de le signaler c ka un moment pendant ke la machine tourner les pression ce sont tt les 2 equilibre !!! Alors ke le compresseur tourner !!! Et jai une formation nh3 jonhson lol mais vu ke jmaitrise pas trop et pas tt je demande en tt k merci poir t info demain je vous tiens tous au courant

le froid est l’absence de chaleur

  Profil  
myhdo57
34  
  

myhdo57
  Posté : 18-07-2016 20:36

salut tout le monde voila j'ai quelque info le message erreur dans l'historique etait low suction ! et apres avoir reenclencher j'ai high dsh temp !!!!! c pas la temperature de refoulement ca ? en tout cas dans mes releves de temperature au termotre jai 95°c et pour low suction je comprend pas pck je sui bon en BP !!!

le froid est l’absence de chaleur

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 19-07-2016 15:44

Dans "programme" tu devrais avoir les valeurs de coupure des sécurités, tu fais de l'eau a combien ?
Si tu manque de fluide oui tu coupera en BP et oui tu peux aussi couper en température de refoulement, plus la BP est basse et plus le refoulement monte en température.

N'oublie pas que généralement les sondes sont placés dans des doigts de gants en plein milieu du tube donc elles sont plus proche de la réalité. (si elles ne sont pas décalé ^^).

°c d'eau ? surchauffe a l'aspiration ? delta entré/sortie d'eau sur l'évaporateur ?
Tu es sûr d'avoir un bon débit d'eau sur l'évaporateur ?

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
myhdo57
34  
  

myhdo57
  Posté : 20-07-2016 16:17

Salut les gas probleme resolu effectivement il manque du fluide 2,5degre c pas assez maintenan jai une sirchauffe a 5degre et je ss refroidi a 4 voila merci pour tout

le froid est l’absence de chaleur

  Profil  
Sauter à :