Index du Forum » » Froid Co Electricité, programmation, automatisation » » compresseur bloqué
Auteurcompresseur bloqué
pierre
767  
    
 Membre averti

pierre
  Posté : 09-04-2016 13:11

bonjour a tous

Pensez vous que si le condensateur permanant perd 5mF (origine 20mf.. testé 15mf ) cela peu être l'origine a mon blocage de piston ?
celui de démarrage est OK et mes enroulement sont correct.
Compresseur 2 ans d'âge en mono sur une cellule de refroidissement rapide 10N.

Merci de vos réflexions
A+
Pierre

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 09-04-2016 13:41

Bonjour,

le condensateur a été testé , je suppose, avec un testeur très basse tension (à pile...) ?

si oui, il est fort probable que les 15micro qui semblent rester ne soit en fait pas vraiment là en présence du 230V!!!

à voir ....

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 09-04-2016 14:41

Salut,
comment sais tu que c'est un blocage de piston ? as tu fais une prise d'intensité ? celle ci est elle comparable à l'intensité plaquée (int. max) sur ton compresseur ? disjoncte t' il au démarrage ou en cours de fonctionnement ?
Si j'étais toi je changerais déjà ce condensateur et je verrais ce qu'il se passe, d'autre part je vérifierais l'état des connections ça ne peut pas faire de mal.
Sinon si je ne dis pas de bêtises ou les cadors du sites me contrediront, il y a une manipulation à faire pour savoir réellement la capacité de ton condensateur en fonctionnement.
Prendre l'intensité passant par le condensateur ainsi que mesurée la tension aux bornes du condensateur et ensuite tu appliques la formule 2650 x l'intensité du condo. / par la tension du condensateur et tu obtiens une valeur plus ou moins cohérente de ton condo.


Aux audacieux sourit la chance !

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 09-04-2016 15:59

salut

Pour tester les condo je me sers du la fonction qu'il y a sur mon testeur a piles ( ) http://media.fluke.com/images/324-01c-600x402.jpg.
pour être sur a 100% dans des cas comme celui la, je branche toujours les compresseurs en direct avec un cordon et BP pour le start (un truc de ma fabrication).

voila voila
a+

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 09-04-2016 16:02

le lien marche pas

fluke 324.jpg

fluke 324.jpg


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 09-04-2016 16:04

Bonjour,

test sous tension:

attention de ne pas t'électrocuter

ampèremètre en série avec le condensateur

mettre sous tension (pas trop longtemps) mais avoir mesuré celle-ci précisément (on sait qu'on a soi-disant du 230.... ) au préalable

sur ce lien: http://www.volta-electricite.info/articles.php?lng=fr&pg=11023
tu rentres les données de tension et de courant et tu auras la capacité réelle de ton condo.

leur formule de calcul: I=µf*6,28*U*F*10(-6)
et ton I si tu as 20 microfarad, devrait être de +/- 1,44A pour du 230V 50Hz

à+

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 09-04-2016 16:35

Bonjour

pour en revenir au post d'origine.
Y a t'il une relation entre un condo défectueux et un blocage compresseur ?
ce n'est pas un problème électrique (les enroulement sont bons)
mauvaise lubrification ? si oui due a quoi ?
Coup de liquide ? appareil de fabrication usine . bonne charge en gaz (enfin j'espère )

a+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 09-04-2016 19:29

Re,

si je me goure il y en a qui se feront un plaisir de corriger

le permanent faiblard rend la puissance moteur faiblarde; le moteur devrait chauffer plus voir une perte de vitesse
> la perte de vitesse pourrait entraînée une mauvaise lubrification....

et donc je serais tenté de dire oui à ta question.

à voir: les expériences des autres membres

à+

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 09-04-2016 20:16

Salut
un condo faiblard qui empêche ton moteur de démaré c'est une classique ,mais dans l'enroulement permanent le courant circule quand même donc le moteur chauffe sans être refroidit et il brûle au bout d'un moment.
Un condo qui a 10% de moins que la valeur nominal est considéré comme mort
si tu a un condo de 15 micro au lieu de 20 il est HS
donc ton moteur est susceptible de ne pas démaré ,mais il chauffe et au bout d'un moment tu fusille ton moteur

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 10-04-2016 00:07

bonjour

Bonjour

Le condensateur défectueux peut entraîner une détérioration des enroulements mais pas un blocage mécanique
Quand tu testes ton compresseur en direct , mets ta pince ampèremétrique pour voir l'intensité ce qui confirme le blocage du compresseur
La fiabilité du matériel et des compresseurs bas de gamme est faible mais 2 ans , c'est vrai que cela est inquiétant ( quelle est la marque du compresseur ?
Sur une cellule , le fonctionnement intermittent sans résistance de carter sur ces petits modèles peut peut-être expliquer la défaillance ?





  Profil  
SFroid
952  
    

SFroid
  Posté : 10-04-2016 00:35

Salut à tous les frigolos !

Tous dépend ta capa la plus part du temps celle ci son plaqué avec le pourcentage à respecter exemple plus ou moin 5% voir 10% dans ces cas là si tu a une capa de remplacement fait l'essaie si celui ci démarre ?
Comme préciser si ta capa est HS tu n'aura pas de déphasage pour démarré ton compresseur mais ton enroulement de démarrage lui reste quand même alimenté donc celui ci chauffe boir cramé ton huile présente dans ton carter du compresseur jusqua coupé en surchauffe ou cramé l'enroulement !Si capa de démarrage ok et si tu met le compresseur en directe et celui ci ne démarre pas tu a de forte chance que ca soit ton compresseur tu l'entend grogne qu'elle est l'intensité lue et celle plaqué ?

Cordialement

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 10-04-2016 09:45

Bonjour a tous

Pour répondre a tous

ci dessous les ref compresseur

le compresseur est vraiment bloque mécaniquement .
aucun souci sur le système de démarrage (relai et condo de démarrage OK)
branché en direct sur le 220 il grogne mais ne démarre pas quant j'excite l'enroulement de démarrage
j' ai pas regardé l intensité absorbée lors de cet essai.
le seul truc de louche c'est le manque de capacité sur le condo permanent.
je penche sur la réponse d'aicofrigo mais je sais pas si c'est vraiment plausible !!

a+
pierre

comp.jpg


  Profil  
jeek88
13  
 

jeek88
  Posté : 10-04-2016 10:18

Salut

A mon sens, c'est normale qu'il "grogne" vue que le condensateur continu est hs. En fait sa fait comme s'il te manquais une phase.

jeek

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 10-04-2016 11:12

salut,
le condo a perdu 25% de sa capacité ce qui n'est pas négligeable pour le bon fonctionnement du compresseur, on a vite fait de se planter lors d'un dépannage, maintenant si t'est sur de ton coup alors ...
sur la fiche technique il est dit 7.25Amp. au démarrage et 36Amp rotor bloqué,
http://www.chlodnictwo-sklep.pl/docs/11305800_sprezarka_Embraco_Aspera_NJ2212GK_karta-produktu.pdf


Aux audacieux sourit la chance !

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 10-04-2016 11:38

salut

moi, je suis jamais sur de rien.
le seul truc que je pense qu'il est bloqué c'est que branché en direct phase /neutre sur l'enroulement principal et que je le lance en appuyant sur mon bouton poussoir 2 ou 3 fois (neutre sur l'enroulement de démarrage) .le compresseur ne démarre pas .
je vais remplacer ce condensateur pour voir .
c'est possible que je me trompe vu que les 2 condo sont en parallèles au démarrage (plus de couple) il est possible que ...... le compresseur démarre
je vous tien au courant
a+



  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 10-04-2016 16:24

Salut
s'il te faut beaucoup de couple au démarage l'astuce du câble pour alimenté l'enroulement de démarrage,ne marche pas
mais un condo cela sera plus sure,
Si ta capa est trop faible ton moteur va caler ,donc ton compresseur va grogner seulement

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 11-04-2016 09:52

bonjour

Comme dit précédemment un contrôle de l'intensité permettrait de savoir ce qu'il en est





  Profil  
ikoko
93  
  

ikoko
  Posté : 11-04-2016 10:35

bonjour

un condensateur de demarrage non permanent ne doit pas rester sous tension trop longtemps sinon il explose : c est généralement un condensateur chimique ( donc pas un condensateur papier permanent)

danger : on peut perdre un œil dans l explosion

  Profil  
pierre
767  
    
 Membre averti

pierre
  Posté : 11-04-2016 17:04

salut

condensateur permanant remplacé
compresseur toujours bloqué.

a+

  Profil  
Sauter à :