Index du Forum » » Clim Trucs et astuces » » monosplit
Auteurmonosplit
Charles19
6  


Charles19
  Posté : 11-03-2016 19:32

Bonsoir à vous chers frigoristes,

Pourriez-vous me répondre pourquoi lorsque je veux récupérer tout le fluide de mon monosplit TOR dans son unité extérieur et après avoir fermé la vanne liquide la pression ne descend pas sur le Mano BP.

Merci d' avance et à bientôt.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-03-2016 19:51

Bonsoir,

si tu as bien fait les branchements et fermé la bonne vanne (vu que tu ne sembles pas être un bleuon va supposer que oui ) ,
peut être que ton compresseur est mort

qu'en penses-tu?

à+

  Profil  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 11-03-2016 19:55

Bonsoir,

Pourriez-vous nous expliquer - pourquoi - vous " fermez la vanne liquide " .... puisque vous nous dites " vouloir récupérer tout le fluide " de cette installation?

@+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-03-2016 20:06

Bonsoir,

bah c'est la vanne dite "liquide" qui sort de l'UE qu'il faut fermer pour ramener le FF par la vanne "vapeur" .....comme d'hab quoi

enfin, moi c'est comme cela que j'ai capté ces propos

à+

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 11-03-2016 20:06

Citation : Charles19 

Bonsoir à vous chers frigoristes,

Pourriez-vous me répondre pourquoi lorsque je veux récupérer tout le fluide de mon monosplit TOR dans son unité extérieur et après avoir fermé la vanne liquide la pression ne descend pas sur le Mano BP.

Merci d' avance et à bientôt.  

Bsr,
Bon, allez au hasard, j'y connais pas grand chose
T'es pas en mode chaud desfois ?

Xavier

  Profil  E-mail  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-03-2016 20:09

ah bin là non!!!

on est sur le forum clim et pas PAC!!

donc....

  Profil  
AAC
576  
    
 Membre averti

AAC
  Posté : 11-03-2016 20:34

Bonsoir,

est ce que ton pousse valve n'est pas trop visser à fond ?


maclimatisation.com

  Profil  www  
Charles19
6  


Charles19
  Posté : 11-03-2016 21:21

Concernant le monosplit,
Je suis bien en mode froid et je ferme la vanne liquide d'abord car c'est pour récupérer après le fluide qui est dans l'évaporateur qui est aussi l'unité intérieur.Si je fermais en premier la vanne vapeur j'aurais toujours du fluide dans l'évaporateur ce qui n' est pas le but de la manipulation.
A plus tard

  Profil  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 11-03-2016 21:56

Parlons-nous bien de la même chose??
Tu nous dis
Citation : Charles19 ... je veux récupérer tout le fluide de mon monosplit ...
... Donc, on est bien avec la clim à l'arrêt, et station de récup correctement connectée avec les manos.
Dans cette configuration, tu vas dans un premier temps récupérer le liquide ... et, seulement lorsque les pressions seront acceptables, tu récupèreras la fin du fluide, en phase vapeur ( à condition que le compresseur de ta station de récup soit ok et que les vannes soient correctement manoeuvrées.
Cela me paraît logique, non??

A toi de voir si, sur le parcours du ff, il m'y a pas nécessité d'utiliser un aimant permanent ... au cas où ...
@+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-03-2016 23:27

Bonsoir,

tu n'as pas lu correctement le début!!

il récupère dans l'UE le FF de l'évap et des ses lignes. Pas besoin de station de récup!!

donc, pour l'instant, à mes yeux, il a quelques réponses pertinentes auxquelles il ne répond pas:
- compresseur mort
- poussoir de valve trop serré ce qui piège la pression dans le tuyau et ferme la liaison (emploi des tuyaux avec joint noir caoutchouc en place de joint blanc téflon)
- une VEM ???.. j'en doute sur une clim TOR....

à+

Message édité par : Aircofrigo / 11-03-2016 23:42


  Profil  
SFroid
952  
    

SFroid
  Posté : 12-03-2016 09:29

Salut à tous les frigolos !

Quand tu fait la manip ton unité int est bien en demande de froid à minimum ou un teste sur celle ci ? Quelle type de monosplyt c'est ?
Lorsque tu ferme ta vanne départ liquide quelle et ta pression lu au mano lors de la manipulation celle ci a tendance à chuter puis remonter d'un seul coup où elle reste stable ?

Cordialement

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 12-03-2016 11:58

Citation : Aircofrigo 

ah bin là non!!!

on est sur le forum clim et pas PAC!!

donc....  

bjr,
Bof, je suis pas sur qu'il y accorde une différence

Xavier

  Profil  E-mail  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 12-03-2016 12:00

Citation : Charles19 

Concernant le monosplit,
Je suis bien en mode froid et je ferme la vanne liquide d'abord car c'est pour récupérer après le fluide qui est dans l'évaporateur qui est aussi l'unité intérieur.Si je fermais en premier la vanne vapeur j'aurais toujours du fluide dans l'évaporateur ce qui n' est pas le but de la manipulation.
A plus tard  

Bonjour,
Il faut payer combien pour avoir ls indications de la marque et du modèle ???



Xavier

  Profil  E-mail  
Charles19
6  


Charles19
  Posté : 12-03-2016 12:35

Bonjour à tous,

Merci pour vos messages. Je viens de vérifier que c'est effectivement le pousse valve qui a été trop vissé.
Pour info c'est un monosplit de la marque NCP 1kW installé il y a environ 4 ans

A bientôt.

  Profil  
AAC
576  
    
 Membre averti

AAC
  Posté : 12-03-2016 15:47

Bonjour,

tu es sur de ta puissance 1Kw Car perso je n'en ai jamais vu de cette puissance cela commence plutôt en mono à 2 Kw.

maclimatisation.com

  Profil  www  
Charles19
6  


Charles19
  Posté : 12-03-2016 16:47

Pour répondre à votre question, c'est bien la puissance restitué de 1kw qui est indiquée sur la plaque signalétique de l'unité intérieure en cooling (froid).
A plus tard

  Profil  
AAC
576  
    
 Membre averti

AAC
  Posté : 12-03-2016 18:39

Bonsoir,

ce serait bien de mettre une photo de la plaque signalétique soit de l'unité soit de l'unité extérieure.

maclimatisation.com

  Profil  www  
Charles19
6  


Charles19
  Posté : 13-03-2016 17:00

Bonsoir à tous,

Suite à votre message, je vous ai envoyer aujourd'hui une photo de la plaque signalétique de l' unité intérieure du monosplit NCP dans la galerie
Photos du site.
A plus tard.

  Profil  
AAC
576  
    
 Membre averti

AAC
  Posté : 13-03-2016 17:35

Bonjour,

messieurs les modos je ne vois pas la photo.

D'avance merci

maclimatisation.com

  Profil  www  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 13-03-2016 19:56

Bonsoir à tous,
Citation : Charles19 Suite à votre message, je vous ai envoyer aujourd'hui une photo de la plaque signalétique de l' unité intérieure du monosplit NCP dans la galerie Photos du site.

... Encore un amateur de notre maxime favorite? " Pourquoi faire simple lorsqu'on peut faire compliqué "!!
Il aurait ( tout de même ) été plus simple si vous aviez joint cette photo ... directement sur le post adéquat ... non???

@+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 13-03-2016 20:30

Bonsoir,

@Charles19: content de lire que tu as trouvé la source de ton soucis

@autres: pauvre nouveau membre qu'il est> plein de remarques plein la tronche au lieu de simplement expliquer directement comment "joindre une photo" par exemple etc... alors que celle - ci n'est pas vraiment nécessaire pour simplement nous retranscrire un modèle aussi là les vieux râleurs deux fois même

allez, moteur de recherche du site pour lorsque tu cherches des infos déjà débattue: http://www.frigoristes.fr/searchbb.php

joindre une photo :
- avant de valider la pause d'un post, cocher la case juste au dessus avec "télécharger un fichier...."

ensuite valider et suivre les instructions en allant sur votre bécane chercher la photo que vous désirez joindre.

toutefois faire attention voire réduire la taille de la photo

à+



  Profil  
Sauter à :