Index du Forum » » Froid Co Electricité, programmation, automatisation » » Chambre froide négative
2 pages [ 1 | 2 ]
AuteurChambre froide négative
Buzz
13  
 

Buzz
  Posté : 09-02-2016 21:29

Bonjour, j'ai une petite colle à vous poser.
J'ai une chambre froide qui disjonte, mais attention c'est la que c'est mystérieux
Entre 8 à 10 h de temps de marche.

Les données :
Chambre négative à -20
BP 1 bar surchauffe 4k
Hp 13 bar sousrefroidissement 3k
Intensité réel 3,2 À. Théorique 3,7À
Utilisation kvl réglé à 2 bar
Voltage 380 v
2 disjoncteurs 1 c20 qui gère la régulation, l'évaporateur, les résistances de dégivrage et le ventilateur condenseur
L'autre disjoncteur un gv2 qui fait le CP et la résistance carter
Si vous avez une idée je suis preneur ça fait 3 jours que je suis dessus

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 09-02-2016 21:48

Salut,

C'est bien tu donne des détails, mais aucun qui pourrait t'aider à trouver une réponse.

Disjoncte? thermique/diff , tu dit qu'il y a 2 protections, la quelle coupe?
essais et diag entrepris? etc.

NB: Donner les valeurs HP/BP en bars c'est cool, mais faut aussi dire à quel gaz

Doué en tout, Bon à rien!

  Profil  
Buzz
13  
 

Buzz
  Posté : 09-02-2016 21:55

Désolé j'ai zappé des lignes.
C'est le thermique qui saute.
J'ai changé l'electrovanne qui fuyez un peu
J'ai changé la kvl ( réglage impossible)
J'ai changé le disjoncteur thermique
J'ai testé mes câbles au meghom
Le compresseur est neuf l'autre à un enroulement qui avait lâché.
Voilà si vous avez d'autres questions je suis disponible.
Et le fluide R404a

Message édité par : Buzz / 09-02-2016 21:57


  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 09-02-2016 22:15

Bonsoir a tous

intensité de ton GV, et a combien est il réglé ????
tu as changé le CP, mais as tu également changé le GV ???

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
duss
597  
    
 Membre averti

duss
  Posté : 09-02-2016 22:25

Re

Peut-être qu'il manque une phase à un moment.
Contacteur changer? fatiguer, mauvais serrage, mauvaise connexion.
Ton problème pourrait être le même qui à fait claquer le premier CP.
Je ne serai pas surpris que tu trouve un conducteur cramer sur une connexion.

NB: le test au meghom n'est pas approprier à ton problème, tu à une surintensité pas un courant de fuite.



Doué en tout, Bon à rien!

  Profil  
Buzz
13  
 

Buzz
  Posté : 09-02-2016 23:22

Re

Pour le gv il a était changé en premier
La il est réglé sur 6,3 À en provisoire

Pour le meghom je m'en suis servi pour voir la continuité
Des fils et vérifier l'isolation entre mes phases

Le gros problème que j'ai c'est que ça disjoncte mais que après de long temps de fonctionnement. Hier remis en route à 10h30 disjonction à 18h30
Aujourd'hui mise en route à 7 disjonction à 17h
Aucun bruit suspect au moment de la disjonction
A midi la chambre était déjà à -20 et elle a bien régulé toute l'après midi

La par désespoir de cause j'ai branché la résistance carter sur le disjoncteur qui ne saute pas pour voir.
Demain je change le contacteur mais sans vraiment y croire.
Le premier bourrin à cramé je pense à cause de l'electrovanne qui était passante donc il démarré souvent à cause du pump Down.

Tout ça reste des hypothèses.


  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 09-02-2016 23:51

Bonsoir,

Les hypothèses sont notre lot à tous! Et ca peut prendre un certain temps pour en déterminer la cause.

Citation : Buzz ... Le gros problème que j'ai c'est que ça disjoncte mais que après de long temps de fonctionnement. Hier remis en route à 10h30 disjonction à 18h30. Aujourd'hui mise en route à 7 disjonction à 17h ...
Après les techniciens qui rechignent à faire des heures supp, voilà les compresseurs qui s'y mettent!!

Plus sérieusement, comme duss le propose, je verrais bien une phase qui se met aux " abonnés absents " de manière régulière inattendue ( pas spécialement sur ton boitier d'alimentation, mais ca peut arriver n'importe où en amont.

Essaies de te renseigner auprès du responsable du site si ces disjonctions n'interviendraient pas au moment précis de la mise en service ( ou de l'arrêt ) d'un autre matériel " gros consommateur/perturbateur " sur le site.

La pose d'un petit enregistreur sur l'alimentation ne serait pas un luxe pour écarter cette hypothèse.

@+

  Profil  
oliver24
23  
 

oliver24
  Posté : 10-02-2016 09:30

Bonjour,

une piste à explorer également:

En sortie de dégivrage lorsque ton compresseur redémarre, n'est il pas en surcharge ?

Ta KVL est elle bien réglée en fonction de cela ?

Si c'est pas le cas,

surcharge du compresseur = augmentation de l'intensité = coupure magnéto thermique.

A vérifier ...

A+




  Profil  
Buzz
13  
 

Buzz
  Posté : 10-02-2016 11:06

Merci Olivier, c'était ma première hypothèse mais ce n'est pas ça quand je lance un dégivrage la pression remonte très légèrement mais rien qui puisse ne me fasse démarrage en charge. La kvl est réglé à 2 bars, d'après la doc danfoss pour une négative il faut la réglé entre 2 et 2,3 bars.

Bizarrement après ma relance d'hier après midi la chambre froide n'a pas disjoncté. Le seul truc que j'ai changé depuis la dernière disjonction c'est d'avoir mis la résistance carter sur une alimentation séparé.

  Profil  
zenix
184  
   

zenix
  Posté : 10-02-2016 17:02

Salut,
d'après tes relevés, je vois une surchauffe de 4k, ton compresseur doit êtrebien frais, il y'a peut être de la condensation qui se forme après quelques heures de fonctionnement au niveau du bornier de ton compresseur, ce qui provoquerais un court circuit et donc le déclenchement de ton GV. Le lendemain au redémarrage tout a sécher et il n'y a plus de défaut ... c'est un piste comme une autre.
@+

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 10-02-2016 18:05

Re

J'avais pas fait attention, la résistance de carter sur le thermique en fait c'est une grosse connerie .
Elle est en bi phase je pense pas en tri, et quand elle est toute seul sur le thermique il y un pole qui n'a pas de tirage d'intensité donc le thermique voit un déséquilibre et coupe.
Même si la résistance de carter ne tire pas beaucoup par rapport au réglage, avec le temps il chauffe tout doucement et finit par tomber.

NB: Le disjoncteur moteur ne fait pas que la mesure d'intensité, il surveille aussi l'équilibrage.


Doué en tout, Bon à rien!

Message édité par : duss / 10-02-2016 18:09


  Profil  
oliver24
23  
 

oliver24
  Posté : 10-02-2016 18:30

Pour DUSS: Le GV surveille effectivement l'intensité (I Max réglée) Mais aussi l'équilibrage de cette intensité entre les 3 bornes.

Rappelle toi, lorsque tu câbles un GV en monophasé, tu es obligé de faire passer ta phase sur la borne 2 et 3 pour avoir une intensité équilibré, sinon ça coupe.

Bonne soirée

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 10-02-2016 18:54

Pour olivier24: Rappel toi de lire mon post avant d'écrire la même chose

Doué en tout, Bon à rien!

  Profil  
Buzz
13  
 

Buzz
  Posté : 10-02-2016 19:18

Salut,
La chambre froide tourne toujours pas eu de soucis aujourd'hui.
La résistance carter est en mono 230v elle était branché sur une des phases du CP et le neutre. La différence n'était pas énorme entre les phases dons c'est pour ça que je m'en suis pas préoccupé avant.
Je vous tiendrai au courant j'y repars vendredi pour voir si la chambre fonctionne encore

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 10-02-2016 22:41

Bsoir

Tu ne nous précises pas si le contacteur a été changé aussi.

Une phase peut disparaitre aleatoirement et le compresseur tourne toujours, mais l'I part en live.

  Profil  E-mail  www  
Buzz
13  
 

Buzz
  Posté : 11-02-2016 07:22

J'ai pas changé encore le contacteur. Je voulais le faire mais elle c'est remise à fonctionner

  Profil  
Buzz
13  
 

Buzz
  Posté : 11-02-2016 09:57

Bon ce matin elle a disjoncté encore !!!
La je change câble le gv2 et le contacteur.
D'autres idées ?

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 11-02-2016 12:10

Bonjour voici le type de probleme prise de tête qui peut facher
Si ton GV a été remplacé il te reste donc le contacteur et le cable , mais cette methode est le tâtonnement .
Je l'ai vécu plusieurs fois et il faut se dire que si la sécu déclenche c'est qu'elle fait son boulot .
On se rassure souvent en la,remplaçant avec le contacteur mais ton véritable probleme n'est pas là la preuve ça tombe au GV donc en surintensité.
Verifies ton cable , passage et raccordement de part et d'autre .
Je pense au final a deux choses:
Soit ta vanne est mal réglée et ton compresseur tire trop , mais j'y crois moins car tu l'as vérifié et je vais te faire confiance un minimum .
Çe que je pense réellement , c'est que ton compreseur a un point dur de temps en temps , donc un problème mécanique , car si c'était fluidique je pense que tu aurais le soucis plus régulièrement du genre apres les dégivrage , mais il semble que les heures ne correspondent pas .
J'ai jamais eu de câbles compresseur défectueux dans le temps , soit il etait mal dimensionné du départ soit quelqu' un l'a abîmée , reste plus qu'à questionné le client si travaux il y a eû prèsdu passage de cable .
L'avenir nous le dira mais je parirai bien sur le point dur .




  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 11-02-2016 18:38

Re

Pour aller dans le même sens que mars, as-tu lancer un dégivrage pour voir comment ça se passe?

Problème de retour d'huile, longueur tuyauterie etc...

Valeur des tensions aux bornes du compresseur en charge?
As-tu jeter un œil au tableau qui te fournie l'alimentation, des fois on as des surprises.

C'est quand même suspect d'avoir un CP avec un enroulement claquer, et maintenant des coupures thermiques à tour de bras.



Doué en tout, Bon à rien!

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 11-02-2016 19:09

J'avais pas lu lue le compreseur a été remplcé .
Est çe un semi hermétique reconditionné ou un hermétique?
J'ai de plus en plus de soucis sur du reconditionné l c'est pas systématique mais trop souvent à mon goût , environ 2/10 .

Remarque qui n'a rien à voir , quand tu remplaces un compresseur , change les organes de commande .

Donc ça fait 2 problèmes électriques , étrange ,mais il faut mesurer les tensions amont aval de chaque composant .
Lances des dégivrages et fait des mesures au redémarrage .
Quel est ton fin de dégivrage ? Tu as une surchauffe de 4k au compresseur ca veut dire 1 à 2 K de moins sur l'évap , je trouve un peu juste , tu as bien une bouteille anti coup?
C'est bien du monopost?
Vérifiés ta ligne de puissance en totalité .




  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 11-02-2016 19:14

Oui compresseur remplacé donc point dur aleatoire peu probable.

J ai deja eu probleme avec un contacteur qui m'otait une phase de temps en temps quand'il était en charge.Evidement ce genre de defaut n'est pas facilement detectable a l'ohmetre, faut etre devant quand le probleme arrive.

  Profil  E-mail  www  
Buzz
13  
 

Buzz
  Posté : 11-02-2016 20:37

Re.
Bon j'ai changé le câble et le contacteur.
J'ai désossé le contacteur et la surprise une lame du contacteur complètement bouffé.
Je pense donc que c'était le contacteur.
Pour mars quand je parlais de la surchauffe je l'ai prise sortie evapo

J'espère que ça va fonctionner maintenant.
Merci des conseils je vous tiens au courant si elle fonctionne ou pas

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 11-02-2016 23:53

Bonsoir,
Citation : Buzz j'ai changé le câble et le contacteur.
J'ai désossé le contacteur et la surprise une lame du contacteur complètement bouffé.
Je pense donc que c'était le contacteur.

... ton raisonnement global n'est ( tout de même ) pas ... très logique!!

Que tu aies une lame du contacteur bouffée ... avec le temps et les différents cycles marche/arrêt, cela peut arriver ( surtout si c'est sur cette même lame que passait la résistance que tu as déplacée ) ... mais, si cette lame est hs, il n'y a aucune raison pour que " subitement " cette lame refonctionne correctement ( pendant 8 à 10 heures avant de déséquilibrer ton GV et nécessite un N-ième déplacement sur le site !!

Que ce contacteur soit hs et ait mérité son remplacement ... nous sommes d'accord!
Que ce défaut ait duré plusieurs séries de cycles .... faudrait voir à ne pas ( trop ) essayer de nous faire passer des vessies pour des lanternes!!

La résistance à l'intensité électrique est ( parfois ) capricieuse mais a la particularité que les défauts ont TOUJOURS une explication purement technique.

Le coup de la " lame auto-réparante quand ca l'arrange " .... en tant que technicien, permet-nous tout de même de douter de ton expertise.

@+

  Profil  
Buzz
13  
 

Buzz
  Posté : 12-02-2016 08:00

Bonjour,
Dmarco j'en étais à un point ou j'ai changé les pièces par tâtonnements.
Le défaut se passé que la nuit tu pouvais rester là journée entière devant le groupe et il fonctionnait très bien. La lame bouffé n'était pas le contact avec la résistance dessus , l'ancien CP àvait lâché peut-être que le courant d'appel au moment du court circuit à fini le contacteur.

J'ai des photos mais je ne sais pas comment les mettre sur le forum

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 12-02-2016 08:50

Re

Peut être qu'il ne manquais pas une phase mais deux !
Peut être que la garniture restait coller à l'arrêt du CP.

Doué en tout, Bon à rien!

  Profil  
bidac
40  
  

bidac
  Posté : 12-02-2016 11:42

Bonjour les frigolos,

Par retour d'expérience d'un vieux frigotiermaçonniste,dépanneur d'occasion et jeune retraité . J'ai eu des disjonctions thermiques intempestives sur une ch froide négative mono poste qui vous fait tourner en bourrique car vous nette jamais la lorsque la panne se produit( je ne dormais pas sur place ) .le problème était le suivant le KP1 les contacts d’ enclenchement pump down jouet des castagnettes.les contacts de celui ci étaient usés le réglage du différentiel très court et entraînant la détérioration du contacteur du CP si cela peut aider j'en serait ravi.

PS: désoler pour les fautes d’orthographe.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 12-02-2016 20:28

Ok sujet interressant et formateur.
En entretien je souffle tous les organes une fois par an , j'ouvre les pressostats et contrôle l'état des lames , avant j'avais une lime ultra fine et je nettoyais les contacts et j'y ajoutais un produit anti corrosion électrique, mais vu le temps passé et le trop peu de dépannage au dire de mes ancIens responsables , je nettoie une fois le temps de remplacer si pas la piece de dispo au camion .
Les contacteurs des que ça chauffe ou sent le chauffé je remplace , et je t'assure que je détruit l'ancien avec joie et bonne humeur etvà chaque coup l'état intérieur le justifiait .
Moralité , compreseur neuf = contacteur et GV neuf car à notre époque baisse de la qualité des produits .
Sur certains compreseur , cet ensemble peut facilement atteindre 300/500€ mais le risque induit est plus important donc j'hésite plus .




  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 13-02-2016 00:14

Bonsoir duss,
Citation : duss Peut être qu'il ne manquais pas une phase mais deux ! Peut être que la garniture restait coller à l'arrêt du CP.

Il est certain qu'avec autant de " peut-être " ... on peut imaginer n'importe quoi!!
Je serais tout de même curieux ( certainement trop d'ailleurs ) de voir un compresseur 380v démarrer avec une seule phase présente!! Alors, espèrer le voir tourner pendant 8 à 10h dans ces conditions ....

Pas très scientifique tout ce schmilblick, mais il est vrai qu'entre ... ceux qui font leurs dépannages par " tâtonnements " successifs ( en clair : au pif ) ... et ceux qui nous réinventent des principes d'électricité innovants, on est pas sorti de l'auberge!!

On mettra ca sur la fatigue de fin de semaine.

@+

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 13-02-2016 00:47

Bonsoir mars,
Citation : mars Moralité , compresseur neuf = contacteur et GV neuf car à notre époque baisse de la qualité des produits .
Sur certains compresseur , cet ensemble peut facilement atteindre 300/500€ mais le risque induit est plus important donc j'hésite plus .

Voilà ce qui différencie le vrai professionnel .... du bricoleur du dimanche!!

Baisse de la qualité des produits .... et Je rajouterais même que - justement - parce ces produits ont " laissé " cramer le compresseur initial ( au point qu'il a fallu le remplacer ) .... c'est encore un élément supplémentaire qui démontre que ces organes de commandes/sécurité DOIVENT être systématiquement remplacés!!

Tu nous parle de 300/500€ .... et alors??
En contrepartie de celà, si tu comptes le nombre de dépannages suivants inutiles, les aller-retour ( immobilisation du camion + le gazole pour les trajets ), le temps perdu du technicien, le remplacement de pièces inutiles ( ben oui, il faut bien trouver quelque chose à changer ne serait-ce que pour ne pas passer pour une truffe envers le client )!!
Sans même insister sur le fait que ... pendant ce temps là, d'autres clients ( qui eux ont peut-être une panne sérieuse ) attendent leur tour ..... et que la réputation de ton employeur prend du plomb dans l'aile ....

Finalement, à combien on estime les " pertes sèches " de l'entreprise qui emploie le personnel pas à la hauteur du travail demandé???
Vaste débat!

Pour information, une grosse majorité des clients ont des assurances qui remboursent le coût de remplacement des compresseurs ET des organes de commande/sécurités ( lorsqu'ils sont changés en même temps!! Ca s"appelle assurance "bris de machines" ou "risques électriques".
Ca ne sert donc A RIEN de faire ces économies de bouts de chandelles.

Espèrons tout de même que le client de notre ami Buzz n'aura pas de soucis ce week-end!! Il serait con que le coût supplémentaire de l'astreinte n'alourdisse ( encore ) la facture pour son patron!!

@+

  Profil  
defraust
16  
 

defraust
  Posté : 13-02-2016 12:42

bonjour confronte a ce genre de panne j avais un problème de vernis sur le bobinage du compresseur au bout d un certain temps par effet calorifique l enroulement se mettait en défaut d isolement un autre collègue a eu ce probleme mais avec une resistance de de degivrage legeremement coupee sur le câble en chauffant elle se dilatait l avance de la glace faisant le reste courage

bonjour a tous belle journée pour les pannes indomptable et revêche plus difficile sera la notre

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 13-02-2016 15:25

Bonjour defraust,
Citation : defraust bonjour confronte a ce genre de panne j avais un problème de vernis sur le bobinage du compresseur au bout d un certain temps par effet calorifique l'enroulement se mettait en défaut d'isolement un autre collègue a eu ce problème mais avec une résistance de de dégivrage légèrement coupée sur le câble en chauffant elle se dilatait l avance de la glace faisant le reste

Nous sommes tous, un jour ou l'autre, confrontés à une ( ou des ) pannes " bizarroïdes ".
Au niveau de ce site, ce qu'il serait interressant de connaître ... c'est " la façon " dont tu t'y es pris pour arriver à ton diagnostic final!!

Tu nous parle d'un " problème de vernis sur un bobinage ", c'est ton analyse ... mais comment en es-tu arrivé à cette conclusion tout à fait discutable?
Je rappelle tout de même qu'une très large part de nos compresseurs sont hermétiques, donc par définition .... tu n'as pas accès à ce ( ou ces ) bobinages, et j'imagine difficilement un technicien sav jouant de la meule pour découper la cloche d'un compresseur ( que ce soit en gms ... ou dans l'arrière-boutique du boucher du coin )!!

Il est de loin plus probable que ce compresseur ait eu un problème de refroidissement ( et/ou ) de lubrification ( mauvais retour d'huile, par exemple ), ce qui à occasionné une dilatation de l'accouplement rotor/stator interne ... et donc provoqué un " point dur ", un temps d'arrêt trop court entre deux cycles, et te voilà en face d'une disjonction par surintensité au démarrage du cycle suivant!!
Bref, ton vernis n'était vraissemblablement pas la cause de ton problème sur ce coup là!!

Concernant ton problème de résistance, tout dépend du type de résistance! Et il est vrai que, pour une question de " réduction des coûts de production " les fabricants utilisent de plus en plus de composants bas de gamme ... mais bas de gamme ne veut pas nécessairement dire que l'isolant ait été coupé d'origine!! Selon l'emplacement de cette micro coupure, le problème peut aussi provenir d'un problème d'entreposage de la résistance ( avant qu'elle ait été installée sur ce meuble ) ... qu'un problème de manipulation au moment de la mise en service!!
D'un côté comme de l'autre, la matériel n'est pas en cause

@+

  Profil  
defraust
16  
 

defraust
  Posté : 13-02-2016 15:53

bonjour le compresseur en question a ete envoyé en analyse chez hrs vu la perte sur la chambre froide pour les assurances leur résultat fut que le problème venait du vernis des enroulement quand au resistance celles ci était gérées par horloge tout les 4h sur un laps de temps seul la température fin de dégivrage les arrêtaient avant voila

bonjour a tous belle journée pour les pannes indomptable et revêche plus difficile sera la notre

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 13-02-2016 21:33

Bonsoir,

HRS est un spécialiste de la reconstruction aux cotes d'origine, il est clair qu'ils ne vont pas prendre le risque de se mettre les marques à dos ... car cette même marque leur fournit peut-être une part non négligeable de leur chiffre d'affaire annuel!!

Ils pratiqueront donc la politique " de l'autruche " en vous sortant un rapport qui ressemble plutôt à ... un enfumage!! En clair, un charabia de soi-disant spécialistes ... histoire de calmer un peu les assurances.

Car, en y réfléchissant un peu, si c'est réellement un problème de vernis ... ils reconnaissent indirectement donc ( et sans le citer ) un " vice caché d'origine ", et donc toutes les pertes devraient être prises en compte par l'assurance du fabricant de ce compresseur.

De toute façon, ca ne changera rien pour le technicien sur le site, qui lui ... devra supporter les excès de mauvaise humeur du client final.

Nous ne sommes donc pas là sur un problème de " panne " ... mais bien un problème de " conception " ou problème " d'assemblage lors de la conception ", c'est tout à fait différent.

@+

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 13-02-2016 22:07

Bonsoir a tous

Dmarco; HRS ne pratique pas la politique de l'autruche et ils sont très professionnel....
Et non les fabriquants ne leur donne pas de boulot (ils sont plutôt concurent je dirais même) donc quand HRS te fait un diagnostique il te dise ce qu'il y a réellement


@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 14-02-2016 00:25

Bonsoir glagla,
Ne me fait pas dire ce que je n'ai pas dit , et c'est ce professionnalisme qui fait qu'ils sont restés vagues, tout en excluant une erreur de notre ami.
Les fabricants et HRS sont bien des concurrents, mais n'oublie pas que chacun à leur manière ... ils interviennent chez des clients similaires ( quand ce ne sont pas carrément les mêmes ).

Par exemple ... Sans avoir d'implication directe dans l'entreprise, il y a fort à parier qu'il doit arriver que le " reconditionneur " se fournisse directement chez le fabricant " originel " ( par exemple lorsqu'ils ont besoin d'une pièce spécifique pour un modèle particulier ) .
Et donc, pour préserver leurs " liens commerciaux ", il est facile de comprendre que l'affrontement direct n'est pas la meilleure solution.

Ce qui explique que dans le problème de notre ami ... ils aient " noyé le poisson " dans leur rapport.
Cette expertise, demandée par les assureurs avait ( aussi ) pour but de déterminer si la responsabilité du technicien sur site ( qui est, en général, LA bonne poire accusée de tous les maux possibles et imaginables ) ne pouvait pas être mise en cause ... car il est toujours plus facile de reporter la cause des dégâts sur le maillon le plus faible de la chaîne. Manque de bol sur ce coup là ... les assureurs devront prendre tout en charge plein pot et charge à eux de voir s'ils se retournent contre le fabricant! Mais à ce stade, ca sort du contexte de ce site.

Les assurances, leurs recours de plus en plus pressent pour faire faire des expertises, les suites qu'ils donnent réellement, leurs recours de plus en plus fréquents aux tribunaux, leur façon de " jouer " avec le temps en faisant traîner les dossiers .... vaste sujet qui mériterait un large topic à lui tout seul!!

Les assureurs sont des requins ( ce n'est pas une nouveauté ), la moindre erreur donne droit à un refus d'indemnisation ... et bien souvent une augmentation des primes d'assurance l'année suivante et face à ce genre de tracasserie, si tu veux t'en sortir il n'y a pas 36 solutions: il faut apprendre à lire entre les lignes et connaître les procédures autant qu'eux ( pour ne pas se faire bouffer tout cru ).

@+

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 14-02-2016 09:04

Citation : dmarco 

" Les assurances, leurs recours de plus en plus pressent pour faire faire des expertises, les suites qu'ils donnent réellement, leurs recours de plus en plus fréquents aux tribunaux, leur façon de " jouer " avec le temps en faisant traîner les dossiers .... vaste sujet qui mériterait un large topic à lui tout seul!!

Les assureurs sont des requins ( ce n'est pas une nouveauté ), la moindre erreur donne droit à un refus d'indemnisation ... et bien souvent une augmentation des primes d'assurance l'année suivante et face à ce genre de tracasserie, si tu veux t'en sortir il n'y a pas 36 solutions: il faut apprendre à lire entre les lignes et connaître les procédures autant qu'eux ( pour ne pas se faire bouffer tout cru ).

@+
 

Bjr,
Savoir qui va payer, au final, (Le client, son assureur, l'assureur du fabricant, la mêre du concierge..)

Perso, je m'en bats les c... et c'est pas le problème du technicien, en général !

Et je ne pense pas que cela aide a trouver la (les) raisons d'une disjonction intempestive sur une CF négative ?

bonne journée
Xavier

  Profil  E-mail  
mars
4555  
     
 Membre averti

mars
  Posté : 14-02-2016 10:14

Idem quand j'interviens je regarde pas qui paye , j'effectue mon travail pareil.
Si on commence à réfléchir comment intervenir en fonction de qui paye quoi , on s'en sort plus .
Apres dans mon cas c'est mon responsable qui limite ou pas les frais .



  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 14-02-2016 18:11

Bonjour xavierc,
Citation : xavierc Savoir qui va payer, au final, (Le client, son assureur, l'assureur du fabricant, la mêre du concierge..) Perso, je m'en bats les c... et c'est pas le problème du technicien, en général !

Citation : xavierc Et je ne pense pas que cela aide a trouver la (les) raisons d'une disjonction intempestive sur une CF négative ?

Le problème est que dans bon nombre de cas ... les deux choses sont imbriquées!!
D'un côté, ce technicien a le client sur le dos, qui le presse pour que l'installation redémarre au plus vite ... en dépensant le moins possible .... et de l'autre côté, on a le technicien qui essaie de satisfaire le client et son patron, en faisant au plus vite sans respecter toutes les préconisations d'usage ( remplacement systématique du remplacement des organes de puissance/sécurité lors du cramage d'un compresseur par surintensité!!

Il est aussi vrai qu'au moment des études, personne n'insiste trop sur ce point ( on te dis de " vérifier leur bon fonctionnement " ( mais de toute façon, personne n'est réellement équipé pour vérifier ces appareils directement sur le site client )

D'un autre côté, si Buzz avait recherché la REELLE CAUSE de la panne ( au lieu de se contenter de simplement remplacer ce qui avait cramé .... il aurait vu beaucoup plus tôt que ces lames étaient hs!!
Mais ( certainement ) habitué à courir d'un client à l'autre, il a zappé cette étape. essentielle.

Trop de techniciens loupent la bonne fin de leurs dépannage car ils essaient d'en faire trop; On veut faire " plaisir " au client ... ne pas trop " déplaire " au patron en remplacant le minimum de pièces ( ce qui permettra peut-être de faire un client de plus sur la journée ), ect .... et tout ca, au détriment de la QUALITE DU TRAVAIL DEMANDE INITIALEMENT !!

@+

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 14-02-2016 19:28

Re

Effectivement j'ai dis une grosse connerie, ce que je voulais dire c'est qu'à l'arrêt, la garniture cramer fait que le contacteur reste à moitié coller.
A ce moment il n'y a que deux phase qui passe.
L'idée c'est que la garniture cramer ne génère pas forcement de rupture de continuité électrique pendant le fonctionnement mais empêche le contacteur de s'ouvrir correctement à l'arrêt.

dmarco: Je ne suis pas aussi douer pour écrire que pour agir, j'essai d'aller à l'essentiel pour aider parce que je suis un gars de terrain et pas un romancier.
Si tu lis ma première suggestion tu verras que le gars du "PEUT-ETRE" aurait trouver la panne en 5 min.
Quand qqun vient exposer des symptômes, même si la réponse peu paraitre évidente, on n'a pas eu l'installation sous les yeux pour voir le petit détaille qui fait la différence.
Donc au lieu d'en écrire des tartines sur les posts des autres, je t'invite à utiliser ta dextérité du clavier pour donner à la personne qui expose son problème plus de "peut-être" et un peu moins de "j'ai la science suprême".

Doué en tout, Bon à rien!

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 15-02-2016 02:12

Bonsoir duss,

Personne, sur ce site n'a " la science suprême "!! Etant aussi un gars de terrain ( et non romancier ), je me limite à écrire en français compréhensible, sans abréviations sms, par le plus grand nombre ... tout en évitant de laisser libre-court aux abérrations présentes qui ne feraient que rendre ( encore plus ) les choses incompréhensibles.

La différence se fait plutôt sur une base de connaissance générale ( que nous sommes tous sensés maîtriser un minimum ) et sur des années de pratique ( certains appellent ca l'expérience ).

Depuis son premier message, notre ami Buzz nous parle d'un compresseur 380v .... et qu'il tournait 8 à 10h avant de se mettre en défaut.

En 8 à 10h, on peut largement supposer qu'il y ait eu plusieurs cycles ... donc, plusieurs marche/arrêt du compresseur ... mais tu insistes sur le fait qu'il " manquerait une phase " .... or un compresseur triphasé auquel il manquerait une phase aurait beaucoup de mal à démarrer ( voir ne démarrerait pas du tout, au mieux ca ferait un bruit caractéristique de grognement )!!
Je ne sais pas ce que tu as comme bouquin d'électricité sous la main, mais je t'invite à relire le chapitre dédié parlant des " champs tournants ", c'est très instructif et tu comprendra que ta théorie ne tient pas la route scientifiquement.
Pour t'en convaincre, essaies donc de faire démarrer un moteur triphasé avec une ( ou deux ) phases manquantes .... et tu verras le résultat

Maintenant, seconde théorie tout aussi improbable :
Citation : duss Effectivement j'ai dis une grosse connerie, ce que je voulais dire c'est qu'à l'arrêt, la garniture cramer fait que le contacteur reste à moitié coller.
A ce moment il n'y a que deux phase qui passe.
L'idée c'est que la garniture cramer ne génère pas forcement de rupture de continuité électrique pendant le fonctionnement mais empêche le contacteur de s'ouvrir correctement à l'arrêt.
Là, on arrive directement dans les pannes inédites!
8 à 10h de fonctionnement, disjonction et manipulation du disjoncteur plusieurs jours de suite .... et notre ami Buzz ne se serait rendu compte de rien plus tôt??

Plus scientifiquement, lorsque Buzz nous parle d'une " lame complètement bouffée " ( post 11-02-2016 20:37 ), je pense plutôt que c'était un contact charbonné .... ce qui peut aisément se comprendre, vu le traitement infligé à ce contacteur et les branchements faits en dépit du bon sens!!

@+

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :