Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » salut panne sur une clim
Auteursalut panne sur une clim
mousse
4  


mousse
  Posté : 26-01-2016 18:55

salut la clim ne fait pas de froid. il y avait une fuit que j'ai répare recharge avec la charge constructeur le compresseur fonctionne les 2 ventilo aussi la vanne liquide givre . une idée merci

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 26-01-2016 19:49

bonjour

T'as fait un gros tirage au vide ?




  Profil  E-mail  www  
mousse
4  


mousse
  Posté : 26-01-2016 19:58

4 m bar

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 26-01-2016 20:06

Citation : mousse 

salut la clim ne fait pas de froid. il y avait une fuit que j'ai répare recharge avec la charge constructeur le compresseur fonctionne les 2 ventilo aussi la vanne liquide givre . une idée merci  

Bonjour,
Une idée :
Tu as ouvert ta vanne liquide ? ( j'entend par la : a fond ? )

Xavier

  Profil  E-mail  
oliver24
23  
 

oliver24
  Posté : 26-01-2016 20:07

Bonsoir,

Tu as tenu compte de la charge additionnelle qui tient compte de la longueur de ta tuyauterie ?


  Profil  
mousse
4  


mousse
  Posté : 26-01-2016 20:15

Citation : oliver24 

Bonsoir,

Tu as tenu compte de la charge additionnelle qui tient compte de la longueur de ta tuyauterie ?

 

oui il y a 3 m de tube

  Profil  
Nop
630  
    

Nop
  Posté : 26-01-2016 20:48

comme xavierc

nop

  Profil  www  
duss
597  
    
 Membre averti

duss
  Posté : 26-01-2016 21:18

Salut

quel gaz ? r22 r407c attention charge en liquide.

Doué en tout, Bon à rien!

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 27-01-2016 07:24

Citation : cedric29 

bonjour

T'as fait un gros tirage au vide ?



 
Citation : mousse

4 m bar


Je comprend pas ta réponse ou alors tu ne comprends pas ma question, d'ou la panne.

  Profil  E-mail  www  
Nop
630  
    

Nop
  Posté : 27-01-2016 09:41

la réponse est qu'il a tiré au vide jusqu'a 4mb , en absolue , donc 3000 microns

nop

  Profil  www  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 28-01-2016 16:48

Bonsoir,

marque modèle et type de clim??

c'est de l'inverter?? du TOR?

questions mystère = réponse vaseuse

à+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-01-2016 19:55

Salut et bonne soiree a tous .
Le moins que l on puisse dire c est que tu es tres , mais tres tres avare en terme d info .
Tu parle de clim , donc je supose que c est une clim et non une reversible ni pac.
Tu dis aussi que les deux ventillo tournent , donc je pense que c est du TOR.
Une inverter ne fera appelle aux deuxieme ventilo alors que tu es en mode clim en hiver .
Donc cherche a voir pourquoi tes deux ventilo tournent en meme temps ?
Y a t il une regulation hp ?
Detendeur dans le groupe ou dans l ui ?
Les releves que tu a fait ?
Si tu veux de l aide donne des info car personne n est en face de ta clim

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :