Index du Forum » » Clim Electricité, programmation, automatisation » » panne sur une climatisation airwell 9000BTU/h on/off
Auteurpanne sur une climatisation airwell 9000BTU/h on/off
lorfroid
11  
 

lorfroid
  Posté : 14-01-2016 12:38

si quelqu’un peut m'aider : je suis en panne les symptômes sont production de froid non stop , evapo geler lorsque je monte la température elle ne coupe pas et lorsque j'etein avec la telecommande le GC continue de tourner.......jais crue que s’étaie un problème de sonde mais non. merci d'avance pour vos lumière.

voir loin pour aller de l'avant

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 14-01-2016 13:30

Bonjour,

si le groupe n'arrête pas de fonctionner, soit la télécommande n'envoies pas l'info correcte de la T° demandée et donc le groupe ne sait pas que tu as demandé une T° plus élevée, soit le contacteur (relais) qui commande le groupe reste collé, soit une sonde est décalée dans son rapport R/T°, soit la carte est défectueuse.....

tu dis que les sondes sont correctes, soit tu le dis mais sur quoi te bases tu? sur le fait qu'elles fluctuant toujours en les faisant varies en T° ou sur le fait que leur valeur est correcte par rapport à un tableau de relation de la valeur ohmmique / T° ?

à+

  Profil  
Nop
551  
    

Nop
  Posté : 14-01-2016 14:55

c'est quel modèle ? inverter ou fixe ?

si c'est du fixe , machine a l'arrêt (donc volet fermé)il suffit de regarder si y'a une tension entre le neutre et la fiche 4(pilotage CP) , si y'en a , le cp tourne , donc contacteur du cp sur la carte de l'ui hs , soit tu bricole , soit tu croise les doigts pour que airwell t'en envoie une !

sur de l'inverter , c'est une autre histoire

nop

  Profil  
adelclimatisation
4130  
     
 Modérateur

adelclimatisation
  Posté : 14-01-2016 19:34

Bonne soiree a tous
Ce n est surmenet pas une inverter , sinon t aurais eu un defaut qui couperai le tt.
C est surment une TOR, et dans ce cas je rejoins mes confreres , soit relais sur la carte de commande bloque , soit contacteur de puissance sur le groupe bloque, pour te depanner prend un contacteur de puissance avec au moins un contacte N/O etunN/C .
C est une panne frequente sur certaines marques : airwell, lg , etc .
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
lorfroid
11  
 

lorfroid
  Posté : 15-01-2016 00:13

bonsoir. c'est sur que sa ne vien pas des sondes car j'aie tout d'abord penser sa et jaie ete en acheter (les deux entree/sortie dair ) sa na rien changer... oui c'est un TOR......merci a vous je vais me pencher sur vos i potez je vous tien au courant

voir loin pour aller de l'avant

  Profil  
lorfroid
11  
 

lorfroid
  Posté : 19-01-2016 12:10

bonjour..
mercie.....problème résolue relaie coller

si le groupe n'arrête pas de fonctionner, soit la télécommande n'envoies pas l'info correcte de la T° demandée et donc le groupe ne sait pas que tu as demandé une T° plus élevée, soit le contacteur (relais) qui commande le groupe reste collé, soit une sonde est décalée dans son rapport R/T°, soit la carte est défectueuse.....

aircofrico

voir loin pour aller de l'avant

  Profil  
Sauter à :