Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » cablage sur une bauer b12000
Auteurcablage sur une bauer b12000
cew83
15  
 

cew83
  Posté : 12-01-2016 13:37

Bonjour a tous , je viens d'avoir mon premier montage climatisation pour un ami qui a voulu se dépanner avec ce matériel d'occasion et assez vieux . Après avoir monté ce matériel et effectuer tirage au vide et relâcher le gaz 407 a que son vendeur a fait revenir au compresseur , je bute littéralement sur le câblage . Je n'arrive mele pad a savoir si l'alimentation de cette machine s'effectue sur l'unité intérieure ou extérieure . Son vendeur nous affirme que c'est sur l'unité ext mais j'ai tout de même un doute. Montage a priori simple mais je suis incertain. Peut être quelqu'un pourrais m'aider .Merci d'avance.

20160109_171651.jpg

20160109_171723.jpg


  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 12-01-2016 14:09

Bonjour,

le schéma est clair et simple: alim sur UI qui commande elle les différents composants de l'UE (V4V, Fan et compresseur)

donc il ne s'agit pas d'une clim!! mais bien d'une PAC
et c'est pas une panne mais un prob élec

à+

  Profil  
Nop
551  
    

Nop
  Posté : 12-01-2016 14:55

oula mon garcon , si tu bute la dessus , t'as pas fini !!!

tu alimente l'ui , grace a la prise qui est censé être dessus (en haut a gauche sur ton schéma) , ensuite tu pilotes le groupe extérieur , pas de comme la dessus !

donc:
L ui va sur 1
N ui va sur 4
la terre va sur la terre ,
de la petite prise en plastic qui traine dans l'ui , le fils rouge va sur le 2 , le noir sur le 3.

ca a l'air d'etre une bonne machine de merde , surtout que je sais pas comment elle gere son dégivrage , peut etre un simple compteur de temps.

Citation : Aircofrigo 
donc il ne s'agit pas d'une clim!! mais bien d'une PAC
et c'est pas une panne mais un prob élec

c'est une clim reversible

nop

Message édité par : Nop / 12-01-2016 14:57


  Profil  
cew83
15  
 

cew83
  Posté : 12-01-2016 14:58

Merci pour votre réponse rapide aircofrigo . Vous me confortez sur mon idée première .mais un pb persiste à savoir , voici comment se présente le Barnier de l'unité intérieure (terre, phase, et neutre et une broche avec 2 fils rouge et noir) sachant qu'il y a un 5*1,5 en interconnexion qui se connecte sur les différentes connection de ce bornier ou branche ton l'alimentation ? Voici la photo des borniers intérieur et extérieur . Merci d'avance pour votre réponse.

20160109_171451.jpg

20160109_171514.jpg


  Profil  
cew83
15  
 

cew83
  Posté : 12-01-2016 15:10

Le probleme c'est qu'il ny a pas de câble alim a l'unité interieure , oui effectivement c'est vraiment une climatisation réversible bas de gamme et assez vieille . Le branchement me semblait logique, nop , a partir du moment où un prise elec sortait de l'unité intérieure mais pas sur celle la !!

  Profil  
Nop
551  
    

Nop
  Posté : 12-01-2016 15:39

ouvre un peu la carte électronique de l'ui , elle doit y être !

si tu envois l'alim sur les borniers , ca tournera tout le temps sans pilotage

nop

  Profil  
cew83
15  
 

cew83
  Posté : 12-01-2016 16:06

Merci nop je vais y jeter un oeil , je vous tiendrais au courant

  Profil  
Nop
551  
    

Nop
  Posté : 12-01-2016 16:57

l'alim doit arriver sur le gros bloc noir souder sur la carte , c'est le contacteur du cp

nop

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 12-01-2016 18:32

Citation : cew83 

Le probleme c'est qu'il ny a pas de câble alim a l'unité interieure , oui effectivement c'est vraiment une climatisation réversible bas de gamme et assez vieille . Le branchement me semblait logique, nop , a partir du moment où un prise elec sortait de l'unité intérieure mais pas sur celle la !!  


re,

oui bien en même temps, regardes un peu le dessin du schéma de l'UI:
on voit bien qu'il y a un bornier d'une part et les fils de l'alim qui vont vers la carte

il faut quand même ouvrir un peu ses yeux et faire tourner les méninges

allez, courage

  Profil  
SFroid
952  
    

SFroid
  Posté : 12-01-2016 21:31

Salut à tous les frigolos !!

Dans la logique cette appareil d'après son chéma est vendu avec une prise de courant sur l'ui et une broche et un cable d'une certaine longueur j'ai déjà eu à fair à ces connerie !
Bon d'après le cablage îl te faut une alim sur ton unité int sachant que c'est celle ci qui pilote totalement ton unités extérieure et entre ton unités intérieures et extérieures il te faut un 3G 2,5 qui est PH N ET TERRE et dison un 2G 1,5 pour ta partie commande qui correspond à ta broche rouge et noir V4V et moteur ventil et la phase du compresseur a mettre en directe qui d'après la carte est commandé par celle ci tu peux fair l'essaie tous est en 230 V mais ne pas ce tromper sur les phase !!! Par contre ta prise de courant doit être raccordez quelque part dans ton unité int comme précisé par Nop et Aircofrigo n'hésite pas à foutre le nez dedans !!

Cordialement

  Profil  
cew83
15  
 

cew83
  Posté : 13-01-2016 12:09

Merci à tous, sfroid, airco frigo et nop, il y avait le câble d'alimentation manquant et aucune broche de connexion pour l'alimentation . Je suis donc pas passé en direct sur le contacteur compresseur avec la phase et raccordé neutre et terre au bornier côté carte électronique. Pour ne rien arrangé au niveau du bornier côté carte électronique des câbles ont été interverti, sûrement par l'ancien proprio qui a fait le démontage. Maintenant tout fonctionne correctement , merci encore. La prochaine fois j'étudie rai le schema électrique plus calmement. ..
Cordialement
Cew83

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 13-01-2016 15:30

Bonjour,

merci pour ton retour d'expérience

cela fait plaisir d'avoir une suite aux conseils donnés

il y en a quelques uns sur le site qui devraient prendre exemple

à+


  Profil  
Sauter à :