Index du Forum » » Cuisine Pro Panne, dépannage, maintenance » » Four Zenith millenium (BOURGEOIS) erreur 16
AuteurFour Zenith millenium (BOURGEOIS) erreur 16
prolo
55  
  

prolo
  Posté : 09-01-2016 02:35

Salut
à tout hasard je poste ce sujet

Sur four bourgeois zenith millénium

le four à 3/4 ans
le client dit : "n'a jamais lavé ou détartré en automatique car les cycles ne se font pas"
le four indique qu'il est entartré et propose un détartrage auto

Mais le cycle s'intéromp toujours par E16 (defaut vidange)

j'ai ouvert la chaudiere et retiré le tartre, puis soufflé dans le tube de sortie , réglé le manomètre d'arrivée d'eau à 2.5bar comme préconisé

mais rien y fait , je ne sais pas si quelqu'un connait ce probleme
la hotline ne répondait pas dés 15 heures le vendredi

si vous rencontrez le probleme vous aussi: laissez un message car d'ici là je connaitrais certainement la solution

c'est peut être un problème de programmation du délais avant défaut
c'est à dire que la vidange n'est pas encore fini au bout d'un temps mesuré par le four: augmenter le temps de quelques secondes peut peut être résoudre le problème

il y a une autre piste: le clapet d’arrivée d'eau avant les électrovannes
et Bourgeois ont changé une pièce sur l'arrivée d'"eau,

j'en saurai plus lundi et je compléterai ce message

  Profil  
BA43
923  
    
 Membre averti

BA43
  Posté : 09-01-2016 10:53

bonjour
question toute bète as tu nettoyé le systeme de controle de niveau de la chaudiere
bon courage


à coeur vaillant rien d'impossible

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 09-01-2016 11:44

Salut

As tu fait un détartrage grossier ou impeccable?
L electronique arrive a detecter un entartrement si ses sondes ne sont pas nickel

A verifier qu il n y as plus de tartre sur electrode de niveau, si c est ce systeme.

En demarrant le cycle detartrage ,la chaudiere se vide, par l'ouverture d un clapet je suppose ?



  Profil  E-mail  www  
roustos
13  
 

roustos
  Posté : 10-01-2016 22:05

bonjour, j'ai eu ce souci la, il y a une mise a jour a faire.
Il faut voir avec la hotline pour ca. du moins c'est ce que j'ai fait.
Le defaut revenait a chaque nettoyage.
Depuis tout est reglé.

  Profil  
prolo
55  
  

prolo
  Posté : 25-01-2016 20:59

Salut les gars, désolé j'ai mis du temps, j'y suis retourné plusieurs fois

j'ai trouvé la solution , en fait c'est une vidange par siphon

le programme lance trois cycles de vidange dans le cas où la vidange ne serait pas réalisée du premier coup (ni au second) , sans doute parce que pour vidanger pas siphon il faut amorcer le siphon..

pour amorcer le phénomène de siphon il y a une admission d'eau et que ça ne s’amorce pas forcément..

causes possible: pas assez de pression d'eau (3bar mesurés)
clapet bouché, électrovanne bouchée, manomètre bouché (ou il y a un manomètre )

la hot line compétente, me fait tout contrôler petit à petit mais au final je décide de brancher l'arrivée d'eau direct sur électrovanne d'un coté (sans le filtre) et la chaudière raccordée directement à la sortie de l’électrovanne : et ça ne fonctionne pas non plus

finalement Bourgeois a identifié le problème et fabriqué une pièce à ajouter au siphon pour qu'il s’amorce plus facilement

le client est ok pour acheter cette piece , donc la suite apres le remplacement ;)

merci pour vos conseils, je retiens que la sonde d'entartrement doit etre détartrée en particulier sinon elle ne valide pas le détartrage manuel
j’ignore comment fonctionne cette sonde .. ça mesure le tartre comment svp ???


zut je ne sais plus insérer une image

Message édité par : prolo / 25-01-2016 21:09


  Profil  
prolo
55  
  

prolo
  Posté : 01-02-2016 12:31

j'ai reçu la piece mise au point par Bourgeois
je ferai une copie de la notice et deux photos avant / apres

je monte ça demain surement

  Profil  
prolo
55  
  

prolo
  Posté : 01-02-2016 22:19

voila les photos, désolé je n'avais pas compris le systeme pour poster ces photos
12644852_10209023680577373_633271215069651516_n.jpg

Message édité par : prolo / 19-02-2016 13:43



12592183_10209023690417619_9216364024439660216_n.jpg

Message édité par : prolo / 19-02-2016 13:44

12592183_10209023690417619_9216364024439660216_n.jpg

12644852_10209023680577373_633271215069651516_n.jpg


  Profil  
Sauter à :