Index du Forum » » Froid Co Panne, dépannage, maintenance » » moteur en court cycle
Auteurmoteur en court cycle
stef60
292  
   

stef60
  Posté : 26-11-2015 22:50

salut a tous

je voudrais un conseil

sur une vitrine refrigerée positive le compresseur demarre 3s et s'arrete j'ai donc mis mon mano sur la queue de charge et la je lis 20°C soit 10 bars donc il coupe ,mais moi je pense que la ligne liquide doit etre bouchée qu'en pensez vous

installation avec deshy type hercules avec capillaire .

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 26-11-2015 23:08

Bonsoir,

Difficile de se prononcer avec si peu d'informations!

Un bouchon ... ou le compresseur qui force ( mais ne démarre pas réellement ) ...

La coupure se fait à quel niveau? ( klixon? ou protection électrique? ), kit de démarrage défectueux?
Tu nous parle de 10bars de pression, vois-tu une différence lorsque ton compresseur essaie de démarrer?
Compresseut monophasé ou tri?

@+

  Profil  
stef60
292  
   

stef60
  Posté : 26-11-2015 23:19

le relais de demarrage et le klixon viennent d'etre changé
quand le comp demarre je passe de 10b a 8b puis la coupure donc je pense qu'il aspire
et c'est un comp en mono

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 27-11-2015 01:54

Bonsoir,

Bizarre, car sur la grosse majorité des compreseurs monophasé, le klixon est interne.
Alors, soit on ne parle pas du même type de matos ... soit il y a mauvaise interprètation. Tu as la référence du compresseur?

Le fait de passer de 10 à 8bars te permet ( juste ) de dire qu'il n'y a pas de fuite sur l'installation et que le compresseur pompe bien.
Donc, on en revient au bouchon Il ne reste plus qu'à .... le localiser.

A vérifier aussi, la position de la cartouche déshydrateur ( les Hercules préfèrent travailler en position verticale ). Lors de son remplacement, tu pourrais même le remplacer par un petit déshy classique ( de petite taille.

Ne pouvant pas savoir avec certitude si c'est un déchet d'une précédente soudure ou une quelconque partie du vernis de protection des enroulements moteur ... il te faudra donc ( de toute façon ) remplacer le déshydrateur et refaire une charge neuve ( après avoir soufflé les canalisations ).

Le compresseur essaie de faire son boulot, mais force mécaniquement! Tu dois certainement entendre le clic-clic caractéristique du klixon interne lorsqu'il s'enclenche et se déclenche.
Il ne faut pas laisser ce meuble forcer car cette pièce n'est pas prévue pour entrer en fonction toutes les 10 ou 20 secondes!!

La queue de charge est-elle " d'origine " sur ce meuble?? .... Ou doit-on en conclure que l'installation y a déjà été ouverte?? Une ( ou des ) intervention(s) récente(s) ??

@+

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 27-11-2015 10:09

salut

le compresseur démarre et s'arrete au bout de 3s, ok. Mais au bout de combien de temps redémarre t'il?
y a t'il de la tension aux bornes du cp aprés coupure??

le bouchon, je n'y crois pas du tout, pour la bonne et simple raison qu'en 3s, meme avec un bouchon, la hp ne peut pas monter au point de te faire couper le cp!!!

penche toi sur la partie élec si tu veux mon avis ^^

A+

  Profil  
Nop
630  
    

Nop
  Posté : 27-11-2015 10:43

3s , c'est pas assez pour une surchauffe , mais assez pour une surintensité !
si y'a une capa de démarrage , hésites pas a la vérifier !

nop

  Profil  www  
pierre
767  
    
 Membre averti

pierre
  Posté : 27-11-2015 16:42

st a tous

tu es sur la bp ou hp ?
tu as des pressostats ? si vitrine groupe logé c'est rare
plus problème électrique pour moi .
le ventilateur condenseur est en parallèle normalement
quant le compresseur s'arrête, il tourne encore ?
si oui, système de démarrage ou comp. hs
a+

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 28-11-2015 00:13

bonjour

si le compresseur tourne vraiment 3 secondes , ce n'est pas un bouchon mais un problème électrique

pour contrôler si le compresseur tourne vraiment , bloque le ventilo de condenseur , tu entendras bien si le compresseur démarre

si il grogne sans démarrer alors que tu as remplacé le système de démarrage et condensateur , c'est qu'il est bloqué

si il démarre contrôle que le relai désacouple bien l'enroulement de démarrage ,

prends ta pince ampèremétrique pour contrôler l'intensité

pour info , j'ai sur ma pince ampèremétrique un calibre pour contrôler les capacités cela facilite ces dépannages fréquents








  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 28-11-2015 00:18

une précision : quand il y a un bouchon avec une détente par capillaire , le compresseur abaisse rapidement la bp , tu arrêtes ton compresseur et elle ne remonte pas




  Profil  
stef60
292  
   

stef60
  Posté : 29-11-2015 19:49

le compresseur on l'entend bien fonctionne

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 29-11-2015 19:51

Bonsoir,

tu l'entends fonctionner ou grogner??



ah si la BP descend ; sûr qu'il fonctionne

à+

  Profil  
stef60
292  
   

stef60
  Posté : 29-11-2015 19:58

je l'entends tourner

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 29-11-2015 22:40

salut steph

ok le compresseur tourne donc 2 possibilités


1/ le relai de démarrage est défectueux reste collé ( tu peux mettre ta pince ampèremétrique sur le fil de l'enroulement de démarrage )

2/ le compresseur HS prend trop d'intensité







  Profil  
stef60
292  
   

stef60
  Posté : 29-11-2015 22:43

j'ai changer le relais de demarrage

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 29-11-2015 22:58

Bonsoir stef60,
Citation : stef60 j'ai changer le relais de demarrage
Une deuxième fois? ... ou c'est ( uniquement ) une répétition de ce que tu nous a déjà posté le 26-11-2015 23:19??

Donnes-nous plus d'informations!
Le résultat du test à la pince de démarrage ( entre autre ) ...

Tu ne noud dit pas ( non plus ) où cela disjoncte exactement! Est-ce au klixon? ?? ou au disjoncteur de protection?
ect ... ect ...

@+

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 30-11-2015 08:45

Salut (c'est la moindre des choses)
Et le condo a été remplacé???

une mesure avec la pince ampéremétrique ne serait pas du luxe en effet

enfin bon... va falloir prendre un peu en considération nos avis... enfin, si tu veux qu'on t'aide ^^

A+

  Profil  
stef60
292  
   

stef60
  Posté : 30-11-2015 22:32

salut et merci a tous

je n'ais changé le relais de demarrage 1 seule fois tout comme le klixon ,par contre je n'ais pas changé le condo ,mais je me suis dit que si il demarrait le condo etait bon de plus au vu du mano quand il demarre la pression descend qui fait croire que le comp aspire mais apres il coupe puis repart .

la coupure se fait au niveau du klixon et non pas au niveau du disjoncteur

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 30-11-2015 23:37

bonjour

Le condensateur peut avoir perdu en capacité permettant un démarrage mais provoquant une surintensité qui entraîne la coupure du klixon

J'en profite pour signaler que l'utilisation du capacimètre intégré à ma pince ampèremétrique facilite ce genre de dépannage très fréquent en froid commercial





  Profil  
Nop
630  
    

Nop
  Posté : 01-12-2015 08:05

Citation : stef60 

salut et merci a tous

je n'ais changé le relais de demarrage 1 seule fois tout comme le klixon ,par contre je n'ais pas changé le condo ,mais je me suis dit que si il demarrait le condo etait bon de plus au vu du mano quand il demarre la pression descend qui fait croire que le comp aspire mais apres il coupe puis repart .

la coupure se fait au niveau du klixon et non pas au niveau du disjoncteur 


donc on est bien sur une surintensité du cp , donc capa a mesurer !

nop

  Profil  www  
stef60
292  
   

stef60
  Posté : 01-12-2015 08:50

par contre pourquoi je me retrouve avec 10b de pression dans l'istallation.

  Profil  
oliver24
23  
 

oliver24
  Posté : 01-12-2015 09:21

Bonjour Stef,

As tu fais un complément de charge ?

Quel est l'historique des précédentes interventions mis à part le remplacement du relais de démarrage ?

Peut être faut il envisager de vider l'installation et refaire une charge correcte .

10 Bars , d'accord. mais quel fluide ???

Bonjour oliver24,

pas de présentation? = pas de participation! depuis votre inscription en avril 2013, vous devriez l'avoir déjà lu! non?

veuillez dire à votre navigateur de laisser passer les pop-up de ce site ou veuillez cliquer sur l'enveloppe qui clignote à côté de votre pseudo à droite: il s'agit d'un MP (message privé)comme signalé dans le MP d'accueil, si vous êtes frigoriste veuillez passer par la présentation membre avant tout autre post sur le site.
là: http://www.frigoristes.fr/viewforum.php?forum=142
métier spécialité, région: c'est déjà bien.

si vous n'êtes pas frigoriste, vos questions seront les bienvenues là: http://www.pompesachaleurs.fr/index.php?op=edito

car ici c'est un site réservé aux pros ou étudiant de notre profession
merci de votre compréhension.
à+


Message édité par : Aircofrigo / 01-12-2015 11:12


  Profil  
Nop
630  
    

Nop
  Posté : 01-12-2015 10:33

mais c'est fou ca !
tu as un cp qui saute en klixon au démarrage : control ton circuit de démarrage !!!!!
une fois le circuit controlé , et certain que ce soit en état , tu schunt le kilxon tu regarde si tu as pas trop de gaz.
Ca prend 10 seconde a vérifiez une capa BORDEL !!

t'en connais beaucoup des mécano qui démonte le moteur parce que le démarreur ne tourne pas ???? j'essaye de trouver une analogie assez débile pour être compréhensible.

nop

  Profil  www  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 01-12-2015 10:39

salut stef

10 bar, ok, où, quand, comment??? xD et quel fluide bien sur!

à l'arret, sur la bp?? si oui, c'est normal, non? pour quelle T° ambiante?? (as tu oublié la relation pression/température??)

changes ce condo, ça devrait aller mieux! comme dit au dessus ta coupure au klixon est trés certainement engendré par ton condo!


A+

  Profil  
stef60
292  
   

stef60
  Posté : 01-12-2015 19:53

ouh t'enerve pas min tio pere (nop) explique moi les choses et j agis

  Profil  
Nop
630  
    

Nop
  Posté : 01-12-2015 20:17

ca fait 5 jour qu'on t'explique la même chose , tu mets combien de temps a agir ?

nop

  Profil  www  
stef60
292  
   

stef60
  Posté : 01-12-2015 20:44

d'accord avec toi mais tu crois que je suis sur place 24h/7j
je ne campes pas sur place
les commercants sont des gens tres capricieux
ils ont tres peu de crenaux pour nous

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 12-12-2015 18:39

Salut,
juste pour rebondir sur ce sujet, j' ai eu les mêmes symptomes que notre ami "stef60 " "démarrage, fonctionnement bref, puis arrêt" je prends ma pince pour mesurer en uF le condensateur de démarrage , celle ci n'affiche rien aucune valeur même pas zéro bizarre, comme j'en ai une deuxième je mesure encore elle affiche "OL" face à çà, je prends un condo de 72uF alors que sur l'équipement c'est 64uF débranche et rebranche et relance de l'armoire et bien celle ci refonctionne à nouveau jusqu'à réguler, donc réparation provisoire, commande d'un kit de démarrage d'origine jusqu'au remplacement .


Aux audacieux sourit la chance !

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 12-12-2015 19:42

Bonsoir

Un truc tout simple appris par les anciens pour tester un compresseur, se faire un kit de démarrage avec:
- une boite de dérivation plexo 10 x 10
- une prise 10/16A
- trois cosses
- un disjoncteur ph + N: relié directement sur l'enroulement de marche
- de la phase un bouton poussoir qui vient alimenter brièvement l'enroulement auxiliaire lors de la mise sous tension du disjoncteur

Avant ça, on teste la valeur des deux enroulements pour être sur que le compresseur peut démarrer

Si le compresseur démarre correctement et prend son intensité nominale il faut chercher sur l'artifice de démarrage, condensateur, câblage électrique etc

Ça ne coute pas cher à mettre en place et l'on gagne du temps sur le dépannage, toujours dans mon véhicule

@+



Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 12-12-2015 22:27

salut à tous
yat'il une capa permanente en plus de la capa de démarage?
mon collégue à eu un problème identique c'était la capa permanente qui était en cour jus ou presque

à coeur vaillant rien d'impossible

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 13-12-2015 05:44

Bonjour,

Ce post semble " pinailler " en tournant autour du pot!
Ca nous arrive à tous d'avoir des moments d'incompréhension, mais à un moment ... il faut aussi " avancer ".

Tu nous dis:
Citation : stef60 par contre pourquoi je me retrouve avec 10b de pression dans l'istallation. 
Apparemment, tu es sur une panne électrique pure, pourquoi voudrais-tu que la partie fluidique soit impactée!??

Tu nous dit avoir remplacé le relais de démarrage ... OK ....
Mais as-tu utilisé un kit neuf et dévolu à ce compresseur?? .... ou as-tu utilisé un kit " universel ", disponible dans ton véhicule d'intervention, voire auss un kit d'occasion ( donc qui a déjà pu morfler sur une précédente installation ) ??
Chaque détail a son importance!

Comme l'ont dit les collègues, vérifies ton condo, remplace-le par un neuf s'il y a un doute .... et revérifie que l'ensemble du kit que tu as installé n'a pas ( lui aussi ) un problème!

Ca arrive à tout le monde d'avoir un coup de blues, mais il est souvent préfèrable de s'obstiner pour résoudre le problème... plutôt que de rester sur une frustration.

@+

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 13-12-2015 10:45

Bonjour,

pas venu depuis 12 jours, j'espère que c'est déjà réparé

10 bar à l'arrêt à température ambiante est-ce bien raisonnable?? non à moins que ce soit du 410!

la panne pure élec n'est peut - être pas si pure élec que cela


au plaisir

  Profil  
stef60
292  
   

stef60
  Posté : 13-12-2015 12:35

salut a tous desolé je n'avais pas eu le temps de répondre
condo changé : c'est reparti

merci a tous de vos conseils

  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 13-12-2015 21:33

salut à tous
un seul mot bravo!

à coeur vaillant rien d'impossible

  Profil  
Sauter à :