Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » BP chute sur vitocal 300 VIESSMANN
AuteurBP chute sur vitocal 300 VIESSMANN
alan74
11  
 

alan74
  Posté : 04-11-2015 22:18

Bonsoir,

Je rencontre actuellement un soucis sur une installation chez un de mes particuliers.
Voici le matériel sur site : Pompe à chaleur VIESSMANN Vitocal 300 BW110 Eau glycolée/Eau. N° de série: 3004370300039107;
Problème rencontré: Condensateur HS du compresseur. Après son remplacement, j'ai relancé la PAC mais au bout de 5secondes de fonctionnement défaut BP qui apparait. Je branche alors mes Manifolds. Je constate effectivement qu'au démarrage ma BP chutait à 2,4 Bars (Seuil de coupure du pressostat BP). Et hop au bout de 5 secondes de nouveau en défaut. Je pèse donc ma charge qui est bonne 2,6Kg R407C. DOnc pas de manque de charge. Je m'oriente donc vers un bouchon d'huile ou Détendeur HS.
Le lendemain je retourne chez ce client pour remplacer mon détendeur et vérifier si pas de bouchon. Et à mon grand désespoir après son remplacement, ma Bp chute de nouveau.
Voilà ce qui m'arrive. J'espère vous avoir détaillé au maximum.
Dans l'attente de vous lire.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-11-2015 22:30

Bonsoir,

je ne connais pas viessman,

ok cela démarre et hop sécu BP > je suppose de manière assez rapide? et qui fait supposer à un bouchon dans le système??

détendeur! électronique? thermostatique avec bulbe?......

pas d'électrovanne dans le système?

ou bien l'arrêt n'est pas rapide?

il y a bien un pros de chez viessman qui va passer? ils auraient dû rester au fioul ceux là

  Profil  
alan74
11  
 

alan74
  Posté : 04-11-2015 22:45

Détendeur avec bulbe. Mais celui-ci je l'ai remplacé aujourd'hui.
En même temps, j'en ai profité pour contrôler si je n'avais pas de bouchon sur mon circuit frigo. Mais tout est nickel à tout les niveaux.
J'ai bien une électrovanne entre mon filtre déshydrateur et mon voyant liquide. Mais je l'ai testé aussi et elle s'ouvre parfaitement.

Je te confirme que l'arrêt et tout de suite après 5 secondes de démarrage.

Merci pour ta réponse.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-11-2015 22:53

re,

bon tu m'as fait une sympathique présentation mais on ne sait pas grand chose! expérience etc..

tu dis que pas de bouchon!! à tout niveaux!!

donc depuis la sotie compresseur jusqu'à l'entrée détendeur (que tu viens de remplacer) tu assures qu'il n'y a pas de prédétente? en tout cas une l'EVM alimentée.

et entre le détendeur et l'entrée compresseur c'est libre aussi, grand ouvert...

à+

  Profil  
alan74
11  
 

alan74
  Posté : 04-11-2015 23:08

re,

J'ai essayé de rajouter quelques renseignements à mon égard sur ma présentation

Oui aucun bouchon. J'ai testé le circuit avec de l'azote. Depuis ma sortie compresseur jusqu'à mon entrée détendeur et depuis mon aspiration jusqu'à ma sortie détendeur. Aucun soucis.

Après je me demandais si mon filtre déshydrateur ne pouvait pas me causer cette panne. (Je m'explique). En faisant mes tests sous azote j'en ai déduis qu'il était pas obstrué. Mais vue que c'est du liquide qui passe dedans en mode de fonctionnement normal. Peux t'il me causer cette chute côté Bp? (JE sais pas si je suis assez clair )

Après je voulais retourner sur le site demain ou après demain pour essayer de schunter ma sécurité BP quelques instants pour voir si une pré-détente apparaissait au bout d'un petit moment de fonctionnement. Qu'en penses tu ?

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-11-2015 23:24

re re,

oui un filtre partiellement obstrué peut engendrer ce défaut

mais là, il doit fort obstrué

tu peux éventuellement shunté temporairement la sécu BP pour voir l'évolution du problème et même prendre des mesures de t° en entrée et sortie du filtre pour constater l'absence ou non de prédétente

attention que tu nous parles de r407C, fluide à glissement et donc à charger en phase liquide uniquement!! (quand tu as fait le replein)

bonne recherche


  Profil  
alan74
11  
 

alan74
  Posté : 05-11-2015 07:42

Okay j'essais tout ceci demain pour voir si je trouve quelque chose.

Oui je fais bien attention à remplir en liquide. Mais si je ne m'abuse au bout d'un moment je suis obligé d'envoyer en phase vapeur .....

  Profil  
Nop
630  
    

Nop
  Posté : 05-11-2015 09:42

quand la bouteille est quasi vide , oui ,il te reste que de la vapeur , sinon les 98 premiers pourcent sont en liquide (voir plus)

nop

  Profil  www  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 05-11-2015 09:48

bonjour
non tu n'es pas obliger de passer en vapeur au bout d'un moment,
tu restes sur la vanne départ liquide de ta bouteille et tu joues avec le robinet de ton mano pour détendre le fluide avant son entrée dans le compresseur ;)

A+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 05-11-2015 16:09

Salut et bonne journée a tous .
en effet cela ressemble a un bouchon sur le circuit.
cependant ton pressostat de sécurité est réglé un chwia
haut .
c est ceux d origine tarés ou un kp1 réglé annuellement ?
Au demarrage la bp a sauvant tendance a chuter assez bas
durant qques secondes avant de commencer a grimper.
dans ton cas 5 secondes, elle n a pas encore amorcée la remontée.
Si en plus tu as un manque de debit d eau ,plus la plage un peu élevée du pressostat cela se comprend .
Il faut en effet schunter la bp le temps que tu puisse faire tes essaies et relevés.
Tu dit que la vem est fonctionnelle tu te fie au fait que tu entende le claquement ou tu as mesuré amant aval ?? Pour t assurer qu il y a réellement passage du fluide.
Si tu as un bouchon le tirage au vide sera en effet assez rapide pour confirmer le bouchon . Tu laisse tomber en sécurité bp ensuite tu mets ton aiment sur l evm si les pressions s équilibres convenablement alors c est le phénomène expliquer plus haut ( pressostat mal réglé plus mauvais echange plus la bp chute naturellement au demarrage). Si elle a du mal a s équilibré et plus de 3 minutes ( ou plus de 5 minutes ca depond de la tempo de ton model) alors bouchon c est certain .
mais bon le fait de chunter ca te permetra de voir avec kes relevés ce qui se passe .
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 05-11-2015 16:46

Re
pour les bouteilles de 407c il est préférable d3 ne pas faire
ni d appoint ni de charge neuve avec une bouteille qui contient
Que 15% de sa charge initiale .
carrier "entre autre" deconseille fortement l'utilisation de bouteilles ayant 15% au moins .
a priori le tube plongeur ne va pas jusqu'au bout a partir d un certain % si l on inject encore il y a mélange de liquide et vapeur . Donc 3n dessous des 15% vaut mieux injecter le reste sur une installation qui a un3 charge de plus de 10kg.
il y a un de nos confrères ici qui avait relaté le fait suivant :
Dans sa boite ils avaient pour cotume de transférer les fond de bouteilles dans une bouteill3 de transfert . Ensuite ils chargeaient avec les circuits . Resultat , des circuits qui fonctionnait en canard car fluide n ayant plus les bonns e proportions .
en tout cas perso je ne charge pas avec des bouteille ayant moins de 2kg a moins que la charge initiale soit suoerieur a 10kg .
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
alan74
11  
 

alan74
  Posté : 05-11-2015 18:50

Merci à tous pour vos conseils.

Adelclimatisation, comme j'ai dis plus haut, je ne pense pas que ça soit un bouchon car une fois que j'avais dessoudé mon détendeur, j'ai soufflé toutes mes tuyauteries à l'azote. Et aucun bouchon n'est à décelé.
Pour ma EVM, je l'ai testé aussi sous azote. NOn alimentée l'azote ne passait pas. Une fois alimenté mon azote passait. Donc elle est bonne aussi.
Après j'ai un pressostat taré d'origine et non réglable.

Je vais sur site demain. Je vais faire l'essais de shunter mon pressostat et voir comment ça se comporte. JE vais essayer d'avoir un technicien de chez viessmann pour lui demander si il n'y a pas une tempo normalement pour éviter que mon pressostat bp déclenche tout de suite et ainsi attendre que ma pression remonte.

Voilà, j'espère avoir répondu à toutes vos questions.
Dans l'attente d'une réponse de votre part, je vous remercie.


Message édité par : alan74 / 05-11-2015 18:51


  Profil  
Tm_k9
134  
   

Tm_k9
  Posté : 07-11-2015 19:48

Salut,

est ce que ta pompe sur le circuit glycolé circule bien, filtre propre, pression OK.

Elle doit se mettre en route 30 secondes avant le démarrage du compresseur chez viessmann.

C est quoi la régulation CD50, CD60 ?

Un deshy obtrué, colmaté bizarre chez viessmann surtout si pas d indication d humidité sur le voyant.

  Profil  
alan74
11  
 

alan74
  Posté : 08-11-2015 13:45

Ré à tous,

Oui oui tm_k9. Ma pompe tourne nickel. Et le débit est bon. Effectivement elle démarre bien 30e condescendance avant le compresseur. Aucun soucis à ce niveau.

J'y suis donc retourné vendredi soir.
J'ai shunté mmn pressentait BP. J'ai donc pu faire quelques vérités.
Voici les éléments que j'ai pu relevé :
Ma BP plafonne à 2,4bars.
J'ai un delta de 15*C entre mon entrée de mon filtre des y et la sortie. Et du coup, mon voyant liquide bulle énormément. Je pense que mon soucis viens de la. Un il doit être partiellement obstrué et me créé une pré détente. Et j'ai donc du givre à la sortie de mon détendeur car il n'arrive pas à réguler.

Je prévois de le changer ce lundi matin. Je verrais vite le resultat.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 08-11-2015 15:44

Bonjour,

merci pour cette suite

donc tu te diriges bien vers une pré détente dûe ici à ton déshy!

15K sur un déshy c'est énorme pas besoin de thermomètre pour capter l'écart

bon dépannage pour demain alors!!

tirage au vide poussé et cassage du vide à l'azote sec une paire de fois ne sera pas du luxe.

à+

  Profil  
alan74
11  
 

alan74
  Posté : 09-11-2015 19:16

Merci aircofrigo.

Chose promis, chose dû
Je suis intervenu ce matin, j'ai rapatrié ma charge puis remplacé mon deshy. Bien chassé à l'azote puis remis du nouveau fluide en phase liquide.
Vrrrrrrouuuummm le compresseur démarre et tourne comme une horloge. Mes pressions sont bonnes et j'ai une surchauffe de 6*C

Au top. Je je retiendrai de ce dépannage. Que dans ce cas il ne faut pas hésité de shunter les pressostats pour voir ce qu'il se passe réellement.

Merci à tous pour vos renseignements et à bientôt pour de nouvelles aventures

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 09-11-2015 19:34

Bonsoir,

merci pour ce retour.

à+

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 09-11-2015 22:04

pour le retour .
Par contre essai d'avoir l'historique , car si jamais eû d'ouverture de circuit et s'il n'y avait pas de fuite ca me fait penser à autre chose et là c'est plus inquiétant .
Merci .



  Profil  
alan74
11  
 

alan74
  Posté : 10-11-2015 20:57

Salut mars,

J'ai eu l'historique de la pac et je te confirme qu'il n'y a jamais eu d'ouverture de circuit êtes de fuite auparavant.
A quoi penses tu ? Au compresseur ?

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 10-11-2015 23:14

Salut,

mars; tu ne penses pas à une infiltration d'eau de l'échangeur tout de même??

à+

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 11-11-2015 01:23

Bonsoir les gars,

Personnellement, je suis plutôt sceptique ( un peu comme mars )... Pour une simple raison technique: l'agrégat des déshydrateurs sont prévus pour résister aux ff et à nos huiles qui circulent, et donc ce fonctionnement " normal " n'aurait pas dû entraîner de colmatage du déshy!!

Alanè74 nous dit avoir pris connaissance du carnet d'entretien de l'installation, qui ne mentionne pas d'ouverture du circuit ... mais le déshy ne s'est pas colmaté sans raison, et la raison la plus " probable " est la présence d'humidité dans le circuit ou une mauvaise qualité du ff qui y était présent.

Vous savez donc maintenant qu'il ne faut pas avoir une confiance aveugle aux carnets d'entretiens qui peuvent être incomplets, ca peut aider ... mais il vaut mieux vous fier aux symptômes qui sont présents devant vous lorsque vous êtes en présence de la machine.

Heureusement que le ff a tout de même ( finalement ) été remplacé lors de la dernière intervention, puisque si j'ai bien tout suivi c'est le ff présent au départ qui avait été réinjecté avant celà. Espèrons que le temps d'exposition de ce ff initial n'est pas resté suffisamment longtemps en circulation pour vous pourrir l'installation dont vous veniez de remplacer un élément essentiel!

Contrairement à ce que vous pensez, le " shuntage du pressostat " n'est pas une obligation ( loin de là d'ailleurs ), puisque avant même que nous abordions cette solution extrème, vous aviez sous les yeux des indices qui auraient dû vous mettre sur cette voie du déshy bouché!

Vous le dites vous-même en parlant de 15K de delta T ( Amont-Aval ) et le givrage du déshydrateur qui était présent ... et ( accessoirement ) le voyant qui bullait, alors que vous veniez de refaire une charge conforme à l'origine!!
Nous savons tous que beaucoup font l'erreur de croire qu'un voyant qui bulle est synonyme de manque de charge ( ce qui n'est pas votre cas, puisque vous veniez de la peser ) ... donc, le "bullage" avait 99,9% de chance d'avoir sa cause dans ce déshy bouché, et celà vous l'aviez constaté dès le départ!

Sur le coup, vous avez tout de même fait un déplacement pour remplacer un détendeur qui fonctionnait ( peut-être ) parfaitement !? Dons des frais qui auraient pu être évités...

Sans être mauvaise langue, votre réaction est plutôt celle " d'un plombier qui tâtonne que celle d'un frigoriste qui raisonne ". Et en plus ca rime

Un conseil: Relisez de temps en temps la lecture du Kotza, les pannes de base ... les causes et les effets ... ca peut toujours servir .

Si tu as encore à intervenir prochainement sur cette installation et que tu as à faire une récuperation du ff il serait judicieux de voir si tu n'as pas la possibilité de contrôler la qualité de l'huile présente dans le carter compresseur.

@+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-11-2015 10:06

Bonjour,
dmarcon, relis un peu stp:

c'est bien après avoir shunté la sécu BP qu'il a pu trouver la panne du déshy bouché!! pas avant; car elle ne fonctionnait que 5 sec avant de se mettre en sécu.

donc il n'avait AUCUN indice sous les yeux "avant même" de le faire

il aurait fait le test en shuntant la sécu BP il aurait pu éviter le remplacement inutile du détendeur; ça OK

je suis d'accord qu'il reste le mystère de l'origine du colmatage du déshy

à+

  Profil  
Tm_k9
134  
   

Tm_k9
  Posté : 11-11-2015 10:23

Salut dmarco,

tu m apprendras comment tu fais pour diagnostiquer un déshy bouché par l intermédiaire d un voyant qui bulle quand une machine tourne 5 secondes, parce que ça m'interesse.

Il me semble qu'un voyant bulle aussi quand le détendeur travaille surtout sur un fluide a glissement.

La seule facon de diagnostiquer un déshy colmaté c'est le delta T.

Facile de donner des leçon quand on est pas devant la machine avec le client sur le dos !

On a pas tous 30 ans de métier derrière nous, ça arrive de ce tromper mais tu dois etre l exception qui confirme la règle.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 11-11-2015 16:04

Bonjour,
Je vais préciser mes dires .
La charge à été récupérée dans son entièreté, donc pas de fuites , donc peu de risque et meme aucun que de l'humidité Exteriure de l'atmosphère ne soit rentrée.
Çe colmatage ne peut être du au montage usine de Viesmann car à ce niveau ils sont bons ,,l'erreur technique existe mais j'y crois pas .
Pour moi il y a 2 solutions ,
Soit lors de la manip de recup une erreur a été faite, mano chargé en humidité , oû ouverture du circuit alors qu'il restait du fluide et donc évaporation dans les tubes et reseau et charge importante en humidité, ou circuit ouvert trop longtemps et colmatage deshy .
Si c'est une de ces propositions alors il y a un manque de rigueur dans les procédés d'intervention , à noter que le deshy je le change si j'ouvre le circuit d'une pac donc avec le détendeur il aurait du être remplacé.

La deuxième proposition plus inquiétante c'est effectivement la présence d'eau du circuit hydraulique dans le circuit frigo et le seul point de rencontre c'est bien l'échangeur à plaque .
Cet ECHANGEUR a pu etre percé lors d'un arret prolongé par grand froid (glaçe dans l'échangeur ) , oû une erreur de manip qui a détruit l'échangeur .

L'humidité n'est pas apparue toute seule .



Message édité par : mars / 11-11-2015 19:27


  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 11-11-2015 16:18

Bonjour les gars,
Ne nous affolons pas, je lis et reprend "juste" ce que not ami a dit ... au départ!
Citation : alan74 Posté : 04-11-2015 22:45Détendeur avec bulbe. Mais celui-ci je l'ai remplacé aujourd'hui.
En même temps, j'en ai profité pour contrôler si je n'avais pas de bouchon sur mon circuit frigo. Mais tout est nickel à tout les niveaux.
Il a testé, et selon ses dires " tout est nickel ", son opinion est donc "déjà forgée" ... mais à tort, celà il s'en rendra compte plus tard! Entretemps, il s'est déjà lancé dans le remplacement du détendeur ( => donc soudures, et malgré ces interventions : ce détendeur ET la pièce précédente qui elle est à l'origine de l'internention!! ), il n'a pas l'automatisme de remplacer le déshydrateur, malgré que ce soit le deuxième élément qu'il remplace sur cette installation ).

Super! notre ami a fait économiser quelques euros ( le prix de déshy ) à sa boite!! Le chef va être content ....

Citation : alan74 Posté : 04-11-2015 23:08Oui aucun bouchon. Depuis ma sortie compresseur jusqu'à mon entrée détendeur et depuis mon aspiration jusqu'à ma sortie détendeur. Aucun soucis.
Notre ami semble toujours " sûr de son jugement premier ... "Aucun soucis", pourtant, le bouchon est bel et bien là!!

Citation : alan74 Posté en même temps que le précédent messageAprès je me demandais si mon filtre déshydrateur ne pouvait pas me causer cette panne. (Je m'explique). En faisant mes tests sous azote j'en ai déduis qu'il était pas obstrué. Mais vue que c'est du liquide qui passe dedans en mode de fonctionnement normal. Peux t'il me causer cette chute côté Bp? (JE sais pas si je suis assez clair )
Tout dépend ce que notre ami considère comme "obstrué" ... non?? Il n'a pas l'air sûr de son jugement ( a la réponse, mais finalement, "n'accorde pas sa pensée avec ses actes"... D'où mon conseil de se replonger dans les fondamentaux du Kotza.

Citation : alan74 Posté en même temps que le précédent message Après je voulais retourner sur le site demain ou après demain pour essayer de schunter ma sécurité BP quelques instants pour voir si une pré-détente apparaissait au bout d'un petit moment de fonctionnement.
Là, on est carrément dans un aller-retour qui aurait pû être largement évité ... en supplément du remplacement du détendeur Inutile.

Résultat: L'entreprise de notre ami a perdu du temps ... et peut-être même le client ( et donc du fric ) sur ce dépannage !! Principalement causée pour avoir voulu " économiser " quelques euros au départ ... et une hésitation dans la prise de décision.

Pour rappel, le déshydrateur n'est pas posé " pour faire joli "... mais est bien à considèrer comme un élément de SECURITE mécanique de l'installation. Cette petite chose est le premier rempart contre l'humidité et toutes les autres petites cochonneries qui peuvent être amenées à se promener dans les circuits frigorifiques et DOIT être systématiquement remplacé à chaque ouverture du circuit.

Bonne journée

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 11-11-2015 16:19

Bonsoir,
@mars:
je veux bien pour l'échangeur à plaques, quoique non , ... on est là en HP, avec une pression de FF bien supérieure à la pression du circuit d'eau
> donc si c'était le cas, je suppose que je devrais avoir un manque de FF à la récup
> que le tirage au vide n'aurait jamais pu être bon pour sa remise en service.

pour ce qui est de ses erreurs éventuelles de manip, visiblement la panne était quand même là avant ses manips
ou alors son détendeur était mort et avec ses manip il a flingué le déshy qu'il aurait du remplacer normalement en même temps!
l'erreurs de manque de respects des bonnes pratiques est par contre bien flagrante; comme tu le fais remarquer
>> il a ouvert son circuit, remplacer le détendeur et ce sans remplacer le déshy

tu a raison de le faire remarquer

à+

Message édité par : Aircofrigo / 11-11-2015 16:41


  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 11-11-2015 17:48

rebonjour,
Revenons à l'origine du problème ...
Citation : alan74 ... Le tout premier post  Problème rencontré: Condensateur HS du compresseur. Après son remplacement, j'ai relancé la PAC mais au bout de 5secondes de fonctionnement défaut BP qui apparait....

Question subsidiaire: D'après son expertise, il est mort comment ce condensateur?
Bombé? claqué .. ou explosé? En court-circuit? C'étaint un condo permanent ou de démarrage? Notre ami ne nous a pas parlé des symptômes initialement trouvés ( ni des vérifications faites d'ailleurs ) ...

je n'ai jamais vu aucun condensateur permanent chauffer, claquer oui.
Je n'ai pas dit non plus condensateur de démarrage car là lorsque le coupleur ne coupe pas (ou relai de démarrage) le condensateur de démarrage chauffe et explose.
Peut-être remplacer un AC par un DC? là c'est sûr qu'il chauffe et claque ensuite, ca prendrait - juste - peut-être un peu de temps.
Mettre un condensateur plus fort ne changera rien à moins de faire chauffer l'enroulement auxiliaire du moteur.

Là, nous ne sommes plus dans le domaine fluidique, mais purement électrique de la bestiole.

Oui, je sais ... j'abuse, mais c'est pour la bonne cause. Alors poussons ( un peu ) le bouchon un peu plus loin ( Maurice ).

Le condensateur d'origine était dans quel état ?


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 11-11-2015 21:29

Faut que je précise un peu mes dires au risque de dire n'importe quoi .
Airco tu as raison de préciser que le fluide frigo est à une pression supérieur au reseau hydraulique donc normalement aucune chance que le trajet se fasse du côté frigo si fuite il y a .
Meme à -10 on estvà un peu pres 4,5 b si je me souviens bien , donc sauf si le reseau hydraulique est gonflé à 5 bars , je pense pas car les soupapes de sécu hydraulique sont plus basses.

Çe colmatage de deshy n'est pas apparu comme ça?
Meme en brassant comme un gros patachon , le détendeur est situé apres le deshy ,,à moins que ce soit un biflow et possible alors de tous lui balancer à la figure lors d'une inversion de cycle?
Je pense vraiment à une erreur de manip qui lui servira de leçon , l'issue semble bonne sàns de grosse casse .
À suivre mais sujet interressant en çe qui concerne la rigueur au travail



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 11-11-2015 21:35

Ne pas hésiter à utiliser le décapeur thermique lors de ce type d'intervention et pendant le tirage au vide .



  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-11-2015 22:19

Salut
Mars il m'est arrivé sur une vitrine Deblasi de ne pas pas pouvoir changer le deshy ou il l'on monté il fallait levé la vitrine avec des cric et essayé de passer en dessous j'ai fait 4 ou 5 inter sur le circuit frigo remplace KVL KVP et divers fuite et j'ai jamais colmaté je pense qu'il faut vraiment pas faire attention

  Profil  
alan74
11  
 

alan74
  Posté : 14-11-2015 18:11

Bonsoir à tous.

Après avoir lu tous les commentaires, je vais essayer de répondre à tout.

Dmarco : j'ai un condensateur permanent. Il avait chauffé au niveau d'une cosse. (Soit dû au vibration de la machine et la cosse à pris du jeu qui à causé l'échauffement par la suite. Soit mon compresseur forçait et montait en intensité à cause du filtre deshy qui était obstrué)

@mars: si j'avais eu mon échangeur percé je n aurais pas eu la totalité de ma charge lors de mon rapatriement. Et une fois mon installation vidée j'aurais eu de l'eau de chauffage qui serait rentrée dans mon circuit frigo. Et ma pression côté chauffage aurait baissé. Après il faut que tu me dise ta technique pour diagnostiquer un filtre deshy bouché quand le compresseur tourne que 5 secondes

Certes j'aurais du remplacé mon filtre deshy au même moment. Je l'avoue c'est une erreur de ma part. après shunter la sécurité BP, viessmann n'était pas pour que je le face. Voilà pourquoi je ne l'ai pas fait dès ma première intervention qui certes m'aurait évité un déplacement. Mais j'ai retenu la leçon

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 14-11-2015 18:24

Citation : alan74 
Soit mon compresseur forçait et montait en intensité à cause du filtre deshy qui était obstrué)

@mars: ... Après il faut que tu me dise ta technique pour diagnostiquer un filtre deshy bouché quand le compresseur tourne que 5 secondes


Bonsoir,

ah non!! pas d'accord; faut que tu m'expliques ton raisonnement
si le déshy est bouché, la BP chute, la quantité de vapeur produite par l'évap diminue, donc le compresseur a moins à aspirer (ça doit être plus facile non?) moins à refouler et le condenseur a moins de matière à condenser: ta HP chute donc également

alors, dis moi pourquoi ton I compresseur augmenterait?? HIN

pour l'autre point c'est plus dmarco que mars qui ne comprenait pas que tu n'ais rien vu .......mais bon....

et finalement, ce déshy; il s'est nrassé quand et comment??? mystère

allez, bon continuation et

à+

Message édité par : Aircofrigo / 14-11-2015 18:31


  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 14-11-2015 20:50

Bonsoir Aircofrigo,

Ne me fais pas dire ce que je n'ai pas dit!
Ce n'est pas que " je ne comprenais pas qu'alan n'ait rien vu ", ce que je ne comprenais pas ... c'était son raisonnement logique pour entreprendre ce dépannage! Comme je lui ai dit, il a agi plutôt en " plombier "....

Je reprenais ( juste ) le cheminement des opérations:
1er passage = Remplacement du condensateur + pose des manos + transfert de la charge ( 2,6Kg ), test azote OK et il remet le FF dans la machine.
La BP plonge toujours et fini par couper...

2e passage = Pose des manos ( pour 2e transfert de la charge ) + remplacement du détendeur + nouveau test azote et réinjection du FF dans l'installation ... Mêmes symptômes ( BP plonge et fini par couper )

Entretemps, Alan se pose des questions sur la charge liquide ( ou vapeur )...

3e passage = Remplacement du déshydrateur obstrué ( récuperation de la charge ) .... mais il fait la nouvelle charge avec du FF neuf !! Et là, tout fonctionne normalement!

Les conclusions coulent d'elles-même!
- C'était bien ce déshy qui était fortement bouché!
- Le remplacement du détendeur n'était vraissemblablement pas nécessaire.
- Le FF présent dans l'installation était bel et bien pourri
- Avec autant de temps perdu et de trajets .. difficile de penser que ton boss va être gagnant sur ce coup.

Je suis étonné que personne n'ait fait remarquer à Alan une chose simple : Le déshy s'est bouché car le circuit a été ( ou est ) pollué ... et donc ... qu'il a AINSI pollué aussi sa bouteille de transfert ( qui, par définition, doit normalement être toujours propre ) ... c'est d'ailleurs ce qui différencie une bouteille de transfert d'une bouteille de récupération, non???

Le gars de chez Viesmann a fortement déconseillé de schunter le pressostat BP ... ( cool, on est au moins deux ) ... ce qui est logique car tu mets le reste de l'installation à rude épreuve ( notamment l'échangeur à plaque, qui - selon le modèle - n'est pas prévu pour )!! La pression du côté hydraulique venant s'ajouter à la dépression côté FF ... les joints internes risquent de ne pas apprécier le traitement, c'est fragile ces petites bêtes là!!

Conclusion:
- Avec ces différentes manipulations du FF pourri ... Alan a contaminé sa bouteille de transfert!

- Alan a finalement reconnu avoir fait l'erreur de ne pas changer le déshy plus tôt, c'est à dire lors de la première intervention ( puisqu'il avait transfèré le FF dans sa bouteille ... c'était NO RISK ) ... et il aurait ( peut-être ) évité de perdre autant de temps en restant si longtemps avec ce défaut persistant.

Certes, à ce stade, le client serait resté avec son FF pourri, mais ca aurait fait l'objet d'un futur dépannage ( quand le compresseur aurait claqué, par exemple ).

@Alan,
Lors de ton prochain passage chez ton grossiste favori, n'oublie pas de lui demander d'échanger ta bouteille de TRANSFERT par une bouteille aseptisée

@+

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 15-11-2015 09:21

Coucou
Mr Alan je suis pas meilleur que toi , je ne sais pas diagnostiquer un deshy bouché sur une machine qui fonctionne 5 secondes , rassures toi personne non plus
j'aurais aussi shunter la BP mais à la difference de raisonnement si le deshy est bien un biflow alors en chauffage l'echangeur à plaques sera en securité ( c'est de saison) car en chaud ,
pendant ce shunte j'aurai bien evidemment un oiel sur ma pince ampermetrique et mes manos . sauf que la pince en inverter pas sur que ça lise correctement

par contre je ne peux pas croire que le deshy ce soit bouché comme ça , surtout si jamais eu d'ouverture de circuit , viessman est de qualité donc j'y croit pas , mais plutot à l'erreur de manip, et effectivment la piste de la bouteille recup/transfert est peu etre un indice car l'une est bien garantie propre l'autre .

le plus important c'est resolu avec la cause du probleme.




  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 15-11-2015 17:02

Bonjour,
Nous ne sommes pas içi pour faire un concours, savoir qui est meilleur que les autres ... ce site diffuse une mise en commun d'un " concentré d'idées ", dans le but que ce style d'évènements soit connu de tous!!
Il y a plus d'idées dans deux têtes que dans une!! Alors, profitons de ce site où nous sommes des centaines de " têtes " ayant à affronter un problème similaire que ce soit à Lille, Brest, Strasbourg, Marseille ... ou Trifouillis-les-Oies ( perdu en pleine campagne )!!

Citation : mars ... par contre je ne peux pas croire que le deshy ce soit bouché comme ça , surtout si jamais eu d'ouverture de circuit , viessman est de qualité donc j'y croit pas , mais plutôt à l'erreur de manip ... et effectivement la piste de la bouteille recup/transfert est peut-être un indice car l'une est bien garantie propre l'autre.
Eh oui, bien que nos métiers nous apprennent à jongler avec les mêmes règles, nous pouvons parfois avoir des mises en application différentes! De toute façon, le résultat final est le même; le client doit être dépanné, mais différence générationnelle oblige, j'aime bien aller ... au bout des choses.

Le déshydrateur remplacé aurait pû être découpé ( avant de partir à la poubelle ), celà aurait pu te permettre de te rendre compte de " l'état du bouchon " et sa composition ...
Peut-être s'agissait-il d'une cochonnerie du circuit d'origine, qui avec le temps .. a fini par se détacher et boucher ce filtre ( c'est possible ), ou une partie d'enroulements qui en se dégradant a causé une acidité, cette acidité a dénaturé ton FF d'origine et attaqué l'aggrégat du déhy ... qui à son tour a fini par se boucher ( une réaction en chaîne, c'est aussi possible ) !!

Le déshydrateur n'a finalement pas été autopsié, on ne connaîtra donc jamais la réelle cause de ce dysfonctionnement!! Car Alan n'en a traité que les symptômes sans réellement rechercher la ( ou les ) causes!!

Cette installation peut donc très bien refonctionner comme celà un certain temps ( six mois? deux ans? cinq ou dix ans? ) ... il est impossible de se prononcer!
Mais si l'acidité ( qui pourrait être rester présente ) n'a pas été traitée, ton compresseur pourrait tout aussi bien finir par " rendre les armes " dans quelques jours!! C'est imprévisible.

Par contre, ce qui est prévisible ( si celà devient réalité ), c'est que le propriétaire fasse la gueule si le compresseur est hs à court terme!! Car là, il pourrait te dire que " tu aurais dû le prévenir de cette possibilité " et qu'il aurait dû être mieux " conseillé " ... et il aurait raison.
Certes, le traitement anti-acide n'est pas infaillible non plus ... mais au niveau technique, on n'aurait rien pu te reprocher.

Une fois de plus, on voit bien qu'il est insuffisant de traiter une panne sans en rechercher la ( ou les ) cause(s) initiale(s)!

mars nous dit " ... si le deshy est bien un biflow alors en chauffage l'echangeur à plaques sera en securité ( c'est de saison) car en chaud ... " OK, mais nous n'avons aucune info précise sur ce déshy! Le gars qui, lui, en avait ... c'est le technicien de Viesmann ( qui a déconseillé la pratique )!
Sans info et sans être soi-même " devant la machine ", ce recours au shuntage ne pouvait donc pas faire partie de nos possibilités!
Après, c'est au technicien sur place ... à savoir si il peut faire ( ou pas ).
Nous sommes finalement d'accord, mars et moi, que tu as pu " pourrir ta bouteille de transfert!!

Files donc faire un échange de cette bouteille chez ton fournisseur habituel.

@+

  Profil  
alan74
11  
 

alan74
  Posté : 15-11-2015 19:16

salut a tous,

Je n'ai pas fini mon travail. Je cherche toujours les causes à mes pannes. Mais le temps ne me le permet pas toujours tout de suite. (un tort je le sais )
J'ai bien prévu d'autopsier ce filtre désy pour en savoir d'avantage. Il est actuellement sur mon bureau au travail. J'ai prévu de l'ouvrir un soir de semaine pour voir ce qu'il à dans le ventre.

Je vous tiendrais informé dès que je l'aurai fait.

Merci à tous pour l'intérêt que vous portez.
Bonne soirée à tous.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 16-11-2015 08:47

Bonjour,

les déshy, je les ouvre au grand coupe tube au niveau du cul.
si c'est un biflow, tu le coupe deux fois.
cela ne prend pas beaucoup plus de temps qu'à la scie!
c'est propre et tu ne mets pas de limailles!

ainsi tu peux vraiment être sûr de ce qui l'obstrue.

à+

  Profil  
SFroid
952  
    

SFroid
  Posté : 20-11-2015 23:37

Salut a tous les frigolos !

Alors des NEW sur ton deshy ? ta pac fonctionne actuellement ou a tu toujours ta pression BP qui chute ? a tu un échangeur intermédiaire ?
N'a tu pas vue les bille du déshy qui ce balader dans ton circuit frigo ?
Même si un circuit frigo n'a jamais était ouvert tu peux quand même avoir un bouchon j'ai eu ce cas la ou les bague du deshy on lâcher et vue la taille des tube coté échangeur a plaque ta vite fait de les boucher donc a toi de vérifier a l'azote a suivre ???

Cordialement

  Profil  
Sauter à :