Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » clim split Daikin defaut HP en mode chaud
Auteur clim split Daikin defaut HP en mode chaud
blackManifold
18  
 

blackManifold
  Posté : 04-10-2015 18:51

j'ai un defaut A5 sur une clim Daikin,en mode chaud.c'est un defaut HP ou defaut de la thermistance sur l'unité interieure.J'ai remplacé cette thermistance mais j'ai toujours le defaut.J'ai nettoyé l'evapo,mais ça n'a eu aucun effet.Je reviendrais avec une bouteille d'azote et essayer de souffler à haute pression l'evapo,pour voir s'il n'est pas colmaté,mais à part ça je ne vois pas d'autres causes possibles.Avez vous eu ce genre de panne?

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 04-10-2015 19:08

Regarde derrière ton evapo si crasse ou pas .
Est çe je tes vitessede ventilation fonctionnent ?
Il yA t'il eû une intervention sur la partie fluidique?
As-tu posés tes manos afin de vérifier si c'est la HP qui déclenche vraiment ?
Possible mais plus rare defaut du pressostat HP.



  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 04-10-2015 19:14

Bonjour,

A défaut, "Salut", "Bonjour à tous", ...
Et une quelconque formule ( du genre ) "Merci"
Pourraient ( peut-être ) être encourageantes en espèrant une réponse.

Bonne soirée.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-10-2015 20:31

bonne soiree a tous .
ton defaut , n'est pas du tout un defaut HP .
coupure en defaut HP = E3 .
le A5 c 'est bien un defaut liée a la sonde de ton echangeur UI .
cette sonde , elle sert ( en plus de la regulation) a la securité antigel en mode clim et securité anti surchauffe en mode chauffage .
en claire soit ta sonde detecte une T° de fluide trop elevée ( par exemple suite a un manque de gaz ).
soit elle est en derive importante ( ton fluide est a 50C° elle , elle indique par ex 85 C)
soit la carte est HS ( faux contacte , soudure cassée , piste effacée ect )
quelle sonde as tu changé ? liquide ou vapeur ?
as tu mesuré la tension en sortie carte avant de rebranché la nouvelle sonde ?
si tu ne la pas faite verrifie que tu as bien une tension de minimum 0,5 et maxi 5VCC sur les broche dedié a la sonde .
si pas de tension = surment circuit imprimé de la sonde effacé .
si presence de tension ( 5 VCC)alors soit ta carte ne recoit plus le retour de la sonde , donc broche a verifier ,soudure etc . soit ta carte fait une mauvaise interpretation des données .
pas besoin forcement de poser les mano , mais en revenche verifie les T° vapeur et liquide de ton echangeur interieur .

en gros soit tu as une reel surchauffe du fluide ,donc probleme fluidique ,d'ou les verif au thermometre .
soit carte HS donc a investiguer la raison .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 16-10-2015 19:24

Bonsoir. Il est ou???? Pas de nouvelles

Pat

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 16-10-2015 22:47

bonjour

pourtant avec toutes les pistes indiquées par notre ami Abdel , je crois que même moi , j'aurai trouvé la panne






  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 16-10-2015 23:12

Bonsoir,



eeeeuuuuhhhh y avait une panne????????????

ah bin non c'est du daikin c'est d'origine

Message édité par : Aircofrigo / 16-10-2015 23:13


  Profil  
Adrien
3650  
     
 Administrateur

Adrien
  Posté : 17-10-2015 01:03

Adel tu m'impressionne toujours

  Profil  www  
jerome25
251  
   

jerome25
  Posté : 17-10-2015 09:06

et oui adel va rendre service ......................

avec un beau rapport comme ça

a+

  Profil  
Sauter à :