Index du Forum » » La climatisation automobile » » embrayage magnétique HS
Auteurembrayage magnétique HS
charle
15  
 

charle
  Posté : 24-08-2015 20:48

Bonsoir à tous,
J'ai la clim sur un T5 VW qui ne fonctionne plus ( pus de froid )
après contrôle de la charge de fluide (1kg) j'ai démonté le cache dessous pour un visu sur le compresseur l'axe du compresseur tourne mais l’embrayage magnétique ne tourne pas.
qui peut me dire comment êtres sur que c'est l’embrayage (fusible ok) et si c'est l'embrayage y a t il aussi une courroie a changer voici le modèle de l'embrayage "DENSO 7SEU16C" si quelqu’un à un schéma sa pourrais m'aider.
merci d'avance A+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 25-08-2015 08:42

Bonjour,

désolé de vous apprendre que le site est, maintenant, réservé aux frigoristes ou étudiants dans la branche.

un site a été spécialement créé pour les particuliers, là: http://www.pompesachaleurs.fr/index.php?op=edito

résistance ohmique de +/-340 ohms pour l'embrayage
vous dites que l'axe tourne et pas l'embrayage
vous avez testé cela comment?
en fait l'embrayage est sur l'axe et la poulie non sauf si l'embrayage est actionné
à+

  Profil  
charle
15  
 

charle
  Posté : 25-08-2015 19:01

BONSOIR,
désolé suite a un licenciement économique je suis en formation monteur dépanneur frigoriste et dans la clim automobile je ni connais pas grand chose.En même temps je voulais vous dire merci car votre site m'aide beaucoup pour ma reconversion.

  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 25-08-2015 19:23

salut,

j'ai eu le même cas sur mon traffic. Le pb de non entrainement venait du pressostat brochable qui était mal broché.

a+

  Profil  
charle
15  
 

charle
  Posté : 25-08-2015 19:47

merci frigopathe je vais le tester avec le multimètre j’espère que c'est que ca car sur le net ils disent que l’embrayage est a changer a 120000 KM et sur mon compteur je suis a 118000 KM
A+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 25-08-2015 20:00

re,

bienvenu au club donc!

donc vérifier si il y a une alim qui arrive à l'embrayage; si pas, remonter la chaîne électrique:
en gros, dans l'alim de l'embrayage tu trouves: 1 le switch on/off ou son relais de cde,2 sécu HP et BP, 3 thermostat anti givre de l'évap,4 thermostat de commande , puis l'embrayage et sa masse
OOHH j'oubliais bien sûr le fusible pour commencer
après cela , si effectivement tu as le 12 volt de commande à l'embrayage et que celui ci ne fonctionne pas , tu peux toujours vérifier à l'ohmmètre s'il n'est pas interrompu. si oui, remplacement de l'embrayage.
plus rare, la partie compresseur même qui serait cassée

ah oui, je déplace ta question dans le forum "clim auto"

à+

  Profil  
charle
15  
 

charle
  Posté : 25-08-2015 20:26

Merci pour votre aide et de m’accueillir dans votre club

  Profil  
Sauter à :