Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - daikin rzq100 disjonction
Auteur[Résolu] - daikin rzq100 disjonction
goguet
32  
  

goguet
  Posté : 20-08-2015 21:58

Bonsoir a tous,

je suis intervenu cette aprem sur un groupe daikin rzq100b9w1b il était disjoncté pas son disjoncteur(20A) le disjoncteur de tête de 32A! J'ai un collègue qui a changé la carte inverter dessus, il la pris sur un autre groupe pour essayé, car nous avions rencontre ce problème la semaine dernière. Aujourd'hui c'est moi qui intervient, j'ai contrôlé: isolement compresseur (1000ohms), enroulement (13Mohms chacun), tension sortie carte inverter (même tension entre chaque phase), remis en service, contrôle intensité(phase 1 5.5A, phase 2 6.4A, phase 3 7A), essaie de régulation et à la troisième remise en service le compresseur démarre ce coupe au bout d'une minute environ j'attend 5 min (anti-court cycle!) et le disjoncteur tombe! compresseur HS?

merci pour votre aide je sèche là!

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 20-08-2015 22:34

Ton disjoncteur tombe au différentiel ou pas ? i oui, vois les éléctrovannes, elle ne sont pas allimenté en permanance, après ça peux être un defaut sur ton UI, comme celle ci est allimenter par le groupe.

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 20-08-2015 23:26

Citation : goguet 

Bonsoir a tous,

je suis intervenu cette aprem sur un groupe daikin rzq100b9w1b il était disjoncté pas son disjoncteur(20A) le disjoncteur de tête de 32A! J'ai un collègue qui a changé la carte inverter dessus, il la pris sur un autre groupe pour essayé, car nous avions rencontre ce problème la semaine dernière. Aujourd'hui c'est moi qui intervient, j'ai contrôlé: isolement compresseur (1000ohms), enroulement (13Mohms chacun), tension sortie carte inverter (même tension entre chaque phase), remis en service, contrôle intensité(phase 1 5.5A, phase 2 6.4A, phase 3 7A), essaie de régulation et à la troisième remise en service le compresseur démarre ce coupe au bout d'une minute environ j'attend 5 min (anti-court cycle!) et le disjoncteur tombe! compresseur HS?

merci pour votre aide je sèche là!  


Salut,
si j'ai bien lu et c'est la bonne valeur alors 1000 ohms est = à 1 kohm donc je suppose entre enroulement comp. et la masse comp. et apparamment pour moi il y a bien un soucis, la valeur mini en ohm en fonction de la tension d'essai du megohm. ==>

250V = 250 kohm = 0,250 Mohm
500V = 500 Kohm = 0,500 Mohm
1000V = 1000 Kohm = 1 Mohm

Mais je crois qu'il se dit qu'il y a de quoi s'alarmer bien avant ces valeurs atteintes déjà.





Aux audacieux sourit la chance !


Message édité par : isfcer / 20-08-2015 23:52


  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 09:02

Salut,

je me suis planter j'ai inverser c'est 1Mohm et 13 ohms au enroulement! dsl.
Non le différentiel ne tombe pas, j'ai sur l'UI 0.85A (0.70A sur la plaque signaletique). Sa pourrais me faire disjoncté?! la carte ne protege pas? je vais regarder la V4V ce matin. a toute.



La connaissance n'est rien si celle-ci n'est pas partagée!!!!!!!

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-08-2015 10:16

Bonjour,

c'est un disjoncteur ou un fusible le 20A?
il y a peut-être juste un câble abîmé qui fait un court-jus franc quelque part dans la machine!

à+

  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 11:12

Salut,
C'est un disjoncteur j'ai testé les câbles y sont bon!

La connaissance n'est rien si celle-ci n'est pas partagée!!!!!!!

  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 12:31

Retour du matin! Disjoncteur tombé (20A et 32A) j'ai débranché la v4v sa a tourné nickel pendant une heure et demi! Je remet la v4v il démarre monte en régime puis le compresseur s'arrête et au bout de 5min environ il disjoncte! Je redebranche la v4v et depuis il démarre monte en regime puis s'arrête et disjoncte a chaque fois maintenant j'ai débranché lelectrovanne de bypass toujours pareil!!! Grrr

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-08-2015 13:43

pourquoi ne pas faire de mesure ohmique des différents composants? il n'y a pas que le compresseur!

  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 15:57

Vous avez des abaques pour la correspondance? Sur les éléments suivant (v4v ventilateur electrovanne de by pass resistance de carter dite moi si j'en oublie ui .
J'ai mis un disjonteur entre l ue et l ui.

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 21-08-2015 17:11

Bonjour,

Citation : goguet J'ai mis un disjonteur entre l ue et l ui. 
Pourquoi rajouter des sources de probèmes ... à une installation que vous ne maîtrisez déjà pas??

Depuis le début, vous nous parlez de fusibles et disjoncteurs ( OK, en froid, cela représente une bonne part des soucis ), mais puisque l'installation tourne de temps à autre ... ne pensez-vous pas qu'il puisse y avoir un arrêt pressostatique?
Vous ne donnez aucune valeurs bp ( ni hp ) prises lors de ces 5 minutes de fonctionnement.
Après tout, les pressostats sont - aussi - des auxiliaires électriques, non?

@+

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-08-2015 18:08

bin quoi marco,

cela peut être une méthode pour trouver l'origine du court-jus....

maintenant, des abaques pour des mesures de composant

sans connaître les valeurs exactes, il y a quand même moyen de repérer un court-circuit parmi les mesures résistives; ou pas

  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 18:51

Niveau circuit frigo ras bp 8 bar hp 19 bar s/c 3 s/r 7 .(r410a)
Bon jen conclu que ce nest pas une bonne idée le disjoncteur entre les deux!!
Niveau résistance ras rien en court jus!😡

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 21-08-2015 19:35

bin quoi Airco,

Cinq minutes de fonctionnement, ce n'est pas suffisant pour voir comment se comportent hp et bp??

Goguet pateauge, et en trifouillant à l'aveuglette ... il fini par fait tout et n'importe quoi ( au risque de faire pire que mieux )!!

Si ces abaques miraculeuses existaient, nous n'aurions plus besoin de suivre de longs mois de formations car il suffirait de suivre un papier!

On manque d'infos, et le "peu" d'infos dont nous disposons ne nous avance pas beaucoup ... car l'interprètation est mauvaise à la base!

S'il y avait un court-jus franc ... Pourquoi voudrais-tu que l'installation tourne 5 minutes avant de disjoncter! Le problème est donc ailleurs ( ou les valeurs relevées ne tiennent pas la route ).

L'utilisation d'un multimètre ne se limite pas à l'ohmètre pour mesurer un enroulement ( et, au vu des réponses données, on peut se poser des questions sur l'utilisation )...

@ goguet,
Message posté : 21-08-2015 09:02, " la carte ne protege pas? " ...
Contrairement à ce que vous semblez penser, le rôle des cartes électroniques est ( en grosse majorité ) d'assurer la régulation et de suivre des cycles prédéfinis en fonction des règlages ... et non la protection! Aussinon, à quoi serviraient vos fusibles et disjoncteurs????

Dans nos métiers, l'obstination est quasi obligatoire, mais encore faut-il avoir l'esprit ouvert et logique pour compenser ( une partie ) du manque de maîtrise.

En clair, cherchez ce qui se passe une fois ces cinq minutes de fonctionnement écoulées!!
Ca peut être aussi bien une coupure pressostatique qui serait défectueuse, un bornier désèrré ou un mauvais contact n'importe où sur l'installation, une v4v mal alimentée, le compresseur force et ... fait disjoncter! Et ceci n'est qu'un exemple

Utilisez à nouveau l'ohmètre, mais également les fonctions voltmètre, ampèremètre. Le mégohm peut ( aussi ) être utile de temps à autre .... et revenez-nous avec des valeurs crédibles et cohérentes.

@+

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 21-08-2015 22:03

Salut
déjà il ya une tempo de démarrage de 5 mm défaut d'isolement du Cp a chaud ,ventilo?,ect

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 21-08-2015 22:15

Bonsoir,

Citation : marcel11 déjà il ya une tempo de démarrage de 5 mm défaut d'isolement du Cp a chaud ,ventilo?,ect 
Merci marcel11!
Il faut donc bien .... chercher plus loin, et pas ( spécialement ) focaliser uniquement sur une valeur théorique d'un enroulement ( qu'on trouverait dans une liste toute prète ).
Ca peut être n'importe quoi, il faut chercher.

@+

  Profil  
goguet
32  
  

goguet
  Posté : 21-08-2015 23:47

Je cherche je viendrait pas sur le site sinon!!!!
Je lai fait tourné tous le matin et tous l'après midi pas de défaut sur la télécommande lors des défauts aucun élément en court jus vous voulez quoi comme relever plus précis?! Lors des défaut intensité compresseur 10A HP 20 bars bp 8,5 le compresseur s'arrête comme si y s'arrêter en régulation, après anti court cycles environ 5min et y disjoncte. Pas de défaut qui apparaît sur la télécommande
Pic d'intensité au démarrage 11A puis il redescend a 1A puis remonte 4A au compresseur hp 13 bar enclenchement premiers ventil bp 6bar, puis il monte a 10A HP a 19 bar deuxième ventilé qui s'enclenche bp 7,8 bar. Puis l'intensité du compresseur stabilise a 5 5,6 5,7 phase du compresseur les pressions reste a 8 en bP et 19 hp le sous refroidissement reste stable 7 degrés la surchauffe a 3 degres. Y fait quelque cycles puis redisjoncte

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 22-08-2015 01:52

Bonsoir,

Merci de faire ( un minimum ) attention à ce qu'on vous suggère ... et d'en tenir compte dans vos réponses! Vous dites :
Citation : goguet Lors des défaut intensité compresseur ...
Vous commencez avec, en tête, l'impérative nécessité que ce soit un défaut électrique ... ce qui peut être faux, et je vous l'ai démontré ci-dessus!

Continuons,
Citation : goguet Lors des défaut intensité compresseur 10A HP 20 bars bp 8,5 le compresseur s'arrête comme si y s'arrêter en régulation, après anti court cycles environ 5min et y disjoncte. Pas de défaut qui apparaît sur la télécommande
... Otez moi d'un doute, mais BP à 8,5bars et HP à 20bars, ca nous donne bien des températures avoisinant 14°C et 45°C, non??

A quelle température coupe la sécurité HP sur votre groupe? Ne serait-ce pas aux alentours de la température que vous avez relevée??
De même qu'en BP, avec 8,5bars présents, je ne sais pas ce que vous comptez réfrigerer à 14°C ... mais ca ne doit pas être de la marchandise très sensible!

Ne nous dirigerions-nous pas, tout doucement vers ... un excès de charge?
En tout cas, au vu de ce que je comprends dans vos explications, il est clair que votre installation souffre!
D'où, l'excès de consommation électrique ... et vos disjonctions répétitives!

S'il n'y a pas eu de rajout de ff récemment, il est probable que vous ayez une surprise en contrôlant plusieurs choses telles que vos incondensables, le nettoyage de votre condenseur, la qualité du flux d'air d'échange de cet échangeur, voire même le sens de rotation de vos hélices !!

Les disjonctions seraient donc un incident dont la cause réelle serait des pressions trop importantes!

@+

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-08-2015 08:43

Salut
Marco 8 Bars au 410 ça fait 0.5° et 20 B sa fait dans les 32° je crois que tu te trompe
A vérifier aussi j'ai déjà plusieurs fois le cas sur les des clim inverter Daikin,le différentiel qui tombe a cause de la carte il faut prendre une courbe de type A qui traite le courant DC et AC et non un AC qui risque d'être perturbé

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-08-2015 08:50

Salut
J'ai oublié tes fusible courbe D ou C? pouvoir de coupures 3KA 4.5KA ou 10KA
type d'utilisation,tertiaire ou residentiel?
tes câbles n'auraient t'ils pas chauffés (Si c'est du 2.5 mm2 c'est trop juste
avant d'avoir un doute sur la machine ,pourquoi ne pas avoir un doute sur les protection qu'elle marques? elle aussi veillassent mal surtout avec de l'inverter au cul

  Profil  
SFroid
952  
    

SFroid
  Posté : 22-08-2015 09:34

Salut a tous !

D'abord je suis tous a fait d'accord avec marcel concernant les disjoncteur si tu a la possibilité de les remplacer fait le car j'ai déjà eu ce cas la sur un roof ou le différentiel avais pris un coup de temps en temps il coupé et je pensait que c'était le compresseur mais du tous !

Pour ce qui est des pression ton compresseur doit être a bas régime pas encore assez poussé ? Ou il tourne en régime haut ?on parle bien d'un inverter ?

Pour un abaque pour tester tes pièces afin de s'avoir si celle ci son ok voit avec la hotline de daikin il te donneront les valeur nécessaire !
Par contre a tu contrôler tes connexion sur ton compresseur pas de faux contacte nul part ?

@dmarco ce n'est pas de la marchandise mais je pense que c'est une salle info ou bureau a climatisé ??

A tu contrôler la température culasse de ton compresseur ?
Bizar pic d'intensité 11A pour de l'inverter c'est étonnant au demmarage en plus tu est censé démarré a bas régime non ??

Cordialement .

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 22-08-2015 18:24

Bonjour,

Citation : marcel11 Marco 8 Bars au 410 ça fait 0.5° et 20 B sa fait dans les 32° je crois que tu te trompe

oops désolé, en effet ... j'étais parti sur du R404a

@+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 26-08-2015 10:15

salut et bonne journée a tous .
pour moi y'a deux info a investiguer deja :
1 :les 8 bar avec une une HP a 19 bar . 19 Bar pour du 410 A tu es carrement endessous de la T° exterieur ( par rapport au T° actuelles ) tu devra etre plus vers les 24 BAR ( voir un peu plus ) . donc je conclu que les 8BAR resultent de la reinjection ( protection moteur) .
2: 13 ohms pour les enroulement c'est elevée sur ces modeles , les valeures sont de l'ordre de 2,2 ohms maxi . a moins que tu as pris tes mesures avec compresseur chaud ,voir tre chaud ????
3 : un ecart de 1,5 A entre deux phase siynonyme de deffecteuosité soit d'un enrpoulement soit trnsion non equilibrée .
le fait que tu es des disjonctions cela resete la carte d'ou absence de code defaut .
si c'etait le cp il ne fonctionnerai pas toute une matiné et une aprem sans disjponction , donc comme sugerer plus haut , voir s'il n y a pas un cable denudé qui fait masse selon les virations .
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
goguet
32  
  

goguet
  Posté : 31-08-2015 22:29

Re!sfroid c'est un local onduleur derrières. Le disjoncteur mon collègues la déjà changé (avant 16A courbe C maintenant 20 A courbe D 10kva Schneider) c'est bien un inverter (pic de 11A sortie de carte inverter) pas de pic sur l'alimentation général augmentation progressive. J'ai eu daikin qui mon donné les valeurs voulu. J'ai refait toutes les connexions UE ui carte puissance carte inverter ( mon collègue l'avait changé une semaine avant!) (la résistance cp c'est 1,3 et pas 13!) j'ai tous repris a zéro en cherchant!!!!! Bp 8 bars 4degres HP 20 bars 34 degrés air extérieur 20 degres ( je mettait la consigne a 16 degré pour être sur d'être a plein régime et je le laissait régulé ! ! !) entres evap 25 degrés sortie 8 degrés. Intensité phase 1 5,3; 2 5,5; 3 5,7. Pas de disjonction de la journée. Donc comme vous m'avait suggère !!! j'ai refait toute mon alim câble de 2,5mm pour alimentation du disj remplacement par du 5g4mm2 !plus rien!
Des erreurs on n'en fait tous! Personne n'est parfait si je suis venue sur le site c'etait pas pour lire faut chercher mais avoir votre retour! J'avoue mettre planté dans mes écrit cela arrive! Merci adel sfroid Marcel!
A+

  Profil  
Sauter à :