Index du Forum » » Clim Panne, dépannage, maintenance

Auteur

urgent probleme clim lg ne produit pas de froid
Aircofrigo
6612  
     
 Administrateur

  Posté : 26-08-2013 08:06

bonjour,

15 minutes de tirage au vide ?? pour une clim avec 12 mètres de dénivellé , c'est à dire 24 mètres de tuyaux!!

c'est totalement insuffisant!! ton idée du tirage au vide est à revoir surtout que je suppose que tu tires au vide au travers de la schrader de l'UE.

des modèles équivalent à ta clim chez LG ont une charge d'origine d'environ 1,2kg pour un écart de 7 mètres et il faut rajouter +/-30gr par mètres supplémentaires.

tu n'as pas de balance?? si oui emplois la!!

Avez tu réussi à mettre 1,5kg dans ta clim??
As tu seulement une idée de la quantité que tu as mis?

Donc je suis comme mars: outillage et méthode!!
Cela ne sert à rien de vouloir te fâcher sur "monsieur mars" , il vient ici comme d'autres avec des remarques pour faire avancer les choses et faire progresser les personnes!!

ouvres un peu les yeux, il n'y a pas beaucoup de monde qui intervient pour t'aider!!(on doit essayer de comprendre ce que tu nous racontes et tu donnes les infos petit à petit seulement) et si tu continues avec tes remarques, il n'y aura plus personnes

donc:
1. ton tirage au vide était TOTALEMENT insuffisant!! (méthode)
2. tu n'emplois pas de balance (outillage)
3. tu ne réponds pas aux questions (ça change pas ): j'ai demandé combien de FF tu as mis > tu ne réponds pas ou tu n'en sais rien?
4. tu a difficille a identifier les composants de ta clim (bouteille ou séparateur d'huile ou anti coup de liquide??) > connaissance!!


donc comme mars l'a suggéré: fait donc des photos
à+



Cet article provient de Le site des frigoristes

http://www.frigoristes.fr/viewtopic.php?topic=7040&forum=92