Index du Forum » » Clim Panne, dépannage, maintenance

Auteur

drv Mitsu elec , ui qui fait glouglou
adelclimatisation
4240  
     
 Modérateur

  Posté : 17-07-2016 20:16

Salut et bonne journée a tous .
Quand ca veut pas , ca veux pas ... c est ma troisième tentative depuis hiere et si ca ne marche pas j insiste plus .
Vous artive t il de poster , puis rien n apparaît ? J ai au moins 1/6 de mes postes qui passent j en sais pas ou ??
Nop , je te disais que les glouglou pour eliminer la piste du manque de charge ,
Tu mets uniquement les deux ui qui glouglouttent . D autant pluscque si elles sont les dernieres sur la ligne , c est normal que ce soit les seules a faire le hruit .
Etant donné que les premieres arrivées seront les premieres servie . Ce qui reste sera despatche sur les ui restantes .
Si le bruit disparrait tu remets le tout en route puis tu re laisse que celles qui braille . Si cela ne change rien alors tu es fixé sur le manque de gaz .

Le TE , doit etre bien a angle droit et verticale, doit etre a au moins 1m de l ui .
La position du Te ainsi que de la liaison entre le te/UI est sauvant fait a l arrache ( tuyau non travaillé) il n est pas droit , voir meme pas de fixations , cela ce traduit par le fameux glouglou . Un simple mainteint a la main deminue le glouglou d au moins moitier , voir meme le fait disparaitre .
A l entrée de l ui le constructeur prévoie deux manchons isolants , lorsque on les mets correctement , ils se touchent mutuellement est s auto main5iennent l un l autre , si il n y sont plus cela participe aussi a ce bruit de glouglou . A un degre moindre mais ca le fait aussi . Un appuis sur les deux raccords l un vers l autre fera diminué aussi le glouglou . Perso je lie les deux avec un relzon .

Le detendeur paut etre a l origine de ce glouglou , dans quel cas ?
1 y a une serie de detendeur que mitsu a foiree. Ches eux ce sont des detendeurs a pointeau . Il arrive que d origine le pointeau de la bobine n appuie pas ou pas suffisamment sur le corps , donc ca glougloute .
Dans ce cas , l ui glougloute meme lorsqu'elle n est pas en demande . Est ce ton cas ?

2 d origine le detendeur a un isolant ( genre du macadam mou) si il a ete mal mis , ou si suite a une inter , il n a pas ete remis / mal remis , ca donnera exactement ce fameux glouglou .

3 la sonde de SC est decallee , et au lieu d ouvrir le detebdeur a 300impulssions ,
La carte ouvre a 400 impulssions .

4 idem que 3 mais inverssement elle ouvre a 300 ou lieu de 400 et cp qui continue de monter en regime .

Pour controler cette piste , tu pique la sonde de temperayure ambiante de celles qui fonctionne et tu la mets a la place de la sonde de SC de celle qui dysgonctionne . Au niveau de la carte bon bein debrancher et rebrancher l autre .
Au niveau du bulbe ca va etre compliquer pour le mettre exactement a l emplacement de l autre ( tu devra tout decarrosser ) pour ne pas perdre du temps tu le met directement sur le tube d aspi en sortie ui . Si c est la sonde cela s arrangera immédiatement apres remplacement de celle ci .

5c est peut etre pas ton cas , mais cela peux servir . Il arrive que suite un remplacement de la tete , ou parcque un tech avait des doutes et la enlevé pour la contrôler , que celui ci torde legerment les cuivres ( cela ne se voit pas si on inspecte pas soigneusement) lorsqu il voudra refetmer le tout , il aura du mal a fermer , donc il force comme il peut , resultat ca glougloutera .
Retravailler doucement le cuivre et le bruit disparait .
Bon je vais m arreter la en espérant que le piste va passer .
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"



Cet article provient de Le site des frigoristes

http://www.frigoristes.fr/viewtopic.php?topic=10866&forum=92