Index du Forum » » Froid Co Mise au point, mise en service

Auteur

chambre froide
dmarco
5929  
     
 Modérateur

  Posté : 29-05-2015 22:15

Bonsoir,
Citation : Badet Je ne perçois pas bien le mot «buzz». C'est un mot «mouchi» comme certain mot utilisé par les Ivoiriens?
N'étant pas spécialiste concernant les coutumes ivoriennes, il m'est impossible de répondre! Mais vous trouverez le sens en utilisant votre moteur de recherche favori.
La chose qui est certaine, c'est que peu de nos dépannages prennent si longtemps pour être réalisés!!

Citation : Badet
J’ai fais mes relevés du sous refroidissement, je suis même allé jusqu’à 7 cas et voilà ce que j’obtiens ...
.... Il n'existe qu'un seul sous-refroidissement!
Je ne sais pas comment vous arrivez à en trouver sept différents! Comment prenez-vous vos mesures? Quelles sondes utilisez-vous? Comment étalonnez-vous vos appareils?

La seule certitude que nous ayons ( pour l'instant ), est que vous avez ( finalement ) réussi à faire démarrer votre compresseur! Vous étiez donc, bel et bien en déclenchement HP dûe à une surcharge de l'installation!!

Citation : Badet ... Mais ma chambre ne descend pas en température comme je voudrais.
Rien d'étonnant à celà! Vos paramètres actuels ne sont pas bons!!

Citation : Badet ... Je n’ai pas atteint ma charge complète.
Arrêtez avec vos idées préconçues!!
Avec les températures que vous annoncez, vous fleurtez toujours avec le maximum admissible! Si vos chargez encore en fluide => votre sécurité HP va ( de nouveau ) interdire le fonctionnement de l'installation!!
Quel poids de gaz précise avez-vous finalement injecté dans cette installation?

Citation : Badet Aussi l’évaporateur givrait et mon fameux HA restait affiché.
L'évaporateur qui givre .... c'est le but, non?
Quand à l'afficheur "HA", c'est soit une sonde hs ( ou hors limite ), ou une plage de votre régulateur qui est non conforme. ( utilisez la notice exacte de votre régulateur )

Citation : Badet Finalement quand je devais rentrer, j’ai fais une dernière mesure qui m’a donnée : T. Crosse mil=56,6°C ; T. crosse sortie cond.=48,8°C. Différence de 8,8°C avec une pression BP= 1,6bars et T. cham=21°C.
Je n’ai pas atteint la consigne (5°C) pour que mon thermostat coupe le groupe.
Bla-Bla-Bla ... On s'en moque de tout celà, cela ne fait pas avancer le schmilblick!!
Ne sachant pas si votre fluide n'est pas pollué ( avec toutes ces manipulations, tout est possible ), ni si vos appareils sont correctement utilisés ...

Parlez-vous bien en pression absolue?

Ce que vous appelez " différence ", s'appelle un DELTA ( représenté par le symbôle 𝚫 ), et ce delta s'exprime en kelvin ( symbôle K ) et surtout PAS en °C !!
Ce delta serait donc de 8,8k .... et non 8,8°C.

@+



Cet article provient de Le site des frigoristes

http://www.frigoristes.fr/viewtopic.php?topic=9713&forum=77