Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance

Auteur

[Résolu] - Demande d'aide sur PAC eau/air
xavierc
1855  
     
 Membre averti

  Posté : 21-12-2011 11:49

Citation : kada 

Bonjour,
Voila, je suis un non professionnel qui possède une PAC eau/air pour chauffer ma maison (par gaines d’air chaud)
- Source d’eau froide = nappe phréatique ; temp = 11,5°C
- Mon installation a été refaite complètement en 2000 par un professionnel avec remplacement du compresseur et du détendeur (danfoss TEX2, buse 5), les pressions relevées à la mise en service étaient : HP=13,5 (38°C) et BP=4,2 (3°C) avec Intensité compresseur tri=4,5A
- Récemment, suite à PB de déclenchement du Th antigivre, je me suis aperçu que le bulbe du détenteur était déserré (il avait était fixé sur le tube de sortie de l’évaporateur à l’aide d’un collier rilsan, qui avec le temps s’est avachi.)
=>Je l’ai donc refixé à l’aide du collier cuivre danfoss d’origine que le dépanneur n’avait pas installé.
- J’ai eu l’occasion de faire vérifier les HP/BP par un ami équipé de manos, HP=15,5 (42°C) et BP=4,1 (1.C) avec Intensité comp=5A
Je me pose donc des questions sur le bon positionnement du bulbe du détenteur.
- Mon évaporateur est du type serpentin cuivre (circuit R22 dans petit tube CU central noyé dans gros tube CU parcouru par eau à contre courant)
- à la sortie de cet évaporateur, je n’ai que 8cm de tube CU horizontal (diam 12,5mm)avant la prise d’égalisation du détendeur et la longueur du bulbe est d’env 4cm !
=> Ayant eu peur de le placer trop près de la sortie évaporateur (= entrée eau froide), et donc de le soumettre à une influence de température de masse, j’ai fixé l’axe bulbe à mi-chemin entre la sortie évaporateur et la prise d’égalisation à environ 13H.
Qu’en pensez-vous, ai-je bien fais, ou est-il préférable de le placer juste à la sortie évaporateur ?
 

Bonjour,
Pour un non professionnel, vous décrivez votre problème avec moult détails, (le bulbe a 13h......)
Sinon votre bulbe est bien placé, si la pac re déclenche en défaut antigel, c'est plus surement un problème de débit d'eau..
Bonne journée
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire



Cet article provient de Le site des frigoristes

http://www.frigoristes.fr/viewtopic.php?topic=4164&forum=113